<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://urbanpost.it/xmlrpc.php" />
<title>Novartis Svizzera: 450 posti di lavoro per il nuovo impianto della casa farmaceutica - UrbanPost</title>

<meta property="og:type" content="article" />
<meta property="og:title" content="450 posti di lavoro per il nuovo impianto della multinazionale Novartis" />
<meta property="og:description" content="Una buona notizia per chi cerca un posto nel settore farmaceutico. L'azienda Novartis costruirà, infatti, un nuovo impianto a Stein, nel Canton Argovia. Un investimento che avrà un importante ricaduta nel mondo del lavoro. Si parla, infatti, di 450 posti di lavoro." />
<meta property="og:image" content="http://media.urbanpost.it/wp-content/uploads/2018/09/join-us-workplaces-3-image-2x.jpg" />
<meta property="og:url" content="http://urbanpost.it/novartis-svizzera-450-posti-di-lavoro-per-il-nuovo-impianto-della-casa-farmaceutica/" />
<meta property="og:site_name" content="UrbanPost" />
<meta property="article:author" content="https://www.facebook.com/cristina.labella.9" />
<meta property="article:published_time" content="2018-09-08T10:31:11+00:00" />
<meta property="article:modified_time" content="2018-09-08T10:31:11+00:00" />
<meta property="og:updated_time" content="2018-09-08T10:31:11+00:00" />


<meta property="og:image:width" content="3200" />
<meta property="og:image:height" content="1600" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Novartis Svizzera: 450 posti di lavoro per il nuovo impianto della casa farmaceutica">
<meta name="twitter:description" content="Una buona notizia per chi cerca un posto nel settore farmaceutico. L'azienda Novartis costruirà, infatti, un nuovo impianto a Stein, nel Canton Argovia. Un investimento che avrà un importante ricaduta nel mondo del lavoro. Si parla, infatti, di 450 posti di lavoro. &lt;a class=&quot;g1-link g1-link-more&quot; href=&quot;http://urbanpost.it/novartis-svizzera-450-posti-di-lavoro-per-il-nuovo-impianto-della-casa-farmaceutica/&quot;&gt;More&lt;/a&gt;">
<meta name="twitter:image" content="http://media.urbanpost.it/wp-content/uploads/2018/09/join-us-workplaces-3-image-2x.jpg">

<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<link rel="canonical" href="http://urbanpost.it/novartis-svizzera-450-posti-di-lavoro-per-il-nuovo-impianto-della-casa-farmaceutica/" />

<link rel="amphtml" href="http://urbanpost.it/novartis-svizzera-450-posti-di-lavoro-per-il-nuovo-impianto-della-casa-farmaceutica/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//media.urbanpost.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="UrbanPost &raquo; Feed" href="http://urbanpost.it/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/urbanpost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mashsb-styles-css' href='http://urbanpost.it/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.5.4' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='smiling_video_csscore-css' href='http://urbanpost.it/wp-content/plugins/smiling-video/css/video-js-5.19.2.css?smver=1.1.7&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssima-css' href='http://urbanpost.it/wp-content/plugins/smiling-video/css/videojs.ima.css?smver=1.1.7&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssskin-css' href='http://urbanpost.it/wp-content/plugins/smiling-video/css/skin-smiling-player-multicp-2.0.css?smver=1.1.7&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssgoogleapisfont-css' href='http://urbanpost.it/wp-content/plugins/smiling-video/css/Quicksand.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css' href='http://urbanpost.it/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='http://urbanpost.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css' href='http://urbanpost.it/wp-content/themes/bimber/css/styles/minimal/all-light.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css' href='http://media.urbanpost.it/wp-content/uploads/dynamic-style.css?respondjs=no&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css' href='http://urbanpost.it/wp-content/themes/bimber-child-theme/style.css?ver=4.9.8' type='text/css' media='screen' />
<script type='text/javascript' src='http://urbanpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://urbanpost.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/urbanpost.it\/novartis-svizzera-450-posti-di-lavoro-per-il-nuovo-impianto-della-casa-farmaceutica\/","title":"Novartis+Svizzera%3A+450+posti+di+lavoro+per+il+nuovo+impianto+della+casa+farmaceutica","image":"http:\/\/media.urbanpost.it\/wp-content\/uploads\/2018\/09\/join-us-workplaces-3-image-2x.jpg","desc":"Una buona notizia per chi cerca un posto nel settore farmaceutico. L'azienda Novartis costruir\u00e0, infatti, un nuovo impianto a\u00a0Stein, nel Canton Argovia. Un investimento che avr\u00e0 un importante ricaduta nel mondo del lavoro. Si parla, infatti, di 450 posti di lavoro. <a class=\"g1-link g1-link-more\" href=\"http:\/\/urbanpost.it\/novartis-svizzera-450-posti-di-lavoro-per-il-nuovo-impianto-della-casa-farmaceutica\/\">More<\/a>","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"84a7c5be9b","postid":"577225","servertime":"1536395476","ajaxurl":"http:\/\/urbanpost.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://urbanpost.it/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.5.4'></script>
<script type='text/javascript' src='http://urbanpost.it/wp-content/plugins/smiling-video/js/sm-common-func.js?smver=1.1.7&#038;ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"http:\/\/urbanpost.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"577225","token":"df74ed9ae3","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://urbanpost.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://urbanpost.it/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='http://urbanpost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://urbanpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://urbanpost.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='http://urbanpost.it/?p=577225' />
<link rel="alternate" type="application/json+oembed" href="http://urbanpost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Furbanpost.it%2Fnovartis-svizzera-450-posti-di-lavoro-per-il-nuovo-impianto-della-casa-farmaceutica%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://urbanpost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Furbanpost.it%2Fnovartis-svizzera-450-posti-di-lavoro-per-il-nuovo-impianto-della-casa-farmaceutica%2F&#038;format=xml" />

<meta property="fb:pages" content="456730711046372" /><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="http://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="http://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11829602-23"></script>
<script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());
        gtag('config', 'UA-11829602-23');
    </script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script>
        googletag.cmd.push(function () {
            googletag.defineSlot('/229471169/urban_atf', [[300, 250], [160, 600], [300, 100], [300, 50], [200, 200], [300, 600], [320, 50], [250, 250], [120, 600], [300, 75], [336, 280]], 'div-gpt-ad-1512401498998-0').addService(googletag.pubads());
            googletag.defineSlot('/229471169/urban_btf', [[300, 250], [160, 600], [300, 100], [300, 50], [200, 200], [300, 600], [320, 50], [250, 250], [120, 600], [300, 75], [336, 280]], 'div-gpt-ad-1512401498998-1').addService(googletag.pubads());
            googletag.defineSlot('/229471169/urban_mtf', [[300, 250], [160, 600], [300, 100], [300, 50], [200, 200], [300, 600], [320, 50], [250, 250], [120, 600], [300, 75], [336, 280]], 'div-gpt-ad-1512401498998-2').addService(googletag.pubads());
            googletag.defineSlot('/229471169/Urban_Inarticle', ['fluid'], 'div-gpt-ad-1512401498998-4').addService(googletag.pubads());
            googletag.defineSlot('/229471169/Urban_Skin', [1, 1], 'div-gpt-ad-1530185684619-1').addService(googletag.pubads());
            googletag.defineSlot('/229471169/urban_masthead', [[1, 1], [300, 100], [728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1512401498998-3').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>

<script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '8929-9682-01']);
    window._seedtagq.push(['iframe_mode']);
    (function () {
      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
      st.src = ('https:' == document.location.protocol
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
    </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3610401335799219",
          enable_page_level_ads: true
     });
</script>

<script type="application/javascript" src="//ced.sascdn.com/tag/1949/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1949, domain: "//www8.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 227579,
            pageId: 929447,
            formatId: '65773',
            target: ''
        });
    });
</script>

<script data-cfasync="false">
var _onetag = _onetag || {};
(function(o,n,e,t,a,g) {
     o.cmd = o.cmd || [],
     o.pub = o.pub || [],
     o.pub.push("2ae3e2a6873808"),
     g = n.createElement("script"),
     g.async = true,
     g.src = "//onetag-sys.com/main.js",
     n.head.appendChild(g)
})(_onetag, document);
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22814848" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22814848&cv=2.0&cj=1" />
</noscript>
<link rel="icon" href="http://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-180x180.png" />
<meta name="msapplication-TileImage" content="http://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-270x270.png" />
<style type="text/css" id="wp-custom-css">
			@media only screen and (min-width: 801px)
{.g1-header .g1-id {
    margin-top: 2px;
    margin-bottom: 2px;
	}
}

.g1-body-inner {
    max-width: 1000px;
    margin: auto;
}

@media only screen and (min-width: 1025px)
{#secondary {
    padding-left: 20px;
}
}


.g1-canvas{
	z-index:99999;
}		</style>
</head>
<body class="post-template-default single single-post postid-577225 single-format-standard g1-layout-boxed g1-hoverable" itemscope itemtype="http://schema.org/WebPage">
<div class="g1-body-inner">
<div id="page">
<aside class="g1-row g1-sharebar g1-sharebar-off">
<div class="g1-row-inner">
<div class="g1-column g1-sharebar-inner">
</div>
</div>
<div class="g1-row-background">
</div>
</aside>
<div class="g1-row g1-row-layout-page g1-preheader g1-preheader-06">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">


</div>
</div>
<div class="g1-row-background">
</div>
</div>
<div class="g1-header g1-header-mobile-01 g1-header-06 g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-wrapper-left">
<a class="g1-hamburger g1-hamburger-show" href="">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label">Menu</span>
</a>
<nav class="g1-quick-nav">
<ul class="g1-quick-nav-menu">
</ul>
</nav>
</div>
<div class="g1-id">
<p class="g1-mega g1-mega-2nd site-title">
<a class="g1-logo-wrapper" href="http://urbanpost.it/" rel="home">
<img class="g1-logo g1-logo-default" width="300" height="0" src="http://media.urbanpost.it/wp-content/uploads/2017/12/urbanpost.jpg" alt="UrbanPost" /> </a>
</p>
</div>
<div class="g1-wrapper-right">


<div class="g1-drop g1-drop-before g1-drop-the-search">
<a class="g1-drop-toggle" href="http://urbanpost.it/?s=">
<i class="g1-drop-toggle-icon"></i>Search <span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="http://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-navbar">
<div class="g1-row-inner">
<div class="g1-column">
</div>
</div>
</div>
<div class="g1-row g1-row-layout-page g1-row-padding-m">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3" id="primary">
<div id="content" role="main">
<div class='code-block code-block-12' style='margin: 8px 0; clear: both;'>

<div id='div-gpt-ad-1512401498998-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512401498998-4'); });
</script>
</div></div>
<nav class="g1-breadcrumbs g1-meta">
<p class="g1-breadcrumbs-label">You are here: </p>
<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="http://urbanpost.it/">
<span itemprop="name">Home</span>
<meta itemprop="position" content="1" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="http://urbanpost.it/category/lavoro/">
<span itemprop="name">Lavoro</span>
<meta itemprop="position" content="2" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span itemprop="name">Novartis Svizzera: 450 posti di lavoro per il nuovo impianto della casa farmaceutica</span>
<meta itemprop="position" content="3" />
<meta itemprop="item" content="http://urbanpost.it/novartis-svizzera-450-posti-di-lavoro-per-il-nuovo-impianto-della-casa-farmaceutica/" />
</li></ol>
</nav>
<article id="post-577225" class="entry-tpl-classic post-577225 post type-post status-publish format-standard has-post-thumbnail category-lavoro tag-lavoro-allestero tag-offerte-di-lavoro" itemscope="" itemtype="http://schema.org/Article">
<header class="entry-header entry-header-01">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://urbanpost.it/category/lavoro/" class="entry-category entry-category-item-5"><span itemprop="articleSection">Lavoro</span></a></span></span>
<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Novartis Svizzera: 450 posti di lavoro per il nuovo impianto della casa farmaceutica</h1>
<p class="entry-meta entry-meta-m">
<span class="entry-meta-wrap">
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label">scritto da</span>
<a href="http://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<img alt='' src='http://1.gravatar.com/avatar/1a96b4d387d23a04e90d871230e9a607?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1a96b4d387d23a04e90d871230e9a607?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />
<strong itemprop="name">Cristina La Bella</strong>
</a>
</span>
<time class="entry-date" datetime="2018-09-08T10:31:11" itemprop="datePublished">8 settembre 2018, 10:31</time> </span>
<span class="entry-meta-wrap">
</span>
</p>
<aside class="mashsb-container mashsb-main mashsb-stretched mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Furbanpost.it%2Fnovartis-svizzera-450-posti-di-lavoro-per-il-nuovo-impianto-della-casa-farmaceutica%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Share</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
<div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>

</header>
<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
<p>Una buona notizia per chi cerca un posto nel settore farmaceutico. L&#8217;azienda Novartis costruirà, infatti, un nuovo impianto a <strong>Stein,</strong> nel <strong>Canton Argovia</strong>. Per farlo la multinazionale spenderà un  totale di ben <strong>90 milioni</strong> di franchi, ovvero oltre <strong>79 milioni di euro.</strong> La struttura sarà altamente tecnologica e produrrà farmaci per le terapie cellulari e genetiche. Un investimento che avrà un importante ricaduta nel mondo del lavoro. Si parla, infatti, di <strong>450 posti.</strong></p><div class='onetag' data-name='300x250' data-pub='2ae3e2a6873808'></div>
<p><img class="aligncenter wp-image-577227 size-full" src="http://media.urbanpost.it/wp-content/uploads/2018/09/thumb.php_.jpeg" alt="" width="500" height="250" srcset="http://media.urbanpost.it/wp-content/uploads/2018/09/thumb.php_.jpeg 500w, http://media.urbanpost.it/wp-content/uploads/2018/09/thumb.php_-300x150.jpeg 300w, http://media.urbanpost.it/wp-content/uploads/2018/09/thumb.php_-192x96.jpeg 192w, http://media.urbanpost.it/wp-content/uploads/2018/09/thumb.php_-384x192.jpeg 384w, http://media.urbanpost.it/wp-content/uploads/2018/09/thumb.php_-364x182.jpeg 364w" sizes="(max-width: 500px) 100vw, 500px" /><p class='rm_ai aim1'>
<div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjYxMH0.BuS18n1b36cdMNv05rXrdzarPqpIFgEQs6d9Kcbtvrw" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjYxMH0.BuS18n1b36cdMNv05rXrdzarPqpIFgEQs6d9Kcbtvrw" fbtype="redirect" fb="PLEASE_ENTER_ENCODED_PASSBACK_URL_HERE"></div> <script type="text/javascript"> var el = document.getElementsByClassName('noddus-content-card')[0]; el.setAttribute('data-url', el.getAttribute('data-url') + '&fb=' + el.getAttribute('fb')); </script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script>
</p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/70304/tag"></script>
<p>Il progetto è stato appena presentato dal Gruppo, ma dovrebbe essere <strong>operativo entro</strong> il <strong>2020. </strong>Trattandosi di una casa farmaceutica, non è difficile pensare che i posti siano destinati a <strong>esperti di formazione tecnico scientifica.</strong> Anche se l&#8217;offerta di lavoro sarà ben più ampia: con ogni probabilità le assunzioni non mancheranno anche per altri profili, compresi quelli di <strong>tipo amministrativo e operativo. </strong></p>
<script type="text/javascript">
		var pubId=156630;
		var siteId=297210;
		var kadId=1453613;
		var kadwidth=300;
		var kadheight=250;
		var kadtype=1;
		var kadGdpr=""; <!-- set to 1 if inventory is GDPR compliant -->
		var kadGdprConsent=""; <!-- Insert user GDPR consent string here for GDPR compliant inventory -->
		var kadpageurl= "urbanpost.it";
</script>
<script type="text/javascript" src="http://ads.pubmatic.com/AdServer/js/showad.js"></script>
<p><img class="aligncenter wp-image-577226 size-large" src="http://media.urbanpost.it/wp-content/uploads/2018/09/join-us-workplaces-3-image-2x-630x315.jpg" alt="" width="630" height="315" srcset="http://media.urbanpost.it/wp-content/uploads/2018/09/join-us-workplaces-3-image-2x-630x315.jpg 630w, http://media.urbanpost.it/wp-content/uploads/2018/09/join-us-workplaces-3-image-2x-300x150.jpg 300w, http://media.urbanpost.it/wp-content/uploads/2018/09/join-us-workplaces-3-image-2x-768x384.jpg 768w, http://media.urbanpost.it/wp-content/uploads/2018/09/join-us-workplaces-3-image-2x-192x96.jpg 192w, http://media.urbanpost.it/wp-content/uploads/2018/09/join-us-workplaces-3-image-2x-384x192.jpg 384w, http://media.urbanpost.it/wp-content/uploads/2018/09/join-us-workplaces-3-image-2x-364x182.jpg 364w, http://media.urbanpost.it/wp-content/uploads/2018/09/join-us-workplaces-3-image-2x-758x379.jpg 758w, http://media.urbanpost.it/wp-content/uploads/2018/09/join-us-workplaces-3-image-2x-608x304.jpg 608w, http://media.urbanpost.it/wp-content/uploads/2018/09/join-us-workplaces-3-image-2x-1152x576.jpg 1152w" sizes="(max-width: 630px) 100vw, 630px" /><p class='rm_ai aim2'></p><script type="text/javascript"><!--
google_ad_client = "ca-pub-7264737598998814";
/* Urban_Intext2 */
google_ad_slot = "5968749801";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<h2>Come candidarsi?</h2>
<p>La <strong>raccolta</strong> delle <strong>candidature</strong> per le opportunità di lavoro in Novartis viene effettuata attraverso la pagina dedicata alle <a class="snppopup" href="https://www.novartis.it/lavora-con-noi/cerca-offerte-di-lavoro#" target="_blank" rel="noopener">carriere</a> (Lavora con noi) dell’azienda farmaceutica. Gli interessati alle assunzioni Novartis potranno monitorare qui le <strong>posizioni aperte</strong> e candidarsi online, <strong>inviando il cv</strong> tramite l’apposito form. La Novartis è comunque <strong>costantemente alla ricerca di personale.</strong> Al momento sono attive diverse offerte di lavoro Novartis, anche da noi ad esempio. Il gruppo ha la sede italiana ad Origgio in provincia di Varese e altri sedi/uffici a Milano, Roma, Rovereto e Torre Annunziata. Nel 2016 il fatturato della Novartis in Italia è stato di 1,6 miliardi di dollari, in linea con quello dell&#8217;anno precedente. I dipendenti sono soltanto nel Belpaese 2.373. <sup id="cite_ref-14" class="reference"></sup>Pertanto chi abita in zona, dovrebbe controllare continuamente il sito ufficiale dell&#8217;azienda. Un&#8217;occupazione redditizia, ma soprattutto formativa, che vi consentirà di lavorare in una delle società più attive e importanti del settore farmaceutico: la Novartis International AG appunto. Fondata nel lontano 1996, la Novartis Svizzera è quotata al<strong> NYSE</strong> e alla <strong>Borsa</strong> di <strong>Zurigo</strong>.</p><script type="text/javascript"><!--
google_ad_client = "ca-pub-7264737598998814";
/* Urban_Intext_3 */
google_ad_slot = "6788476578";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9474");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://servedby.publy.net/ck.php?n=a9d67412&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://servedby.publy.net/avw.php?zoneid=9474&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9d67412' border='0' alt='' /></a></noscript>
<div class="OUTBRAIN" data-src="//' . $_SERVER['HTTP_HOST'] . $_SERVER['REQUEST_URI'] . '" data-widget-id="AR_1" data-ob-template="IT_urbanpost.it"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></p> </div>
<p class="entry-tags "><span class="entry-tags-inner"><a href="http://urbanpost.it/tag/lavoro-allestero/" class="entry-tag entry-tag-3706">Lavoro all'estero</a><a href="http://urbanpost.it/tag/offerte-di-lavoro/" class="entry-tag entry-tag-4256">offerte di lavoro</a></span></p><nav class="g1-nav-single">
<div class="g1-nav-single-inner">
<p class="g1-single-nav-label">See more</p>
<ul class="g1-nav-single-links">
<li class="g1-nav-single-prev"><a href="http://urbanpost.it/instagram-ecco-chi-sono-i-10-influencer-piu-pagati-al-mondo/" rel="prev"><strong>Articolo precedente</strong> <span class="g1-gamma g1-gamma-1st">Instagram: ecco chi sono i 10 influencer più pagati al mondo</span></a></li>
<li class="g1-nav-single-next"></li>
</ul>
</div>
</nav>
<section class="g1-row author-info" itemscope="" itemtype="http://schema.org/Person">
<div class="g1-row-inner author-info-inner">
<div class="g1-column g1-column-1of2 author-overview">
<header class="author-title">
<h2 class="g1-delta g1-delta-1st">Written by <a href="http://urbanpost.it/author/cristina-la-bella/"><span itemprop="name">Cristina La Bella</span></a></h2>
</header>
<figure class="author-avatar">
<a href="http://urbanpost.it/author/cristina-la-bella/">
<img alt='' src='http://1.gravatar.com/avatar/1a96b4d387d23a04e90d871230e9a607?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1a96b4d387d23a04e90d871230e9a607?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /> </a>
</figure>
</div>
<div class="g1-column g1-column-1of2">
<div itemprop="description" class="author-bio">
<p>Cristina La Bella è redattrice di UrbanPost. È nata a Frosinone il 13 febbraio del 1991, quando in Ciociaria la neve non si vedeva ormai da anni e l’Italia tirava un sospiro di sollievo per la fine della guerra del Golfo. Sin da bambina sogna di diventare giornalista. Si laurea nel 2014 in "Lettere Moderne" e nel 2017 in "Filologia Moderna" all'Università La Sapienza di Roma. Il 16 aprile 2018 le viene conferito il riconoscimento di "Laureato Eccellente Sapienza" per il brillante percorso di studi. Cofondatrice di "Voci di Fondo", ha scritto, tra i tanti, con giornali quali "Prima Pagina Online", "Newsly" e "SuccedeOggi" e riviste letterarie come "Carte Allineate", "Fillide" ed "Euterpe". Nel tempo libero le piace leggere, vedere film e fare shopping. Il più grande amore: i suoi nipotini.</p>
</div>
</div>
</div>
</section>
<aside class="g1-related-entries">
<h2 class="g1-beta g1-beta-2nd">Potrebbe anche interessarti</h2>
<div class="g1-collection g1-collection-columns-2">
<div class="g1-collection-viewport">
<ul class="g1-collection-items  ">
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-575813 post type-post status-publish format-standard has-post-thumbnail category-lavoro tag-lavoro-allestero tag-offerte-di-lavoro">
<figure class="entry-featured-media "><a class="g1-frame" href="http://urbanpost.it/greyston-bakery-la-pasticceria-di-new-york-che-assume-senza-curriculum-ne-colloquio-tutti-meritano-una-buona-opportunita/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://media.urbanpost.it/wp-content/uploads/2018/08/fb-og-image-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="http://media.urbanpost.it/wp-content/uploads/2018/08/fb-og-image-364x205.jpg 364w, http://media.urbanpost.it/wp-content/uploads/2018/08/fb-og-image-192x108.jpg 192w, http://media.urbanpost.it/wp-content/uploads/2018/08/fb-og-image-384x216.jpg 384w, http://media.urbanpost.it/wp-content/uploads/2018/08/fb-og-image-728x410.jpg 728w, http://media.urbanpost.it/wp-content/uploads/2018/08/fb-og-image-561x316.jpg 561w, http://media.urbanpost.it/wp-content/uploads/2018/08/fb-og-image-1122x631.jpg 1122w, http://media.urbanpost.it/wp-content/uploads/2018/08/fb-og-image-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://urbanpost.it/category/lavoro/" class="entry-category entry-category-item-5">Lavoro</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://urbanpost.it/greyston-bakery-la-pasticceria-di-new-york-che-assume-senza-curriculum-ne-colloquio-tutti-meritano-una-buona-opportunita/" rel="bookmark">Greyston Bakery, la pasticceria di New York che assume senza curriculum né colloquio: «Tutti meritano una buona opportunità!»</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-548787 post type-post status-publish format-standard has-post-thumbnail category-home category-lavoro tag-lavoro-allestero tag-lavoro-in-italia tag-offerte-di-lavoro">
<figure class="entry-featured-media "><a class="g1-frame" href="http://urbanpost.it/obiettivo-tropici-offerte-lavoro-inverno-estate-2018-si-cercano-profili-litalia-lestero-foto/"><span class="g1-frame-inner" style="padding-bottom: 61.01190476%;"><img width="336" height="205" src="http://media.urbanpost.it/wp-content/uploads/2018/01/obiettivo-tropici-e1516793285523.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://urbanpost.it/category/home/" class="entry-category entry-category-item-220">Home</a>, <a href="http://urbanpost.it/category/lavoro/" class="entry-category entry-category-item-5">Lavoro</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://urbanpost.it/obiettivo-tropici-offerte-lavoro-inverno-estate-2018-si-cercano-profili-litalia-lestero-foto/" rel="bookmark">Obiettivo Tropici offerte di lavoro inverno / estate 2018: si cercano profili per l&#8217;Italia e l&#8217;estero (FOTO)</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-531549 post type-post status-publish format-standard has-post-thumbnail category-lavoro tag-lavoro-allestero tag-offerte-di-lavoro">
<figure class="entry-featured-media "><a class="g1-frame" href="http://urbanpost.it/disneyland-paris-assunzioni-2017-date-info-sulle-audizioni-italia/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://media.urbanpost.it/wp-content/uploads/2017/08/disneyland-2652760_960_720-e1503847240894-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="disneyland paris assunzioni" srcset="http://media.urbanpost.it/wp-content/uploads/2017/08/disneyland-2652760_960_720-e1503847240894-364x205.jpg 364w, http://media.urbanpost.it/wp-content/uploads/2017/08/disneyland-2652760_960_720-e1503847240894-192x108.jpg 192w, http://media.urbanpost.it/wp-content/uploads/2017/08/disneyland-2652760_960_720-e1503847240894-384x216.jpg 384w, http://media.urbanpost.it/wp-content/uploads/2017/08/disneyland-2652760_960_720-e1503847240894-728x410.jpg 728w, http://media.urbanpost.it/wp-content/uploads/2017/08/disneyland-2652760_960_720-e1503847240894-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://urbanpost.it/category/lavoro/" class="entry-category entry-category-item-5">Lavoro</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://urbanpost.it/disneyland-paris-assunzioni-2017-date-info-sulle-audizioni-italia/" rel="bookmark">Disneyland Paris assunzioni 2017: date e info sulle audizioni in Italia</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-530130 post type-post status-publish format-standard has-post-thumbnail category-lavoro tag-lavoro-allestero tag-offerte-di-lavoro">
<figure class="entry-featured-media "><a class="g1-frame" href="http://urbanpost.it/offerte-lavoro-traduttore-opportunita-anche-giovani-senza-esperienza-professionale/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://media.urbanpost.it/wp-content/uploads/2017/08/translate-110777_960_720-e1502011155633-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="offerte di lavoro traduttore" srcset="http://media.urbanpost.it/wp-content/uploads/2017/08/translate-110777_960_720-e1502011155633-364x205.jpg 364w, http://media.urbanpost.it/wp-content/uploads/2017/08/translate-110777_960_720-e1502011155633-192x108.jpg 192w, http://media.urbanpost.it/wp-content/uploads/2017/08/translate-110777_960_720-e1502011155633-384x216.jpg 384w, http://media.urbanpost.it/wp-content/uploads/2017/08/translate-110777_960_720-e1502011155633-728x410.jpg 728w, http://media.urbanpost.it/wp-content/uploads/2017/08/translate-110777_960_720-e1502011155633-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://urbanpost.it/category/lavoro/" class="entry-category entry-category-item-5">Lavoro</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://urbanpost.it/offerte-lavoro-traduttore-opportunita-anche-giovani-senza-esperienza-professionale/" rel="bookmark">Offerte di lavoro come traduttore: opportunità, anche per giovani senza esperienza professionale</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-527433 post type-post status-publish format-standard has-post-thumbnail category-lavoro tag-lavoro-allestero tag-offerte-di-lavoro">
<figure class="entry-featured-media "><a class="g1-frame" href="http://urbanpost.it/offerte-lavoro-estero-estate-2017-alloggio-incluso-walt-disney-world-resort-cerca-personale/"><span class="g1-frame-inner" style="padding-bottom: 64.66876972%;"><img width="317" height="205" src="http://media.urbanpost.it/wp-content/uploads/2017/07/architecture-1842324_960_720-e1500043859273.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="offerte di lavoro estate 2017" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://urbanpost.it/category/lavoro/" class="entry-category entry-category-item-5">Lavoro</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://urbanpost.it/offerte-lavoro-estero-estate-2017-alloggio-incluso-walt-disney-world-resort-cerca-personale/" rel="bookmark">Offerte di lavoro estero estate 2017, alloggio incluso: Walt Disney World Resort cerca personale</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-526148 post type-post status-publish format-standard has-post-thumbnail category-lavoro tag-lavoro-allestero tag-offerte-di-lavoro">
<figure class="entry-featured-media "><a class="g1-frame" href="http://urbanpost.it/lavorare-germania-zalando-nuove-offerte-lavoro-diverse-figure-professionali/"><span class="g1-frame-inner" style="padding-bottom: 75.09157509%;"><img width="273" height="205" src="http://media.urbanpost.it/wp-content/uploads/2017/07/Zalando.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="lavorare in germania zalando" srcset="http://media.urbanpost.it/wp-content/uploads/2017/07/Zalando.jpg 744w, http://media.urbanpost.it/wp-content/uploads/2017/07/Zalando-300x225.jpg 300w, http://media.urbanpost.it/wp-content/uploads/2017/07/Zalando-630x473.jpg 630w, http://media.urbanpost.it/wp-content/uploads/2017/07/Zalando-400x300.jpg 400w, http://media.urbanpost.it/wp-content/uploads/2017/07/Zalando-48x36.jpg 48w, http://media.urbanpost.it/wp-content/uploads/2017/07/Zalando-100x75.jpg 100w, http://media.urbanpost.it/wp-content/uploads/2017/07/Zalando-728x546.jpg 728w, http://media.urbanpost.it/wp-content/uploads/2017/07/Zalando-208x156.jpg 208w, http://media.urbanpost.it/wp-content/uploads/2017/07/Zalando-230x173.jpg 230w, http://media.urbanpost.it/wp-content/uploads/2017/07/Zalando-170x128.jpg 170w, http://media.urbanpost.it/wp-content/uploads/2017/07/Zalando-250x188.jpg 250w" sizes="(max-width: 273px) 100vw, 273px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://urbanpost.it/category/lavoro/" class="entry-category entry-category-item-5">Lavoro</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://urbanpost.it/lavorare-germania-zalando-nuove-offerte-lavoro-diverse-figure-professionali/" rel="bookmark">Lavorare in Germania: da Zalando nuove offerte di lavoro a per diverse figure professionali</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<aside class="g1-more-from">
<h2 class="g1-beta g1-beta-2nd">Altro da: <a href="http://urbanpost.it/category/lavoro/">Lavoro</a></h2>
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-list post-577221 post type-post status-publish format-standard has-post-thumbnail category-lavoro tag-instagram tag-lavoro">
<figure class="entry-featured-media "><a class="g1-frame" href="http://urbanpost.it/instagram-ecco-chi-sono-i-10-influencer-piu-pagati-al-mondo/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://media.urbanpost.it/wp-content/uploads/2018/09/eye-of-fashion-new-instagram-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="http://media.urbanpost.it/wp-content/uploads/2018/09/eye-of-fashion-new-instagram-364x205.jpg 364w, http://media.urbanpost.it/wp-content/uploads/2018/09/eye-of-fashion-new-instagram-192x108.jpg 192w, http://media.urbanpost.it/wp-content/uploads/2018/09/eye-of-fashion-new-instagram-384x216.jpg 384w, http://media.urbanpost.it/wp-content/uploads/2018/09/eye-of-fashion-new-instagram-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://urbanpost.it/instagram-ecco-chi-sono-i-10-influencer-piu-pagati-al-mondo/" rel="bookmark">Instagram: ecco chi sono i 10 influencer più pagati al mondo</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="http://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<img alt='' src='http://1.gravatar.com/avatar/1a96b4d387d23a04e90d871230e9a607?s=30&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1a96b4d387d23a04e90d871230e9a607?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
<strong>Cristina La Bella</strong>
</a>
</span>
<time class="entry-date" datetime="2018-09-08T09:59:44">8 settembre 2018, 09:59</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-577174 post type-post status-publish format-standard has-post-thumbnail category-lavoro tag-alia-spa tag-offerte-di-lavoro">
<figure class="entry-featured-media "><a class="g1-frame" href="http://urbanpost.it/alia-servizi-ambientali-spa-offerte-di-lavoro-a-tempo-indeterminato/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://media.urbanpost.it/wp-content/uploads/2018/09/cm_obj_124679-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="http://media.urbanpost.it/wp-content/uploads/2018/09/cm_obj_124679-364x205.jpg 364w, http://media.urbanpost.it/wp-content/uploads/2018/09/cm_obj_124679-192x108.jpg 192w, http://media.urbanpost.it/wp-content/uploads/2018/09/cm_obj_124679-384x216.jpg 384w, http://media.urbanpost.it/wp-content/uploads/2018/09/cm_obj_124679-728x410.jpg 728w, http://media.urbanpost.it/wp-content/uploads/2018/09/cm_obj_124679-561x316.jpg 561w, http://media.urbanpost.it/wp-content/uploads/2018/09/cm_obj_124679-1122x631.jpg 1122w, http://media.urbanpost.it/wp-content/uploads/2018/09/cm_obj_124679-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://urbanpost.it/alia-servizi-ambientali-spa-offerte-di-lavoro-a-tempo-indeterminato/" rel="bookmark">Alia Servizi Ambientali Spa: offerte di lavoro a tempo indeterminato</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="http://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<img alt='' src='http://1.gravatar.com/avatar/1a96b4d387d23a04e90d871230e9a607?s=30&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1a96b4d387d23a04e90d871230e9a607?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
<strong>Cristina La Bella</strong>
</a>
</span>
<time class="entry-date" datetime="2018-09-07T16:37:27">7 settembre 2018, 16:37</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-577122 post type-post status-publish format-standard has-post-thumbnail category-lavoro tag-amazon tag-lavoro-in-italia tag-offerte-di-lavoro">
<figure class="entry-featured-media "><a class="g1-frame" href="http://urbanpost.it/amazon-offerte-di-lavoro-2018-in-italia-1700-assunzioni-a-tempo-indeterminato-in-arrivo-ecco-dove/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://media.urbanpost.it/wp-content/uploads/2017/08/Amazon_España_por_dentro_San_Fernando_de_Henares-e1501743622706-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Amazon offerte di lavoro 2018" srcset="http://media.urbanpost.it/wp-content/uploads/2017/08/Amazon_España_por_dentro_San_Fernando_de_Henares-e1501743622706-364x205.jpg 364w, http://media.urbanpost.it/wp-content/uploads/2017/08/Amazon_España_por_dentro_San_Fernando_de_Henares-e1501743622706-192x108.jpg 192w, http://media.urbanpost.it/wp-content/uploads/2017/08/Amazon_España_por_dentro_San_Fernando_de_Henares-e1501743622706-384x216.jpg 384w, http://media.urbanpost.it/wp-content/uploads/2017/08/Amazon_España_por_dentro_San_Fernando_de_Henares-e1501743622706-728x410.jpg 728w, http://media.urbanpost.it/wp-content/uploads/2017/08/Amazon_España_por_dentro_San_Fernando_de_Henares-e1501743622706-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://urbanpost.it/amazon-offerte-di-lavoro-2018-in-italia-1700-assunzioni-a-tempo-indeterminato-in-arrivo-ecco-dove/" rel="bookmark">Amazon offerte di lavoro 2018 in Italia, 1700 assunzioni a tempo indeterminato in arrivo, ecco dove!</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="http://urbanpost.it/author/antonio-paviglianiti/" title="Posts by Antonio Paviglianiti" rel="author">
<img alt='' src='http://0.gravatar.com/avatar/91f5a99d6713b70a435cbb3803dadc38?s=30&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/91f5a99d6713b70a435cbb3803dadc38?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
<strong>Antonio Paviglianiti</strong>
</a>
</span>
<time class="entry-date" datetime="2018-09-07T15:00:44">7 settembre 2018, 15:00</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-577156 post type-post status-publish format-standard has-post-thumbnail category-lavoro tag-messico tag-offerte-di-lavoro">
<figure class="entry-featured-media "><a class="g1-frame" href="http://urbanpost.it/vidanta-cerca-persona-disposta-a-testare-per-un-anno-spiagge-e-resort-di-lusso/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://media.urbanpost.it/wp-content/uploads/2018/09/the-beach-club-at-vidanta-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="http://media.urbanpost.it/wp-content/uploads/2018/09/the-beach-club-at-vidanta-364x205.jpg 364w, http://media.urbanpost.it/wp-content/uploads/2018/09/the-beach-club-at-vidanta-192x108.jpg 192w, http://media.urbanpost.it/wp-content/uploads/2018/09/the-beach-club-at-vidanta-384x216.jpg 384w, http://media.urbanpost.it/wp-content/uploads/2018/09/the-beach-club-at-vidanta-550x312.jpg 550w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://urbanpost.it/vidanta-cerca-persona-disposta-a-testare-per-un-anno-spiagge-e-resort-di-lusso/" rel="bookmark">Vidanta cerca persona disposta a testare per un anno spiagge e resort di lusso</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="http://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<img alt='' src='http://1.gravatar.com/avatar/1a96b4d387d23a04e90d871230e9a607?s=30&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1a96b4d387d23a04e90d871230e9a607?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
<strong>Cristina La Bella</strong>
</a>
</span>
<time class="entry-date" datetime="2018-09-07T12:50:44">7 settembre 2018, 12:50</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-577117 post type-post status-publish format-standard has-post-thumbnail category-lavoro tag-lavoro-in-italia tag-offerte-di-lavoro">
<figure class="entry-featured-media "><a class="g1-frame" href="http://urbanpost.it/servizio-civile-bando-2018-53mila-offerte-di-lavoro-requisiti-sedi-stipendio-e-come-fare-domanda-guida-completa/"><span class="g1-frame-inner" style="padding-bottom: 59.76676385%;"><img width="343" height="205" src="http://media.urbanpost.it/wp-content/uploads/2017/01/servizio-civile-2017.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Bando Servizio Civile Nazionale 2017: oltre 1.200 posti" srcset="http://media.urbanpost.it/wp-content/uploads/2017/01/servizio-civile-2017.jpg 744w, http://media.urbanpost.it/wp-content/uploads/2017/01/servizio-civile-2017-300x179.jpg 300w, http://media.urbanpost.it/wp-content/uploads/2017/01/servizio-civile-2017-630x377.jpg 630w, http://media.urbanpost.it/wp-content/uploads/2017/01/servizio-civile-2017-400x239.jpg 400w, http://media.urbanpost.it/wp-content/uploads/2017/01/servizio-civile-2017-48x29.jpg 48w, http://media.urbanpost.it/wp-content/uploads/2017/01/servizio-civile-2017-100x60.jpg 100w, http://media.urbanpost.it/wp-content/uploads/2017/01/servizio-civile-2017-728x435.jpg 728w, http://media.urbanpost.it/wp-content/uploads/2017/01/servizio-civile-2017-208x124.jpg 208w, http://media.urbanpost.it/wp-content/uploads/2017/01/servizio-civile-2017-230x138.jpg 230w, http://media.urbanpost.it/wp-content/uploads/2017/01/servizio-civile-2017-170x102.jpg 170w, http://media.urbanpost.it/wp-content/uploads/2017/01/servizio-civile-2017-250x150.jpg 250w" sizes="(max-width: 343px) 100vw, 343px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://urbanpost.it/servizio-civile-bando-2018-53mila-offerte-di-lavoro-requisiti-sedi-stipendio-e-come-fare-domanda-guida-completa/" rel="bookmark">Servizio Civile bando 2018: 53mila offerte di lavoro, requisiti, sedi, stipendio e come fare domanda (GUIDA COMPLETA)</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="http://urbanpost.it/author/antonio-paviglianiti/" title="Posts by Antonio Paviglianiti" rel="author">
<img alt='' src='http://0.gravatar.com/avatar/91f5a99d6713b70a435cbb3803dadc38?s=30&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/91f5a99d6713b70a435cbb3803dadc38?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
<strong>Antonio Paviglianiti</strong>
</a>
</span>
<time class="entry-date" datetime="2018-09-07T11:30:21">7 settembre 2018, 11:30</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-577110 post type-post status-publish format-standard has-post-thumbnail category-lavoro tag-lavoro-in-italia tag-offerte-di-lavoro">
<figure class="entry-featured-media "><a class="g1-frame" href="http://urbanpost.it/findomestic-offerte-di-lavoro-2018-assunzioni-aperte-ecco-posizioni-ricercate-come-candidarsi-e-requisiti/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://media.urbanpost.it/wp-content/uploads/2018/09/findomestic-2-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="http://media.urbanpost.it/wp-content/uploads/2018/09/findomestic-2-364x205.jpg 364w, http://media.urbanpost.it/wp-content/uploads/2018/09/findomestic-2-192x108.jpg 192w, http://media.urbanpost.it/wp-content/uploads/2018/09/findomestic-2-384x216.jpg 384w, http://media.urbanpost.it/wp-content/uploads/2018/09/findomestic-2-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://urbanpost.it/findomestic-offerte-di-lavoro-2018-assunzioni-aperte-ecco-posizioni-ricercate-come-candidarsi-e-requisiti/" rel="bookmark">Findomestic offerte di lavoro 2018: assunzioni aperte, ecco posizioni ricercate, come candidarsi e requisiti</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="http://urbanpost.it/author/antonio-paviglianiti/" title="Posts by Antonio Paviglianiti" rel="author">
<img alt='' src='http://0.gravatar.com/avatar/91f5a99d6713b70a435cbb3803dadc38?s=30&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/91f5a99d6713b70a435cbb3803dadc38?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
<strong>Antonio Paviglianiti</strong>
</a>
</span>
<time class="entry-date" datetime="2018-09-07T10:23:48">7 settembre 2018, 10:23</time> </p>
</footer>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<meta itemprop="mainEntityOfPage" content="http://urbanpost.it/novartis-svizzera-450-posti-di-lavoro-per-il-nuovo-impianto-della-casa-farmaceutica/" />
<meta itemprop="dateModified" content="2018-09-08T10:31:11" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="UrbanPost" />
<meta itemprop="url" content="http://urbanpost.it" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://media.urbanpost.it/wp-content/uploads/2017/12/urbanpost.jpg" />
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://media.urbanpost.it/wp-content/uploads/2018/09/join-us-workplaces-3-image-2x.jpg" />
<meta itemprop="width" content="3200" />
<meta itemprop="height" content="1600" />
</span>
</article>
<a class="g1-teaser g1-teaser-prev" href="http://urbanpost.it/instagram-ecco-chi-sono-i-10-influencer-piu-pagati-al-mondo/">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-577221 post type-post status-publish format-standard has-post-thumbnail category-lavoro tag-instagram tag-lavoro">
<figure class="entry-featured-media "><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="http://media.urbanpost.it/wp-content/uploads/2018/09/eye-of-fashion-new-instagram-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://media.urbanpost.it/wp-content/uploads/2018/09/eye-of-fashion-new-instagram-150x150.jpg 150w, http://media.urbanpost.it/wp-content/uploads/2018/09/eye-of-fashion-new-instagram-300x300.jpg 300w, http://media.urbanpost.it/wp-content/uploads/2018/09/eye-of-fashion-new-instagram-630x630.jpg 630w, http://media.urbanpost.it/wp-content/uploads/2018/09/eye-of-fashion-new-instagram-192x192.jpg 192w, http://media.urbanpost.it/wp-content/uploads/2018/09/eye-of-fashion-new-instagram-384x384.jpg 384w, http://media.urbanpost.it/wp-content/uploads/2018/09/eye-of-fashion-new-instagram-110x110.jpg 110w, http://media.urbanpost.it/wp-content/uploads/2018/09/eye-of-fashion-new-instagram-220x220.jpg 220w, http://media.urbanpost.it/wp-content/uploads/2018/09/eye-of-fashion-new-instagram-364x364.jpg 364w, http://media.urbanpost.it/wp-content/uploads/2018/09/eye-of-fashion-new-instagram-608x608.jpg 608w, http://media.urbanpost.it/wp-content/uploads/2018/09/eye-of-fashion-new-instagram.jpg 640w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></figure>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">Instagram: ecco chi sono i 10 influencer più pagati al mondo</h3> </header>
</article>
</a>
</div>
</div>
<div id="secondary" class="g1-column g1-column-1of3">
<aside id="text-104" class="widget widget_text"> <div class="textwidget"><div class='onetag' data-name='sidebar-start' data-pub='2ae3e2a6873808'></div>
</div>
</aside><aside id="bimber_widget_posts-3" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Breaking News</h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-grid post-577215 post type-post status-publish format-standard has-post-thumbnail category-news tag-pensioni">
<figure class="entry-featured-media "><a class="g1-frame" href="http://urbanpost.it/pensioni-2019-news-quota-42-cosa-prevede-il-governo-conte-le-ultimissime/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://media.urbanpost.it/wp-content/uploads/2018/08/pensioni-14esima-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="http://media.urbanpost.it/wp-content/uploads/2018/08/pensioni-14esima-364x205.jpg 364w, http://media.urbanpost.it/wp-content/uploads/2018/08/pensioni-14esima-192x108.jpg 192w, http://media.urbanpost.it/wp-content/uploads/2018/08/pensioni-14esima-384x216.jpg 384w, http://media.urbanpost.it/wp-content/uploads/2018/08/pensioni-14esima-728x410.jpg 728w, http://media.urbanpost.it/wp-content/uploads/2018/08/pensioni-14esima-561x316.jpg 561w, http://media.urbanpost.it/wp-content/uploads/2018/08/pensioni-14esima-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://urbanpost.it/pensioni-2019-news-quota-42-cosa-prevede-il-governo-conte-le-ultimissime/" rel="bookmark">Pensioni 2019 news quota 42: cosa prevede il governo Conte? Le ultimissime</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-577205 post type-post status-publish format-standard has-post-thumbnail category-news tag-politica-italiana">
<figure class="entry-featured-media "><a class="g1-frame" href="http://urbanpost.it/vitalizi-parlamentari-tagli-700-ricorsi-contro-lo-stato-cosa-si-rischia/"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="1" height="1" src="http://media.urbanpost.it/wp-content/uploads/2018/09/vitaliziii.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://urbanpost.it/vitalizi-parlamentari-tagli-700-ricorsi-contro-lo-stato-cosa-si-rischia/" rel="bookmark">Vitalizi Parlamentari tagli, 700 ricorsi contro lo &#8216;Stato&#8217;: cosa si rischia</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-577201 post type-post status-publish format-standard has-post-thumbnail category-news tag-crollo-ponte-morandi">
<figure class="entry-featured-media "><a class="g1-frame" href="http://urbanpost.it/ponte-morandi-progretto-renzo-piano-idee-tempi-di-costruzione-e-costi/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://media.urbanpost.it/wp-content/uploads/2018/08/croll-morandi-ponte-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="http://media.urbanpost.it/wp-content/uploads/2018/08/croll-morandi-ponte-364x205.jpg 364w, http://media.urbanpost.it/wp-content/uploads/2018/08/croll-morandi-ponte-192x108.jpg 192w, http://media.urbanpost.it/wp-content/uploads/2018/08/croll-morandi-ponte-384x216.jpg 384w, http://media.urbanpost.it/wp-content/uploads/2018/08/croll-morandi-ponte-728x410.jpg 728w, http://media.urbanpost.it/wp-content/uploads/2018/08/croll-morandi-ponte-561x316.jpg 561w, http://media.urbanpost.it/wp-content/uploads/2018/08/croll-morandi-ponte-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://urbanpost.it/ponte-morandi-progretto-renzo-piano-idee-tempi-di-costruzione-e-costi/" rel="bookmark">Ponte Morandi progretto Renzo Piano: idee, tempi di costruzione e costi</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-577199 post type-post status-publish format-standard has-post-thumbnail category-news">
<figure class="entry-featured-media "><a class="g1-frame" href="http://urbanpost.it/nomina-presidente-rai-marcello-foa-candidato-numero-uno-la-posizione-di-salvini/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://media.urbanpost.it/wp-content/uploads/2018/07/marcello-foa-biografia-cv-364x205.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="http://media.urbanpost.it/wp-content/uploads/2018/07/marcello-foa-biografia-cv-364x205.jpeg 364w, http://media.urbanpost.it/wp-content/uploads/2018/07/marcello-foa-biografia-cv-300x169.jpeg 300w, http://media.urbanpost.it/wp-content/uploads/2018/07/marcello-foa-biografia-cv-768x432.jpeg 768w, http://media.urbanpost.it/wp-content/uploads/2018/07/marcello-foa-biografia-cv-630x355.jpeg 630w, http://media.urbanpost.it/wp-content/uploads/2018/07/marcello-foa-biografia-cv-192x108.jpeg 192w, http://media.urbanpost.it/wp-content/uploads/2018/07/marcello-foa-biografia-cv-384x216.jpeg 384w, http://media.urbanpost.it/wp-content/uploads/2018/07/marcello-foa-biografia-cv-728x410.jpeg 728w, http://media.urbanpost.it/wp-content/uploads/2018/07/marcello-foa-biografia-cv-561x316.jpeg 561w, http://media.urbanpost.it/wp-content/uploads/2018/07/marcello-foa-biografia-cv-758x426.jpeg 758w, http://media.urbanpost.it/wp-content/uploads/2018/07/marcello-foa-biografia-cv-608x342.jpeg 608w, http://media.urbanpost.it/wp-content/uploads/2018/07/marcello-foa-biografia-cv.jpeg 1000w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://urbanpost.it/nomina-presidente-rai-marcello-foa-candidato-numero-uno-la-posizione-di-salvini/" rel="bookmark">Nomina Presidente Rai, Marcello Foa candidato numero uno? La posizione di Salvini</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-577197 post type-post status-publish format-standard has-post-thumbnail category-news tag-matteo-salvini tag-politica-italiana">
<figure class="entry-featured-media "><a class="g1-frame" href="http://urbanpost.it/salvini-indagato-di-maio-e-bonafede-no-attacchi-alla-magistratura/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://media.urbanpost.it/wp-content/uploads/2018/09/sondaggi-lega-settembre-2018-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="http://media.urbanpost.it/wp-content/uploads/2018/09/sondaggi-lega-settembre-2018-364x205.jpg 364w, http://media.urbanpost.it/wp-content/uploads/2018/09/sondaggi-lega-settembre-2018-192x108.jpg 192w, http://media.urbanpost.it/wp-content/uploads/2018/09/sondaggi-lega-settembre-2018-384x216.jpg 384w, http://media.urbanpost.it/wp-content/uploads/2018/09/sondaggi-lega-settembre-2018-728x410.jpg 728w, http://media.urbanpost.it/wp-content/uploads/2018/09/sondaggi-lega-settembre-2018-561x316.jpg 561w, http://media.urbanpost.it/wp-content/uploads/2018/09/sondaggi-lega-settembre-2018-1122x631.jpg 1122w, http://media.urbanpost.it/wp-content/uploads/2018/09/sondaggi-lega-settembre-2018-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://urbanpost.it/salvini-indagato-di-maio-e-bonafede-no-attacchi-alla-magistratura/" rel="bookmark">Salvini indagato, Di Maio e Bonafede: &#8220;No attacchi alla magistratura&#8221;</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-577192 post type-post status-publish format-standard has-post-thumbnail category-news tag-persone-scomparse">
<figure class="entry-featured-media "><a class="g1-frame" href="http://urbanpost.it/jessica-lattuca-scomparsa-a-favara-news-uscita-per-incontrare-un-uomo-piu-grande-di-lei/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://media.urbanpost.it/wp-content/uploads/2018/08/jessica-lattuca-2-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="http://media.urbanpost.it/wp-content/uploads/2018/08/jessica-lattuca-2-364x205.jpg 364w, http://media.urbanpost.it/wp-content/uploads/2018/08/jessica-lattuca-2-300x169.jpg 300w, http://media.urbanpost.it/wp-content/uploads/2018/08/jessica-lattuca-2-192x108.jpg 192w, http://media.urbanpost.it/wp-content/uploads/2018/08/jessica-lattuca-2-384x216.jpg 384w, http://media.urbanpost.it/wp-content/uploads/2018/08/jessica-lattuca-2-561x316.jpg 561w, http://media.urbanpost.it/wp-content/uploads/2018/08/jessica-lattuca-2.jpg 600w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://urbanpost.it/jessica-lattuca-scomparsa-a-favara-news-uscita-per-incontrare-un-uomo-piu-grande-di-lei/" rel="bookmark">Jessica Lattuca scomparsa a Favara news: uscita per incontrare un uomo più grande di lei</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="text-42" class="widget widget_text"> <div class="textwidget"><a href="http://lavoro.wickedin.it" target="_blank"><img src="http://media.urbanpost.it/wp-content/uploads/2015/02/lavoro.png" width="300px" height="70px"></a></div>
</aside><aside id="bimber_widget_posts-2" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Trending Now</h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-grid post-532277 post type-post status-publish format-standard has-post-thumbnail category-home category-lavoro">
<figure class="entry-featured-media "><a class="g1-frame" href="http://urbanpost.it/casalinghe-reddito-sostegno-400-euro-proposta-valorizzare/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://media.urbanpost.it/wp-content/uploads/2017/09/reddito-sostegno-casalinghe-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="http://media.urbanpost.it/wp-content/uploads/2017/09/reddito-sostegno-casalinghe-364x205.jpg 364w, http://media.urbanpost.it/wp-content/uploads/2017/09/reddito-sostegno-casalinghe-192x108.jpg 192w, http://media.urbanpost.it/wp-content/uploads/2017/09/reddito-sostegno-casalinghe-384x216.jpg 384w, http://media.urbanpost.it/wp-content/uploads/2017/09/reddito-sostegno-casalinghe-728x410.jpg 728w, http://media.urbanpost.it/wp-content/uploads/2017/09/reddito-sostegno-casalinghe-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://urbanpost.it/category/home/" class="entry-category entry-category-item-220">Home</a>, <a href="http://urbanpost.it/category/lavoro/" class="entry-category entry-category-item-5">Lavoro</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://urbanpost.it/casalinghe-reddito-sostegno-400-euro-proposta-valorizzare/" rel="bookmark">Casalinghe, reddito di sostegno di 400 euro: una proposta da valorizzare</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-378535 post type-post status-publish format-standard has-post-thumbnail category-alimentazione category-benessere tag-rimedi-naturali tag-zenzero">
<figure class="entry-featured-media "><a class="g1-frame" href="http://urbanpost.it/tisana-zenzero-limone-e-curcuma-proprieta-e-benefici-sullorganismo/"><span class="g1-frame-inner" style="padding-bottom: 59.76676385%;"><img width="343" height="205" src="http://media.urbanpost.it/wp-content/uploads/2016/03/shutterstock_367202972.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="zenzero, zenzero e curcuma, zenzero e limone, zenzero proprietà, zenzero benefici, zenzero tisana, tisana zenzero e curcuma, tisana zenzero curcuma e limone, curcuma proprietà, curcuma benefici, zenzero e limone benefici," srcset="http://media.urbanpost.it/wp-content/uploads/2016/03/shutterstock_367202972.jpg 744w, http://media.urbanpost.it/wp-content/uploads/2016/03/shutterstock_367202972-300x179.jpg 300w, http://media.urbanpost.it/wp-content/uploads/2016/03/shutterstock_367202972-630x377.jpg 630w, http://media.urbanpost.it/wp-content/uploads/2016/03/shutterstock_367202972-400x239.jpg 400w, http://media.urbanpost.it/wp-content/uploads/2016/03/shutterstock_367202972-48x29.jpg 48w, http://media.urbanpost.it/wp-content/uploads/2016/03/shutterstock_367202972-100x60.jpg 100w, http://media.urbanpost.it/wp-content/uploads/2016/03/shutterstock_367202972-728x435.jpg 728w, http://media.urbanpost.it/wp-content/uploads/2016/03/shutterstock_367202972-208x124.jpg 208w, http://media.urbanpost.it/wp-content/uploads/2016/03/shutterstock_367202972-230x138.jpg 230w, http://media.urbanpost.it/wp-content/uploads/2016/03/shutterstock_367202972-170x102.jpg 170w, http://media.urbanpost.it/wp-content/uploads/2016/03/shutterstock_367202972-250x150.jpg 250w" sizes="(max-width: 343px) 100vw, 343px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://urbanpost.it/category/benessere/alimentazione/" class="entry-category entry-category-item-4275">Alimentazione</a>, <a href="http://urbanpost.it/category/benessere/" class="entry-category entry-category-item-93">Benessere</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://urbanpost.it/tisana-zenzero-limone-e-curcuma-proprieta-e-benefici-sullorganismo/" rel="bookmark">Tisana zenzero limone e curcuma: proprietà e benefici sull&#8217;organismo</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-450093 post type-post status-publish format-standard has-post-thumbnail category-viaggi tag-idee-di-viaggio tag-mercatini-di-natale tag-ponte-dellimmacolata tag-treno-storico">
<figure class="entry-featured-media "><a class="g1-frame" href="http://urbanpost.it/treno-storico-sulmona-roccaraso-mercatini-di-natale-per-il-ponte-dellimmacolata-2016/"><span class="g1-frame-inner" style="padding-bottom: 59.76676385%;"><img width="343" height="205" src="http://media.urbanpost.it/wp-content/uploads/2016/10/treno-storico-Sulmona.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Ai mercatini di Natale di Roccaraso con il treno storico" srcset="http://media.urbanpost.it/wp-content/uploads/2016/10/treno-storico-Sulmona.jpg 744w, http://media.urbanpost.it/wp-content/uploads/2016/10/treno-storico-Sulmona-300x179.jpg 300w, http://media.urbanpost.it/wp-content/uploads/2016/10/treno-storico-Sulmona-630x377.jpg 630w, http://media.urbanpost.it/wp-content/uploads/2016/10/treno-storico-Sulmona-400x239.jpg 400w, http://media.urbanpost.it/wp-content/uploads/2016/10/treno-storico-Sulmona-48x29.jpg 48w, http://media.urbanpost.it/wp-content/uploads/2016/10/treno-storico-Sulmona-100x60.jpg 100w, http://media.urbanpost.it/wp-content/uploads/2016/10/treno-storico-Sulmona-728x435.jpg 728w, http://media.urbanpost.it/wp-content/uploads/2016/10/treno-storico-Sulmona-208x124.jpg 208w, http://media.urbanpost.it/wp-content/uploads/2016/10/treno-storico-Sulmona-230x138.jpg 230w, http://media.urbanpost.it/wp-content/uploads/2016/10/treno-storico-Sulmona-170x102.jpg 170w, http://media.urbanpost.it/wp-content/uploads/2016/10/treno-storico-Sulmona-250x150.jpg 250w" sizes="(max-width: 343px) 100vw, 343px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://urbanpost.it/category/viaggi/" class="entry-category entry-category-item-636">Viaggi</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://urbanpost.it/treno-storico-sulmona-roccaraso-mercatini-di-natale-per-il-ponte-dellimmacolata-2016/" rel="bookmark">Treno storico Sulmona-Roccaraso: mercatini di Natale per il ponte dell&#8217;Immacolata 2016</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-553227 post type-post status-publish format-standard has-post-thumbnail category-lavoro tag-lavoro-in-italia tag-offerte-di-lavoro">
<figure class="entry-featured-media "><a class="g1-frame" href="http://urbanpost.it/assunzioni-anas-2018-2020-al-via-piano-100mila-nuovi-posti-lavoro-le-ultimissime/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://media.urbanpost.it/wp-content/uploads/2018/02/Anas-assunzioni-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="http://media.urbanpost.it/wp-content/uploads/2018/02/Anas-assunzioni-364x205.png 364w, http://media.urbanpost.it/wp-content/uploads/2018/02/Anas-assunzioni-192x108.png 192w, http://media.urbanpost.it/wp-content/uploads/2018/02/Anas-assunzioni-384x216.png 384w, http://media.urbanpost.it/wp-content/uploads/2018/02/Anas-assunzioni-728x410.png 728w, http://media.urbanpost.it/wp-content/uploads/2018/02/Anas-assunzioni-561x316.png 561w, http://media.urbanpost.it/wp-content/uploads/2018/02/Anas-assunzioni-1122x631.png 1122w, http://media.urbanpost.it/wp-content/uploads/2018/02/Anas-assunzioni-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://urbanpost.it/category/lavoro/" class="entry-category entry-category-item-5">Lavoro</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://urbanpost.it/assunzioni-anas-2018-2020-al-via-piano-100mila-nuovi-posti-lavoro-le-ultimissime/" rel="bookmark">Assunzioni Anas 2018 &#8211; 2020, al via il piano per 100mila nuovi posti di lavoro: ecco le ultimissime</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">

<article class="entry-tpl-grid post-553504 post type-post status-publish format-standard has-post-thumbnail category-lavoro tag-lavoro-in-italia tag-poste-italiane">
<figure class="entry-featured-media "><a class="g1-frame" href="http://urbanpost.it/assunzioni-poste-italiane-2018-2022-10mila-posti-di-lavoro-entro-i-prossimi-cinque-anni-ecco-il-piano/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://media.urbanpost.it/wp-content/uploads/2017/10/Poste-Italiane-e1507715361333-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Poste Italiane lavora con noi novembre 2017" srcset="http://media.urbanpost.it/wp-content/uploads/2017/10/Poste-Italiane-e1507715361333-364x205.jpg 364w, http://media.urbanpost.it/wp-content/uploads/2017/10/Poste-Italiane-e1507715361333-300x168.jpg 300w, http://media.urbanpost.it/wp-content/uploads/2017/10/Poste-Italiane-e1507715361333-192x108.jpg 192w, http://media.urbanpost.it/wp-content/uploads/2017/10/Poste-Italiane-e1507715361333-384x216.jpg 384w, http://media.urbanpost.it/wp-content/uploads/2017/10/Poste-Italiane-e1507715361333-728x410.jpg 728w, http://media.urbanpost.it/wp-content/uploads/2017/10/Poste-Italiane-e1507715361333-561x316.jpg 561w, http://media.urbanpost.it/wp-content/uploads/2017/10/Poste-Italiane-e1507715361333-608x340.jpg 608w, http://media.urbanpost.it/wp-content/uploads/2017/10/Poste-Italiane-e1507715361333.jpg 744w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://urbanpost.it/category/lavoro/" class="entry-category entry-category-item-5">Lavoro</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://urbanpost.it/assunzioni-poste-italiane-2018-2022-10mila-posti-di-lavoro-entro-i-prossimi-cinque-anni-ecco-il-piano/" rel="bookmark">Assunzioni Poste Italiane 2018 &#8211; 2022: 10mila posti di lavoro entro i prossimi cinque anni, ecco il piano</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-473877 post type-post status-publish format-standard has-post-thumbnail category-gossip tag-luciano-ligabue">
<figure class="entry-featured-media "><a class="g1-frame" href="http://urbanpost.it/luciano-ligabue-lutti-sempre-tenuti-segreti/"><span class="g1-frame-inner" style="padding-bottom: 63.27160494%;"><img width="324" height="205" src="http://media.urbanpost.it/wp-content/uploads/2014/08/luciano-ligabue-concerto-settembre-2014-stadio.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="ligabue mondovisione tour settembre 2014" srcset="http://media.urbanpost.it/wp-content/uploads/2014/08/luciano-ligabue-concerto-settembre-2014-stadio.jpg 728w, http://media.urbanpost.it/wp-content/uploads/2014/08/luciano-ligabue-concerto-settembre-2014-stadio-300x189.jpg 300w, http://media.urbanpost.it/wp-content/uploads/2014/08/luciano-ligabue-concerto-settembre-2014-stadio-630x398.jpg 630w, http://media.urbanpost.it/wp-content/uploads/2014/08/luciano-ligabue-concerto-settembre-2014-stadio-200x126.jpg 200w, http://media.urbanpost.it/wp-content/uploads/2014/08/luciano-ligabue-concerto-settembre-2014-stadio-343x216.jpg 343w, http://media.urbanpost.it/wp-content/uploads/2014/08/luciano-ligabue-concerto-settembre-2014-stadio-48x30.jpg 48w, http://media.urbanpost.it/wp-content/uploads/2014/08/luciano-ligabue-concerto-settembre-2014-stadio-100x63.jpg 100w, http://media.urbanpost.it/wp-content/uploads/2014/08/luciano-ligabue-concerto-settembre-2014-stadio-208x131.jpg 208w, http://media.urbanpost.it/wp-content/uploads/2014/08/luciano-ligabue-concerto-settembre-2014-stadio-230x145.jpg 230w, http://media.urbanpost.it/wp-content/uploads/2014/08/luciano-ligabue-concerto-settembre-2014-stadio-170x107.jpg 170w, http://media.urbanpost.it/wp-content/uploads/2014/08/luciano-ligabue-concerto-settembre-2014-stadio-250x157.jpg 250w" sizes="(max-width: 324px) 100vw, 324px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://urbanpost.it/category/gossip/" class="entry-category entry-category-item-7">Gossip</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://urbanpost.it/luciano-ligabue-lutti-sempre-tenuti-segreti/" rel="bookmark">Luciano Ligabue e i lutti sempre tenuti segreti</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-7264737598998814";
/* UrbanPost_Extra1 */
google_ad_slot = "8038748195";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></aside></div>
</div>
</div>
<div class="g1-row g1-row-layout-page g1-footer">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text"></p>
<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-216866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216866"><a href="http://urbanpost.it/cose-urbanpost/">Cos&#8217;è UrbanPost</a></li>
<li id="menu-item-216867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216867"><a href="http://urbanpost.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-237302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237302"><a href="http://urbanpost.it/privacy/">Privacy</a></li>
<li id="menu-item-281656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281656"><a href="http://urbanpost.it/cookies/">Cookies</a></li>
</ul></nav>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<a href="#page" class="g1-back-to-top">Back to Top</a>
</div>
<div class="g1-canvas-overlay"></div>
</div>
<div id="g1-breakpoint-desktop"></div>
<div class="g1-canvas g1-canvas-global">
<a class="g1-canvas-toggle" href="#"></a>
<div class="g1-canvas-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="http://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
</div>

<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-45750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45750"><a href="http://urbanpost.it/">Home</a></li>
<li id="menu-item-45730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45730"><a href="http://urbanpost.it/category/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-45733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45733"><a href="http://urbanpost.it/category/news/business/">Business</a></li>
<li id="menu-item-243372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243372"><a href="http://urbanpost.it/category/news/casa/">Casa</a></li>
<li id="menu-item-298255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298255"><a href="http://urbanpost.it/category/news/cultura/">Cultura</a></li>
<li id="menu-item-329498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-329498"><a href="http://urbanpost.it/tag/interviste">Interviste</a></li>
<li id="menu-item-480422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480422"><a href="http://urbanpost.it/category/news/motori/">Motori</a></li>
<li id="menu-item-243370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243370"><a href="http://urbanpost.it/category/news/sport/">Sport</a></li>
<li id="menu-item-52262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52262"><a href="http://urbanpost.it/category/news/tech/">Tech</a></li>
</ul>
</li>
<li id="menu-item-45732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45732"><a href="http://urbanpost.it/category/calcio/">Calcio</a>
<ul class="sub-menu">
<li id="menu-item-243485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243485"><a href="http://urbanpost.it/tag/calciomercato-2017">Calciomercato</a></li>
</ul>
</li>
<li id="menu-item-45931" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-45931"><a href="http://urbanpost.it/category/lavoro/">Lavoro</a>
<ul class="sub-menu">
<li id="menu-item-243493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243493"><a href="http://urbanpost.it/tag/lavoro-in-italia">Lavorare in Italia</a></li>
<li id="menu-item-243492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243492"><a href="http://urbanpost.it/tag/lavoro-allestero">Lavorare all&#8217;estero</a></li>
</ul>
</li>
<li id="menu-item-52291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52291"><a href="http://urbanpost.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li id="menu-item-52261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52261"><a href="http://urbanpost.it/category/spettacolo/televisione/">Tv</a></li>
<li id="menu-item-45735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45735"><a href="http://urbanpost.it/category/spettacolo/cinema/">Cinema</a></li>
<li id="menu-item-52264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52264"><a href="http://urbanpost.it/category/spettacolo/musica/">Musica</a></li>
</ul>
</li>
<li id="menu-item-52260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52260"><a href="http://urbanpost.it/category/gossip/">Gossip</a></li>
<li id="menu-item-45930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45930"><a href="http://urbanpost.it/category/benessere/">Benessere</a>
<ul class="sub-menu">
<li id="menu-item-352928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352928"><a href="http://urbanpost.it/category/benessere/alimentazione/">Alimentazione</a></li>
<li id="menu-item-512499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512499"><a href="http://urbanpost.it/category/benessere/psicologia/">Psicologia</a></li>
<li id="menu-item-512500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512500"><a href="http://vivipuro.it">VIVIPURO</a></li>
</ul>
</li>
<li id="menu-item-149773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149773"><a href="http://quiz.urbanpost.it">Quiz</a></li>
<li id="menu-item-101183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101183"><a href="http://video.urbanpost.it">Video</a></li>
<li id="menu-item-525065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-525065"><a href="http://meteo.urbanpost.it/">Meteo</a></li>
</ul></nav> 


</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://urbanpost.it/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://urbanpost.it/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://urbanpost.it/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://urbanpost.it/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://urbanpost.it/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.it.js'></script>
<script type='text/javascript' src='http://urbanpost.it/wp-content/themes/bimber/js/matchMedia/matchMedia.js'></script>
<script type='text/javascript' src='http://urbanpost.it/wp-content/themes/bimber/js/matchMedia/matchMedia.addListener.js'></script>
<script type='text/javascript' src='http://urbanpost.it/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://urbanpost.it/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://urbanpost.it/wp-content/themes/bimber/js/libgif/libgif.js'></script>
<script type='text/javascript' src='http://urbanpost.it/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://urbanpost.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://urbanpost.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://urbanpost.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://urbanpost.it/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://urbanpost.it/wp-includes/js/wp-a11y.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='http://urbanpost.it/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://urbanpost.it/wp-content/themes/bimber/js/front.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://urbanpost.it/wp-content/themes/bimber-child-theme/modifications.js'></script>
<script type='text/javascript' src='http://urbanpost.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<div id="fb-root"></div>
<script type="text/javascript">
		(function($) {
			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			$('body').on('bimberLoadFbSdk', loadFB);
		})(jQuery);
	</script>
<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito utilizza i cookie: <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://urbanpost.it/cookie-policy/">Leggi di più.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Va bene, grazie</button></span></div></div>
</body>
</html>
