<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://urbanpost.it/xmlrpc.php" />
<title>Terremoto oggi Calabria: scossa magnitudo 3.7 a Tropea (Vibo Valentia) - UrbanPost</title>

<meta property="og:type" content="article" />
<meta property="og:title" content="TERREMOTO NELLA NOTTE - La terra trema ancora una volta a Sud: tutti i dettagli" />
<meta property="og:description" content="Terremoto oggi Calabria: scossa magnitudo 3.7 a Tropea (Vibo Valentia). Paura tra i residenti ma nessun danno. &lt;a class=&quot;g1-link g1-link-more&quot; href=&quot;http://urbanpost.it/terremoto-oggi-calabria-scossa-magnitudo-3-7-a-tropea-vibo-valentia/&quot;&gt;More&lt;/a&gt;" />
<meta property="og:image" content="http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-capo-vaticano-calabria.jpg" />
<meta property="og:url" content="http://urbanpost.it/terremoto-oggi-calabria-scossa-magnitudo-3-7-a-tropea-vibo-valentia/" />
<meta property="og:site_name" content="UrbanPost" />
<meta property="article:author" content="https://www.facebook.com/andrea.monaci.5" />
<meta property="article:published_time" content="2018-07-30T07:46:32+00:00" />
<meta property="article:modified_time" content="2018-07-30T07:46:32+00:00" />
<meta property="og:updated_time" content="2018-07-30T07:46:32+00:00" />


<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Terremoto oggi Calabria: scossa magnitudo 3.7 a Tropea (Vibo Valentia)">
<meta name="twitter:description" content="Terremoto oggi Calabria: scossa magnitudo 3.7 a Tropea (Vibo Valentia). Paura tra i residenti ma nessun danno. &lt;a class=&quot;g1-link g1-link-more&quot; href=&quot;http://urbanpost.it/terremoto-oggi-calabria-scossa-magnitudo-3-7-a-tropea-vibo-valentia/&quot;&gt;More&lt;/a&gt;">
<meta name="twitter:image" content="http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-capo-vaticano-calabria.jpg">
<meta name="twitter:creator" content="@monaciandrea">

<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<link rel="canonical" href="http://urbanpost.it/terremoto-oggi-calabria-scossa-magnitudo-3-7-a-tropea-vibo-valentia/" />

<link rel="amphtml" href="http://urbanpost.it/terremoto-oggi-calabria-scossa-magnitudo-3-7-a-tropea-vibo-valentia/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//media.urbanpost.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="UrbanPost &raquo; Feed" href="http://urbanpost.it/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/urbanpost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mashsb-styles-css' href='http://urbanpost.it/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.5.4' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='smiling_video_csscore-css' href='http://urbanpost.it/wp-content/plugins/smiling-video/css/video-js-5.19.2.css?smver=1.1.7&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssima-css' href='http://urbanpost.it/wp-content/plugins/smiling-video/css/videojs.ima.css?smver=1.1.7&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssskin-css' href='http://urbanpost.it/wp-content/plugins/smiling-video/css/skin-smiling-player-multicp-2.0.css?smver=1.1.7&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssgoogleapisfont-css' href='http://urbanpost.it/wp-content/plugins/smiling-video/css/Quicksand.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css' href='http://urbanpost.it/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='http://urbanpost.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css' href='http://urbanpost.it/wp-content/themes/bimber/css/styles/minimal/all-light.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css' href='http://media.urbanpost.it/wp-content/uploads/dynamic-style.css?respondjs=no&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css' href='http://urbanpost.it/wp-content/themes/bimber-child-theme/style.css?ver=4.9.7' type='text/css' media='screen' />
<script type='text/javascript' src='http://urbanpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://urbanpost.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/urbanpost.it\/terremoto-oggi-calabria-scossa-magnitudo-3-7-a-tropea-vibo-valentia\/","title":"Terremoto+oggi+Calabria%3A+scossa+magnitudo+3.7+a+Tropea+%28Vibo+Valentia%29","image":"http:\/\/media.urbanpost.it\/wp-content\/uploads\/2018\/07\/terremoto-oggi-capo-vaticano-calabria.jpg","desc":"Terremoto oggi Calabria: scossa magnitudo 3.7 a Tropea (Vibo Valentia). Paura tra i residenti ma nessun danno. <a class=\"g1-link g1-link-more\" href=\"http:\/\/urbanpost.it\/terremoto-oggi-calabria-scossa-magnitudo-3-7-a-tropea-vibo-valentia\/\">More<\/a>","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"e0af8b886c","postid":"572888","servertime":"1532933254","ajaxurl":"http:\/\/urbanpost.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://urbanpost.it/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.5.4'></script>
<script type='text/javascript' src='http://urbanpost.it/wp-content/plugins/smiling-video/js/sm-common-func.js?smver=1.1.7&#038;ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"1","sampling_rate":"100","ajax_url":"http:\/\/urbanpost.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"572888","token":"2213a75ea7","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://urbanpost.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://urbanpost.it/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='http://urbanpost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://urbanpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://urbanpost.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='http://urbanpost.it/?p=572888' />
<link rel="alternate" type="application/json+oembed" href="http://urbanpost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Furbanpost.it%2Fterremoto-oggi-calabria-scossa-magnitudo-3-7-a-tropea-vibo-valentia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://urbanpost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Furbanpost.it%2Fterremoto-oggi-calabria-scossa-magnitudo-3-7-a-tropea-vibo-valentia%2F&#038;format=xml" />

<meta property="fb:pages" content="456730711046372" /><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="http://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="http://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11829602-23"></script>
<script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());
        gtag('config', 'UA-11829602-23');
    </script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script>
        googletag.cmd.push(function () {
            googletag.defineSlot('/229471169/urban_atf', [[300, 250], [160, 600], [300, 100], [300, 50], [200, 200], [300, 600], [320, 50], [250, 250], [120, 600], [300, 75], [336, 280]], 'div-gpt-ad-1512401498998-0').addService(googletag.pubads());
            googletag.defineSlot('/229471169/urban_btf', [[300, 250], [160, 600], [300, 100], [300, 50], [200, 200], [300, 600], [320, 50], [250, 250], [120, 600], [300, 75], [336, 280]], 'div-gpt-ad-1512401498998-1').addService(googletag.pubads());
            googletag.defineSlot('/229471169/urban_mtf', [[300, 250], [160, 600], [300, 100], [300, 50], [200, 200], [300, 600], [320, 50], [250, 250], [120, 600], [300, 75], [336, 280]], 'div-gpt-ad-1512401498998-2').addService(googletag.pubads());
            googletag.defineSlot('/229471169/Urban_Skin', [1, 1], 'div-gpt-ad-1530185684619-1').addService(googletag.pubads());
            googletag.defineSlot('/229471169/urban_masthead', [[1, 1], [300, 100], [728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1512401498998-3').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
<script src="//skyplayer.tiscali.it/static/script/tsPlayer.min.js"></script>
<script type="text/javascript" src="http://webcenter.tiscali.it/distribuzione/_script/webtrekk_v4.js"></script>
<script type="text/javascript">
        var pageConfig = {
            linkTrack: "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap: "", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form: "",		// Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId: (document.location.href || 'no_content').split('?')[0].toLowerCase()
        };
        var wt = new webtrekkV3(pageConfig);
        wt.contentGroup = {
            1: "urbanpost"
        };
        wt.sendinfo();
    </script>
<script type="text/javascript" id="TiscaliAds" language="javascript">
        function dotnAdShowAdAsync(size, pos) {
            try {
                dotnAd.showAdAsync(size, pos);
            } catch (e) {
                setTimeout(function () {
                    dotnAdShowAdAsync(size, pos);
                }, 200);
            }
        }

        var channel = "responsive";
        if (document.documentElement.clientWidth > 480) {
            channel = "desktop";
        }
        var dotnAdAsyncParamsAd = {
            fifPath: "/",
            tBrand: "urbanpost",
            tChannel: channel,
            tSection: "all",
            tSubSection: "",
            funGen: "urbanpost_async",
            keywords: ""
        };
        (function (d) {
            var g = d.createElement("script");
            var s = d.getElementsByTagName("script")[0];
            g.id = "DotnAdsBase";
            g.src = "http://js.tiscali.dotandad.com/TiscaliAds.js";
            g.async = true;
            s.parentNode.insertBefore(g, s);
        })(document);
    </script>

<script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '8929-9682-01']);
    window._seedtagq.push(['iframe_mode']);
    (function () {
      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
      st.src = ('https:' == document.location.protocol
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
    </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3610401335799219",
          enable_page_level_ads: true
     });
</script>

<script type="application/javascript" src="//ced.sascdn.com/tag/1949/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1949, domain: "//www8.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 227579,
            pageId: 929447,
            formatId: '65773',
            target: ''
        });
    });
</script>

<script data-cfasync="false">
var _onetag = _onetag || {};
(function(o,n,e,t,a,g) {
     o.cmd = o.cmd || [],
     o.pub = o.pub || [],
     o.pub.push("2ae3e2a6873808"),
     g = n.createElement("script"),
     g.async = true,
     g.src = "//onetag-sys.com/main.js",
     n.head.appendChild(g)
})(_onetag, document);
</script><link rel="icon" href="http://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-180x180.png" />
<meta name="msapplication-TileImage" content="http://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-270x270.png" />
<style type="text/css" id="wp-custom-css">
			@media only screen and (min-width: 801px)
{.g1-header .g1-id {
    margin-top: 2px;
    margin-bottom: 2px;
	}
}

.g1-body-inner {
    max-width: 1000px;
    margin: auto;
}

@media only screen and (min-width: 1025px)
{#secondary {
    padding-left: 20px;
}
}


.g1-canvas{
	z-index:99999;
}		</style>
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>
<body class="post-template-default single single-post postid-572888 single-format-standard g1-layout-boxed g1-hoverable" itemscope itemtype="http://schema.org/WebPage">
<div class="g1-body-inner">
<div id="dotnAd-988x90-custom">
<script type="text/javascript">dotnAdShowAdAsync("988x90", "custom");</script>
</div>

<ins data-revive-zoneid="7126" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
<div id="page">
<aside class="g1-row g1-sharebar g1-sharebar-off">
<div class="g1-row-inner">
<div class="g1-column g1-sharebar-inner">
</div>
</div>
<div class="g1-row-background">
</div>
</aside>
<div class="g1-row g1-row-layout-page g1-preheader g1-preheader-06">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">


</div>
</div>
<div class="g1-row-background">
</div>
</div>
<div class="g1-header g1-header-mobile-01 g1-header-06 g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-wrapper-left">
<a class="g1-hamburger g1-hamburger-show" href="">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label">Menu</span>
</a>
<nav class="g1-quick-nav">
<ul class="g1-quick-nav-menu">
</ul>
</nav>
</div>
<div class="g1-id">
<p class="g1-mega g1-mega-2nd site-title">
<a class="g1-logo-wrapper" href="http://urbanpost.it/" rel="home">
<img class="g1-logo g1-logo-default" width="300" height="0" src="http://media.urbanpost.it/wp-content/uploads/2017/12/urbanpost.jpg" alt="UrbanPost" /> </a>
</p>
</div>
<div class="g1-wrapper-right">


<div class="g1-drop g1-drop-before g1-drop-the-search">
<a class="g1-drop-toggle" href="http://urbanpost.it/?s=">
<i class="g1-drop-toggle-icon"></i>Search <span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="http://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-navbar">
<div class="g1-row-inner">
<div class="g1-column">
</div>
</div>
</div>


<ins data-revive-zoneid="7122" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
<div class="g1-row g1-row-layout-page g1-row-padding-m">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3" id="primary">
<div id="content" role="main">
<nav class="g1-breadcrumbs g1-meta">
<p class="g1-breadcrumbs-label">You are here: </p>
<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="http://urbanpost.it/">
<span itemprop="name">Home</span>
<meta itemprop="position" content="1" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="http://urbanpost.it/category/news/">
<span itemprop="name">News</span>
<meta itemprop="position" content="2" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span itemprop="name">Terremoto oggi Calabria: scossa magnitudo 3.7 a Tropea (Vibo Valentia)</span>
<meta itemprop="position" content="3" />
<meta itemprop="item" content="http://urbanpost.it/terremoto-oggi-calabria-scossa-magnitudo-3-7-a-tropea-vibo-valentia/" />
</li></ol>
</nav>
<article id="post-572888" class="entry-tpl-classic post-572888 post type-post status-publish format-standard has-post-thumbnail category-news tag-terremoto" itemscope="" itemtype="http://schema.org/Article">
<header class="entry-header entry-header-01">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://urbanpost.it/category/news/" class="entry-category entry-category-item-14"><span itemprop="articleSection">News</span></a></span></span>
<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Terremoto oggi Calabria: scossa magnitudo 3.7 a Tropea (Vibo Valentia)</h1>
<p class="entry-meta entry-meta-m">
<span class="entry-meta-wrap">
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label">scritto da</span>
<a href="http://urbanpost.it/author/andrea-monaci/" title="Posts by Andrea Monaci" rel="author">
<img alt='' src='http://2.gravatar.com/avatar/575b0c421e2613b7689af3a3c7bb33f2?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/575b0c421e2613b7689af3a3c7bb33f2?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />
<strong itemprop="name">Andrea Monaci</strong>
</a>
</span>
<time class="entry-date" datetime="2018-07-30T07:46:32" itemprop="datePublished">30 luglio 2018, 07:46</time> </span>
<span class="entry-meta-wrap">
</span>
</p>
<aside class="mashsb-container mashsb-main mashsb-stretched mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Furbanpost.it%2Fterremoto-oggi-calabria-scossa-magnitudo-3-7-a-tropea-vibo-valentia%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Share</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
<div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>

</header>
<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
<p>Un&#8217;altra <strong>scossa di terremoto</strong> nel cuore della notte, <a href="http://urbanpost.it/terremoto-oggi-in-calabria-scossa-magnitudo-4-4-a-tropea-vibo-valentia/" target="_blank" rel="noopener">come quella dello scorso 14 luglio</a> che aveva messo in apprensione tutta la Costa degli Dei. La terra ha tremato alle 1:15 di oggi, lunedì 30 luglio 2018, con epicentro in mare davanti a <strong>Capo Vaticano</strong>, a pochi chilometri da <strong>Tropea</strong>. Siamo in <strong>Calabria</strong>, in provincia di <strong>Vibo Valentia</strong>, in una delle aree a maggiore vocazione turistica della regione. La scossa di terremoto di questa notte ha fatto svegliare migliaia di persone tra residenti e turisti ma non ha provocato danni.</p><ins data-revive-zoneid="5653" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
<div class='onetag' data-name='300x250' data-pub='2ae3e2a6873808'></div>
<p><img class="aligncenter size-full wp-image-572890" src="http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-capo-vaticano-calabria.jpg" alt="terremoto oggi capo vaticano calabria" width="800" height="600" srcset="http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-capo-vaticano-calabria.jpg 800w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-capo-vaticano-calabria-300x225.jpg 300w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-capo-vaticano-calabria-768x576.jpg 768w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-capo-vaticano-calabria-630x473.jpg 630w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-capo-vaticano-calabria-192x144.jpg 192w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-capo-vaticano-calabria-384x288.jpg 384w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-capo-vaticano-calabria-364x273.jpg 364w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-capo-vaticano-calabria-758x569.jpg 758w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-capo-vaticano-calabria-608x456.jpg 608w" sizes="(max-width: 800px) 100vw, 800px" /><p class='rm_ai aim1'>
<div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjYxMH0.BuS18n1b36cdMNv05rXrdzarPqpIFgEQs6d9Kcbtvrw" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjYxMH0.BuS18n1b36cdMNv05rXrdzarPqpIFgEQs6d9Kcbtvrw" fbtype="redirect" fb="PLEASE_ENTER_ENCODED_PASSBACK_URL_HERE"></div> <script type="text/javascript"> var el = document.getElementsByClassName('noddus-content-card')[0]; el.setAttribute('data-url', el.getAttribute('data-url') + '&fb=' + el.getAttribute('fb')); </script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script>
</p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/70304/tag"></script>
<p><strong>Terremoto a Tropea 30 luglio 2018</strong>, i dati. La scossa secondo quanto rilevato dai sismografi dell&#8217;Istituto Nazionale di Geofisica e Vulcanologia si è verificata in mare, con epicentro nelle coordinate geografiche 38.59, 15.72. Si tratta di un punto del fondale dinanzi a Capo Vaticano. La scossa di terremoto ha avuto magnitudo pari a 3.7 gradi della scala Richter e l&#8217;ipocentro è stato individuato a 89 km di profondità.</p>
<script type="text/javascript">
		var pubId=156630;
		var siteId=297210;
		var kadId=1453613;
		var kadwidth=300;
		var kadheight=250;
		var kadtype=1;
		var kadGdpr=""; <!-- set to 1 if inventory is GDPR compliant -->
		var kadGdprConsent=""; <!-- Insert user GDPR consent string here for GDPR compliant inventory -->
		var kadpageurl= "urbanpost.it";
</script>
<script type="text/javascript" src="http://ads.pubmatic.com/AdServer/js/showad.js"></script>
<p><img class="aligncenter size-full wp-image-572889" src="http://media.urbanpost.it/wp-content/uploads/2018/07/Schermata-2018-07-30-alle-07.33.44.png" alt="" width="846" height="548" srcset="http://media.urbanpost.it/wp-content/uploads/2018/07/Schermata-2018-07-30-alle-07.33.44.png 846w, http://media.urbanpost.it/wp-content/uploads/2018/07/Schermata-2018-07-30-alle-07.33.44-300x194.png 300w, http://media.urbanpost.it/wp-content/uploads/2018/07/Schermata-2018-07-30-alle-07.33.44-768x497.png 768w, http://media.urbanpost.it/wp-content/uploads/2018/07/Schermata-2018-07-30-alle-07.33.44-630x408.png 630w, http://media.urbanpost.it/wp-content/uploads/2018/07/Schermata-2018-07-30-alle-07.33.44-364x236.png 364w, http://media.urbanpost.it/wp-content/uploads/2018/07/Schermata-2018-07-30-alle-07.33.44-758x491.png 758w, http://media.urbanpost.it/wp-content/uploads/2018/07/Schermata-2018-07-30-alle-07.33.44-608x394.png 608w" sizes="(max-width: 846px) 100vw, 846px" /><p class='rm_ai aim2'></p><script type="text/javascript"><!--
google_ad_client = "ca-pub-7264737598998814";
/* Urban_Intext2 */
google_ad_slot = "5968749801";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<p><strong>La localizzazione della scossa di terremoto di oggi,</strong> 30 luglio 2018, in Calabria, provincia di Vibo Valentia. Come detto, l&#8217;evento sismico si è verificato in mare di fronte alla Costa degli Dei ed alla località di Capo Vaticano. Sono risultati entro i 20 km dall&#8217;epicentro della scossa di terremoto i comuni di Ricadi, Spilinga, Joppolo, Tropea, Drapia e Nicotera tutti in provincia di Vibo Valentia.</p><script type="text/javascript"><!--
google_ad_client = "ca-pub-7264737598998814";
/* Urban_Intext_3 */
google_ad_slot = "6788476578";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<p><a href="http://urbanpost.it/tag/terremoto" target="_blank" rel="noopener"><strong>Tutti i terremoti in Italia</strong></a></p>
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9474");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://servedby.publy.net/ck.php?n=a9d67412&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://servedby.publy.net/avw.php?zoneid=9474&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9d67412' border='0' alt='' /></a></noscript>
<div class="OUTBRAIN" data-src="//' . $_SERVER['HTTP_HOST'] . $_SERVER['REQUEST_URI'] . '" data-widget-id="AR_1" data-ob-template="IT_urbanpost.it"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></p> </div>
<p class="entry-tags "><span class="entry-tags-inner"><a href="http://urbanpost.it/tag/terremoto/" class="entry-tag entry-tag-4825">Terremoto</a></span></p><nav class="g1-nav-single">
<div class="g1-nav-single-inner">
<p class="g1-single-nav-label">See more</p>
<ul class="g1-nav-single-links">
<li class="g1-nav-single-prev"><a href="http://urbanpost.it/grecia-mangia-pollo-crudo-al-ristorante-muore-dopo-poche-ore/" rel="prev"><strong>Articolo precedente</strong> <span class="g1-gamma g1-gamma-1st">Grecia: mangia pollo crudo al ristorante, muore dopo poche ore</span></a></li>
<li class="g1-nav-single-next"><a href="http://urbanpost.it/autostrade-in-tempo-reale-traffico-incidenti-chiusure-oggi-lunedi-30-luglio-2018/" rel="next"><strong>Articolo successivo</strong> <span class="g1-gamma g1-gamma-1st">Autostrade in tempo reale: traffico, incidenti, chiusure oggi lunedì 30 luglio 2018</span></a></li>
</ul>
</div>
</nav>
<section class="g1-row author-info" itemscope="" itemtype="http://schema.org/Person">
<div class="g1-row-inner author-info-inner">
<div class="g1-column g1-column-1of2 author-overview">
<header class="author-title">
<h2 class="g1-delta g1-delta-1st">Written by <a href="http://urbanpost.it/author/andrea-monaci/"><span itemprop="name">Andrea Monaci</span></a></h2>
</header>
<figure class="author-avatar">
<a href="http://urbanpost.it/author/andrea-monaci/">
<img alt='' src='http://2.gravatar.com/avatar/575b0c421e2613b7689af3a3c7bb33f2?s=70&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/575b0c421e2613b7689af3a3c7bb33f2?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /> </a>
</figure>
</div>
<div class="g1-column g1-column-1of2">
<div itemprop="description" class="author-bio">
<p>47 anni, fondatore e direttore editoriale di Urbanpost.it Ha iniziato la sua carriera con la cronaca locale, ma negli ultimi 20 anni si è occupato principalmente di lavoro, criminalità organizzata e politica. Ha scritto, tra gli altri, per il "Secolo XIX" e "Lavoro e Carriere". Quando non lavora le sue passioni sono la musica rock, i cani, le vecchie auto e la buona cucina.</p>
</div>
</div>
</div>
</section>
<aside class="g1-related-entries">
<h2 class="g1-beta g1-beta-2nd">Potrebbe anche interessarti</h2>
<div class="g1-collection g1-collection-columns-2">
<div class="g1-collection-viewport">
<ul class="g1-collection-items  ">
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-572228 post type-post status-publish format-standard has-post-thumbnail category-news tag-terremoto">
<figure class="entry-featured-media "><a class="g1-frame" href="http://urbanpost.it/terremoto-oggi-a-forli-sciame-sismico-a-verghereto/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-forli-verghereto-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Terremoto oggi a Forlì: sciame sismico a Verghereto" srcset="http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-forli-verghereto-364x205.jpg 364w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-forli-verghereto-192x108.jpg 192w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-forli-verghereto-384x216.jpg 384w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-forli-verghereto-728x410.jpg 728w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-forli-verghereto-561x316.jpg 561w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-forli-verghereto-1122x629.jpg 1122w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-forli-verghereto-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://urbanpost.it/terremoto-oggi-a-forli-sciame-sismico-a-verghereto/" rel="bookmark">Terremoto oggi a Forlì: sciame sismico a Verghereto</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-571253 post type-post status-publish format-standard has-post-thumbnail category-news tag-terremoto">
<figure class="entry-featured-media "><a class="g1-frame" href="http://urbanpost.it/pirozzi-ex-sindaco-amatrice-ce-il-rischio-che-finita-lemergenza-le-casette-dei-terremotati-vadano-agli-immigrati/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://media.urbanpost.it/wp-content/uploads/2018/07/casette-terremotati-amatrice-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Pirozzi, sindaco Amatrice: «C’è il rischio che finita l’emergenza le casette dei terremotati vadano agli immigrati»" srcset="http://media.urbanpost.it/wp-content/uploads/2018/07/casette-terremotati-amatrice-364x205.jpg 364w, http://media.urbanpost.it/wp-content/uploads/2018/07/casette-terremotati-amatrice-192x108.jpg 192w, http://media.urbanpost.it/wp-content/uploads/2018/07/casette-terremotati-amatrice-384x216.jpg 384w, http://media.urbanpost.it/wp-content/uploads/2018/07/casette-terremotati-amatrice-728x410.jpg 728w, http://media.urbanpost.it/wp-content/uploads/2018/07/casette-terremotati-amatrice-561x316.jpg 561w, http://media.urbanpost.it/wp-content/uploads/2018/07/casette-terremotati-amatrice-1122x631.jpg 1122w, http://media.urbanpost.it/wp-content/uploads/2018/07/casette-terremotati-amatrice-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://urbanpost.it/pirozzi-ex-sindaco-amatrice-ce-il-rischio-che-finita-lemergenza-le-casette-dei-terremotati-vadano-agli-immigrati/" rel="bookmark">Pirozzi, ex sindaco Amatrice: «C’è il rischio che finita l’emergenza le casette dei terremotati vadano agli immigrati»</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-570935 post type-post status-publish format-standard has-post-thumbnail category-news tag-terremoto">
<figure class="entry-featured-media "><a class="g1-frame" href="http://urbanpost.it/terremoto-oggi-in-calabria-scossa-magnitudo-4-4-a-tropea-vibo-valentia/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-calabria-tropea-14-luglio-2018-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-calabria-tropea-14-luglio-2018-364x205.jpg 364w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-calabria-tropea-14-luglio-2018-192x108.jpg 192w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-calabria-tropea-14-luglio-2018-384x216.jpg 384w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-calabria-tropea-14-luglio-2018-728x410.jpg 728w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-calabria-tropea-14-luglio-2018-561x316.jpg 561w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-calabria-tropea-14-luglio-2018-1122x630.jpg 1122w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-calabria-tropea-14-luglio-2018-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://urbanpost.it/terremoto-oggi-in-calabria-scossa-magnitudo-4-4-a-tropea-vibo-valentia/" rel="bookmark">Terremoto oggi in Calabria: forte scossa magnitudo 4.4 a Tropea (Vibo Valentia)</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-570066 post type-post status-publish format-standard has-post-thumbnail category-news tag-terremoto">
<figure class="entry-featured-media "><a class="g1-frame" href="http://urbanpost.it/terremoto-oggi-a-palermo-scossa-magnitudo-3-7-a-polizzi-generosa/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://media.urbanpost.it/wp-content/uploads/2018/07/sismografo-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="terremoto oggi palermo 7 luglio 2018" srcset="http://media.urbanpost.it/wp-content/uploads/2018/07/sismografo-1-364x205.jpg 364w, http://media.urbanpost.it/wp-content/uploads/2018/07/sismografo-1-192x108.jpg 192w, http://media.urbanpost.it/wp-content/uploads/2018/07/sismografo-1-384x216.jpg 384w, http://media.urbanpost.it/wp-content/uploads/2018/07/sismografo-1-728x410.jpg 728w, http://media.urbanpost.it/wp-content/uploads/2018/07/sismografo-1-561x316.jpg 561w, http://media.urbanpost.it/wp-content/uploads/2018/07/sismografo-1-1122x630.jpg 1122w, http://media.urbanpost.it/wp-content/uploads/2018/07/sismografo-1-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://urbanpost.it/terremoto-oggi-a-palermo-scossa-magnitudo-3-7-a-polizzi-generosa/" rel="bookmark">Terremoto oggi a Palermo: scossa magnitudo 3.7 a Polizzi Generosa</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-569852 post type-post status-publish format-standard has-post-thumbnail category-news tag-terremoto">
<figure class="entry-featured-media "><a class="g1-frame" href="http://urbanpost.it/terremoto-oggi-marche-scossa-magnitudo-3-1-a-muccia-macerata/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-muccia-5-luglio-2018-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="terremoto oggi muccia 5 luglio 2018" srcset="http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-muccia-5-luglio-2018-364x205.jpg 364w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-muccia-5-luglio-2018-300x168.jpg 300w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-muccia-5-luglio-2018-768x431.jpg 768w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-muccia-5-luglio-2018-630x353.jpg 630w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-muccia-5-luglio-2018-192x108.jpg 192w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-muccia-5-luglio-2018-384x216.jpg 384w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-muccia-5-luglio-2018-728x410.jpg 728w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-muccia-5-luglio-2018-561x316.jpg 561w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-muccia-5-luglio-2018-1122x631.jpg 1122w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-muccia-5-luglio-2018-758x426.jpg 758w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-muccia-5-luglio-2018-608x341.jpg 608w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-muccia-5-luglio-2018-1152x646.jpg 1152w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-muccia-5-luglio-2018.jpg 1280w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://urbanpost.it/terremoto-oggi-marche-scossa-magnitudo-3-1-a-muccia-macerata/" rel="bookmark">Terremoto oggi Marche: scossa magnitudo 3.1 a Muccia (Macerata)</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-569524 post type-post status-publish format-standard has-post-thumbnail category-news tag-terremoto">
<figure class="entry-featured-media "><a class="g1-frame" href="http://urbanpost.it/terremoto-oggi-a-modena-nuova-scossa-nella-notte-a-pievepelago/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Terremoto oggi a Modena: nuova scossa nella notte a Pievepelago" srcset="http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-364x205.jpg 364w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-300x169.jpg 300w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-768x432.jpg 768w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-630x354.jpg 630w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-192x108.jpg 192w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-384x216.jpg 384w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-728x410.jpg 728w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-561x316.jpg 561w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-1122x631.jpg 1122w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-758x426.jpg 758w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-608x342.jpg 608w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-1152x648.jpg 1152w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi.jpg 1200w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://urbanpost.it/terremoto-oggi-a-modena-nuova-scossa-nella-notte-a-pievepelago/" rel="bookmark">Terremoto oggi a Modena: nuova scossa nella notte a Pievepelago</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<aside class="g1-more-from">
<h2 class="g1-beta g1-beta-2nd">Altro da: <a href="http://urbanpost.it/category/news/">News</a></h2>
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-list post-572892 post type-post status-publish format-standard has-post-thumbnail category-news tag-previsioni-traffico">
<figure class="entry-featured-media "><a class="g1-frame" href="http://urbanpost.it/autostrade-in-tempo-reale-traffico-incidenti-chiusure-oggi-lunedi-30-luglio-2018/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-30-luglio-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Autostrade in tempo reale: traffico, incidenti, chiusure oggi lunedì 30 luglio 2018" srcset="http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-30-luglio-364x205.jpg 364w, http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-30-luglio-300x168.jpg 300w, http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-30-luglio-192x108.jpg 192w, http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-30-luglio-384x216.jpg 384w, http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-30-luglio-728x410.jpg 728w, http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-30-luglio-561x316.jpg 561w, http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-30-luglio-1122x631.jpg 1122w, http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-30-luglio-758x426.jpg 758w, http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-30-luglio-608x340.jpg 608w, http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-30-luglio.jpg 1200w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://urbanpost.it/autostrade-in-tempo-reale-traffico-incidenti-chiusure-oggi-lunedi-30-luglio-2018/" rel="bookmark">Autostrade in tempo reale: traffico, incidenti, chiusure oggi lunedì 30 luglio 2018</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="http://urbanpost.it/author/andrea-monaci/" title="Posts by Andrea Monaci" rel="author">
<img alt='' src='http://2.gravatar.com/avatar/575b0c421e2613b7689af3a3c7bb33f2?s=30&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/575b0c421e2613b7689af3a3c7bb33f2?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
<strong>Andrea Monaci</strong>
</a>
</span>
<time class="entry-date" datetime="2018-07-30T08:44:43">30 luglio 2018, 08:44</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-572882 post type-post status-publish format-standard has-post-thumbnail category-news tag-cronaca">
<figure class="entry-featured-media "><a class="g1-frame" href="http://urbanpost.it/grecia-mangia-pollo-crudo-al-ristorante-muore-dopo-poche-ore/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://media.urbanpost.it/wp-content/uploads/2018/07/pollo-crudo-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="http://media.urbanpost.it/wp-content/uploads/2018/07/pollo-crudo-364x205.jpg 364w, http://media.urbanpost.it/wp-content/uploads/2018/07/pollo-crudo-192x108.jpg 192w, http://media.urbanpost.it/wp-content/uploads/2018/07/pollo-crudo-384x216.jpg 384w, http://media.urbanpost.it/wp-content/uploads/2018/07/pollo-crudo-728x410.jpg 728w, http://media.urbanpost.it/wp-content/uploads/2018/07/pollo-crudo-561x316.jpg 561w, http://media.urbanpost.it/wp-content/uploads/2018/07/pollo-crudo-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://urbanpost.it/grecia-mangia-pollo-crudo-al-ristorante-muore-dopo-poche-ore/" rel="bookmark">Grecia: mangia pollo crudo al ristorante, muore dopo poche ore</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="http://urbanpost.it/author/michela-becciu/" title="Posts by Michela Becciu" rel="author">
<img alt='' src='http://0.gravatar.com/avatar/fdb145ad7a98fb2bc4358cadc0613fcb?s=30&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fdb145ad7a98fb2bc4358cadc0613fcb?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
<strong>Michela Becciu</strong>
</a>
</span>
<time class="entry-date" datetime="2018-07-29T22:29:19">29 luglio 2018, 22:29</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-572870 post type-post status-publish format-standard has-post-thumbnail category-news tag-cronaca">
<figure class="entry-featured-media "><a class="g1-frame" href="http://urbanpost.it/alessandria-donna-segregata-in-casa-da-mesi-tra-i-suoi-escrementi/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://media.urbanpost.it/wp-content/uploads/2018/03/carabiniere-posto-di-blocco-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="http://media.urbanpost.it/wp-content/uploads/2018/03/carabiniere-posto-di-blocco-364x205.jpg 364w, http://media.urbanpost.it/wp-content/uploads/2018/03/carabiniere-posto-di-blocco-192x108.jpg 192w, http://media.urbanpost.it/wp-content/uploads/2018/03/carabiniere-posto-di-blocco-384x216.jpg 384w, http://media.urbanpost.it/wp-content/uploads/2018/03/carabiniere-posto-di-blocco-728x410.jpg 728w, http://media.urbanpost.it/wp-content/uploads/2018/03/carabiniere-posto-di-blocco-561x316.jpg 561w, http://media.urbanpost.it/wp-content/uploads/2018/03/carabiniere-posto-di-blocco-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://urbanpost.it/alessandria-donna-segregata-in-casa-da-mesi-tra-i-suoi-escrementi/" rel="bookmark">Alessandria: donna segregata in casa da mesi tra i suoi escrementi</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="http://urbanpost.it/author/michela-becciu/" title="Posts by Michela Becciu" rel="author">
<img alt='' src='http://0.gravatar.com/avatar/fdb145ad7a98fb2bc4358cadc0613fcb?s=30&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fdb145ad7a98fb2bc4358cadc0613fcb?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
<strong>Michela Becciu</strong>
</a>
</span>
<time class="entry-date" datetime="2018-07-29T15:30:21">29 luglio 2018, 15:30</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-572813 post type-post status-publish format-standard has-post-thumbnail category-news tag-previsioni-traffico">
<figure class="entry-featured-media "><a class="g1-frame" href="http://urbanpost.it/autostrade-in-tempo-reale-traffico-incidenti-chiusure-oggi-domenica-29-luglio-2018/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-2-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Autostrade in tempo reale: traffico, incidenti, chiusure oggi domenica 29 luglio 2018" srcset="http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-2-364x205.jpg 364w, http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-2-300x168.jpg 300w, http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-2-192x108.jpg 192w, http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-2-384x216.jpg 384w, http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-2-728x410.jpg 728w, http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-2-561x316.jpg 561w, http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-2-1122x631.jpg 1122w, http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-2-758x426.jpg 758w, http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-2-608x340.jpg 608w, http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-2.jpg 1200w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://urbanpost.it/autostrade-in-tempo-reale-traffico-incidenti-chiusure-oggi-domenica-29-luglio-2018/" rel="bookmark">Autostrade in tempo reale: traffico, incidenti, chiusure oggi domenica 29 luglio 2018</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="http://urbanpost.it/author/andrea-monaci/" title="Posts by Andrea Monaci" rel="author">
<img alt='' src='http://2.gravatar.com/avatar/575b0c421e2613b7689af3a3c7bb33f2?s=30&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/575b0c421e2613b7689af3a3c7bb33f2?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
<strong>Andrea Monaci</strong>
</a>
</span>
<time class="entry-date" datetime="2018-07-29T14:30:05">29 luglio 2018, 14:30</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-572695 post type-post status-publish format-standard has-post-thumbnail category-news tag-politica-italiana">
<figure class="entry-featured-media "><a class="g1-frame" href="http://urbanpost.it/rizzolo-direttore-famiglia-cristiana-mi-fa-piacere-che-salvini-si-dichiari-cattolico-ma-purtroppo-nei-fatti-non-lo-dimostra/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://media.urbanpost.it/wp-content/uploads/2018/07/matteo-salvini-pontida-2018-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="http://media.urbanpost.it/wp-content/uploads/2018/07/matteo-salvini-pontida-2018-364x205.jpg 364w, http://media.urbanpost.it/wp-content/uploads/2018/07/matteo-salvini-pontida-2018-192x108.jpg 192w, http://media.urbanpost.it/wp-content/uploads/2018/07/matteo-salvini-pontida-2018-384x216.jpg 384w, http://media.urbanpost.it/wp-content/uploads/2018/07/matteo-salvini-pontida-2018-728x410.jpg 728w, http://media.urbanpost.it/wp-content/uploads/2018/07/matteo-salvini-pontida-2018-561x316.jpg 561w, http://media.urbanpost.it/wp-content/uploads/2018/07/matteo-salvini-pontida-2018-1122x630.jpg 1122w, http://media.urbanpost.it/wp-content/uploads/2018/07/matteo-salvini-pontida-2018-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://urbanpost.it/rizzolo-direttore-famiglia-cristiana-mi-fa-piacere-che-salvini-si-dichiari-cattolico-ma-purtroppo-nei-fatti-non-lo-dimostra/" rel="bookmark">Rizzolo, direttore Famiglia Cristiana: «Mi fa piacere che Salvini si dichiari cattolico, ma purtroppo nei fatti non lo dimostra»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="http://urbanpost.it/author/andrea-monaci/" title="Posts by Andrea Monaci" rel="author">
<img alt='' src='http://2.gravatar.com/avatar/575b0c421e2613b7689af3a3c7bb33f2?s=30&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/575b0c421e2613b7689af3a3c7bb33f2?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
<strong>Andrea Monaci</strong>
</a>
</span>
<time class="entry-date" datetime="2018-07-29T13:45:36">29 luglio 2018, 13:45</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-572841 post type-post status-publish format-standard has-post-thumbnail category-news tag-politica-italiana tag-rai">
<figure class="entry-featured-media "><a class="g1-frame" href="http://urbanpost.it/marcello-foa-presidente-rai-nomina-in-bilico-ecco-perche/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://media.urbanpost.it/wp-content/uploads/2018/07/marcello-foa-biografia-cv-3-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="http://media.urbanpost.it/wp-content/uploads/2018/07/marcello-foa-biografia-cv-3-364x205.jpg 364w, http://media.urbanpost.it/wp-content/uploads/2018/07/marcello-foa-biografia-cv-3-300x169.jpg 300w, http://media.urbanpost.it/wp-content/uploads/2018/07/marcello-foa-biografia-cv-3-630x354.jpg 630w, http://media.urbanpost.it/wp-content/uploads/2018/07/marcello-foa-biografia-cv-3-192x108.jpg 192w, http://media.urbanpost.it/wp-content/uploads/2018/07/marcello-foa-biografia-cv-3-384x216.jpg 384w, http://media.urbanpost.it/wp-content/uploads/2018/07/marcello-foa-biografia-cv-3-561x316.jpg 561w, http://media.urbanpost.it/wp-content/uploads/2018/07/marcello-foa-biografia-cv-3-608x342.jpg 608w, http://media.urbanpost.it/wp-content/uploads/2018/07/marcello-foa-biografia-cv-3.jpg 720w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://urbanpost.it/marcello-foa-presidente-rai-nomina-in-bilico-ecco-perche/" rel="bookmark">Marcello Foa presidente Rai, nomina in bilico? Ecco perché</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="http://urbanpost.it/author/antonio-paviglianiti/" title="Posts by Antonio Paviglianiti" rel="author">
<img alt='' src='http://0.gravatar.com/avatar/91f5a99d6713b70a435cbb3803dadc38?s=30&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/91f5a99d6713b70a435cbb3803dadc38?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
<strong>Antonio Paviglianiti</strong>
</a>
</span>
<time class="entry-date" datetime="2018-07-29T10:50:30">29 luglio 2018, 10:50</time> </p>
</footer>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<meta itemprop="mainEntityOfPage" content="http://urbanpost.it/terremoto-oggi-calabria-scossa-magnitudo-3-7-a-tropea-vibo-valentia/" />
<meta itemprop="dateModified" content="2018-07-30T07:46:32" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="UrbanPost" />
<meta itemprop="url" content="http://urbanpost.it" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://media.urbanpost.it/wp-content/uploads/2017/12/urbanpost.jpg" />
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-capo-vaticano-calabria.jpg" />
<meta itemprop="width" content="800" />
<meta itemprop="height" content="600" />
</span>
</article>
<a class="g1-teaser g1-teaser-prev" href="http://urbanpost.it/grecia-mangia-pollo-crudo-al-ristorante-muore-dopo-poche-ore/">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-572882 post type-post status-publish format-standard has-post-thumbnail category-news tag-cronaca">
<figure class="entry-featured-media "><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="http://media.urbanpost.it/wp-content/uploads/2018/07/pollo-crudo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://media.urbanpost.it/wp-content/uploads/2018/07/pollo-crudo-150x150.jpg 150w, http://media.urbanpost.it/wp-content/uploads/2018/07/pollo-crudo-192x192.jpg 192w, http://media.urbanpost.it/wp-content/uploads/2018/07/pollo-crudo-384x384.jpg 384w, http://media.urbanpost.it/wp-content/uploads/2018/07/pollo-crudo-110x110.jpg 110w, http://media.urbanpost.it/wp-content/uploads/2018/07/pollo-crudo-220x220.jpg 220w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></figure>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">Grecia: mangia pollo crudo al ristorante, muore dopo poche ore</h3> </header>
</article>
</a>
<a class="g1-teaser g1-teaser-next" href="http://urbanpost.it/autostrade-in-tempo-reale-traffico-incidenti-chiusure-oggi-lunedi-30-luglio-2018/">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-572892 post type-post status-publish format-standard has-post-thumbnail category-news tag-previsioni-traffico">
<figure class="entry-featured-media "><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-30-luglio-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Autostrade in tempo reale: traffico, incidenti, chiusure oggi lunedì 30 luglio 2018" srcset="http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-30-luglio-150x150.jpg 150w, http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-30-luglio-192x192.jpg 192w, http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-30-luglio-384x384.jpg 384w, http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-30-luglio-110x110.jpg 110w, http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-30-luglio-220x220.jpg 220w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></figure>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">Autostrade in tempo reale: traffico, incidenti, chiusure oggi lunedì 30 luglio 2018</h3> </header>
</article>
</a>
</div>
</div>
<div id="secondary" class="g1-column g1-column-1of3">
<aside id="text-104" class="widget widget_text"> <div class="textwidget"><div class='onetag' data-name='sidebar-start' data-pub='2ae3e2a6873808'></div>
</div>
</aside><aside id="bimber_widget_posts-3" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Breaking News</h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-grid post-572892 post type-post status-publish format-standard has-post-thumbnail category-news tag-previsioni-traffico">
<figure class="entry-featured-media "><a class="g1-frame" href="http://urbanpost.it/autostrade-in-tempo-reale-traffico-incidenti-chiusure-oggi-lunedi-30-luglio-2018/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-30-luglio-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Autostrade in tempo reale: traffico, incidenti, chiusure oggi lunedì 30 luglio 2018" srcset="http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-30-luglio-364x205.jpg 364w, http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-30-luglio-300x168.jpg 300w, http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-30-luglio-192x108.jpg 192w, http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-30-luglio-384x216.jpg 384w, http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-30-luglio-728x410.jpg 728w, http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-30-luglio-561x316.jpg 561w, http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-30-luglio-1122x631.jpg 1122w, http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-30-luglio-758x426.jpg 758w, http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-30-luglio-608x340.jpg 608w, http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-30-luglio.jpg 1200w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://urbanpost.it/autostrade-in-tempo-reale-traffico-incidenti-chiusure-oggi-lunedi-30-luglio-2018/" rel="bookmark">Autostrade in tempo reale: traffico, incidenti, chiusure oggi lunedì 30 luglio 2018</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-572888 post type-post status-publish format-standard has-post-thumbnail category-news tag-terremoto">
<figure class="entry-featured-media "><a class="g1-frame" href="http://urbanpost.it/terremoto-oggi-calabria-scossa-magnitudo-3-7-a-tropea-vibo-valentia/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-capo-vaticano-calabria-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="terremoto oggi capo vaticano calabria" srcset="http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-capo-vaticano-calabria-364x205.jpg 364w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-capo-vaticano-calabria-192x108.jpg 192w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-capo-vaticano-calabria-384x216.jpg 384w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-capo-vaticano-calabria-728x410.jpg 728w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-capo-vaticano-calabria-561x316.jpg 561w, http://media.urbanpost.it/wp-content/uploads/2018/07/terremoto-oggi-capo-vaticano-calabria-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://urbanpost.it/terremoto-oggi-calabria-scossa-magnitudo-3-7-a-tropea-vibo-valentia/" rel="bookmark">Terremoto oggi Calabria: scossa magnitudo 3.7 a Tropea (Vibo Valentia)</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-572882 post type-post status-publish format-standard has-post-thumbnail category-news tag-cronaca">
<figure class="entry-featured-media "><a class="g1-frame" href="http://urbanpost.it/grecia-mangia-pollo-crudo-al-ristorante-muore-dopo-poche-ore/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://media.urbanpost.it/wp-content/uploads/2018/07/pollo-crudo-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="http://media.urbanpost.it/wp-content/uploads/2018/07/pollo-crudo-364x205.jpg 364w, http://media.urbanpost.it/wp-content/uploads/2018/07/pollo-crudo-192x108.jpg 192w, http://media.urbanpost.it/wp-content/uploads/2018/07/pollo-crudo-384x216.jpg 384w, http://media.urbanpost.it/wp-content/uploads/2018/07/pollo-crudo-728x410.jpg 728w, http://media.urbanpost.it/wp-content/uploads/2018/07/pollo-crudo-561x316.jpg 561w, http://media.urbanpost.it/wp-content/uploads/2018/07/pollo-crudo-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://urbanpost.it/grecia-mangia-pollo-crudo-al-ristorante-muore-dopo-poche-ore/" rel="bookmark">Grecia: mangia pollo crudo al ristorante, muore dopo poche ore</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-572870 post type-post status-publish format-standard has-post-thumbnail category-news tag-cronaca">
<figure class="entry-featured-media "><a class="g1-frame" href="http://urbanpost.it/alessandria-donna-segregata-in-casa-da-mesi-tra-i-suoi-escrementi/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://media.urbanpost.it/wp-content/uploads/2018/03/carabiniere-posto-di-blocco-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="http://media.urbanpost.it/wp-content/uploads/2018/03/carabiniere-posto-di-blocco-364x205.jpg 364w, http://media.urbanpost.it/wp-content/uploads/2018/03/carabiniere-posto-di-blocco-192x108.jpg 192w, http://media.urbanpost.it/wp-content/uploads/2018/03/carabiniere-posto-di-blocco-384x216.jpg 384w, http://media.urbanpost.it/wp-content/uploads/2018/03/carabiniere-posto-di-blocco-728x410.jpg 728w, http://media.urbanpost.it/wp-content/uploads/2018/03/carabiniere-posto-di-blocco-561x316.jpg 561w, http://media.urbanpost.it/wp-content/uploads/2018/03/carabiniere-posto-di-blocco-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://urbanpost.it/alessandria-donna-segregata-in-casa-da-mesi-tra-i-suoi-escrementi/" rel="bookmark">Alessandria: donna segregata in casa da mesi tra i suoi escrementi</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-572813 post type-post status-publish format-standard has-post-thumbnail category-news tag-previsioni-traffico">
<figure class="entry-featured-media "><a class="g1-frame" href="http://urbanpost.it/autostrade-in-tempo-reale-traffico-incidenti-chiusure-oggi-domenica-29-luglio-2018/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-2-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Autostrade in tempo reale: traffico, incidenti, chiusure oggi domenica 29 luglio 2018" srcset="http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-2-364x205.jpg 364w, http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-2-300x168.jpg 300w, http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-2-192x108.jpg 192w, http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-2-384x216.jpg 384w, http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-2-728x410.jpg 728w, http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-2-561x316.jpg 561w, http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-2-1122x631.jpg 1122w, http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-2-758x426.jpg 758w, http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-2-608x340.jpg 608w, http://media.urbanpost.it/wp-content/uploads/2018/07/traffico-autostrade-oggi-2.jpg 1200w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://urbanpost.it/autostrade-in-tempo-reale-traffico-incidenti-chiusure-oggi-domenica-29-luglio-2018/" rel="bookmark">Autostrade in tempo reale: traffico, incidenti, chiusure oggi domenica 29 luglio 2018</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-572695 post type-post status-publish format-standard has-post-thumbnail category-news tag-politica-italiana">
<figure class="entry-featured-media "><a class="g1-frame" href="http://urbanpost.it/rizzolo-direttore-famiglia-cristiana-mi-fa-piacere-che-salvini-si-dichiari-cattolico-ma-purtroppo-nei-fatti-non-lo-dimostra/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://media.urbanpost.it/wp-content/uploads/2018/07/matteo-salvini-pontida-2018-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="http://media.urbanpost.it/wp-content/uploads/2018/07/matteo-salvini-pontida-2018-364x205.jpg 364w, http://media.urbanpost.it/wp-content/uploads/2018/07/matteo-salvini-pontida-2018-192x108.jpg 192w, http://media.urbanpost.it/wp-content/uploads/2018/07/matteo-salvini-pontida-2018-384x216.jpg 384w, http://media.urbanpost.it/wp-content/uploads/2018/07/matteo-salvini-pontida-2018-728x410.jpg 728w, http://media.urbanpost.it/wp-content/uploads/2018/07/matteo-salvini-pontida-2018-561x316.jpg 561w, http://media.urbanpost.it/wp-content/uploads/2018/07/matteo-salvini-pontida-2018-1122x630.jpg 1122w, http://media.urbanpost.it/wp-content/uploads/2018/07/matteo-salvini-pontida-2018-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://urbanpost.it/rizzolo-direttore-famiglia-cristiana-mi-fa-piacere-che-salvini-si-dichiari-cattolico-ma-purtroppo-nei-fatti-non-lo-dimostra/" rel="bookmark">Rizzolo, direttore Famiglia Cristiana: «Mi fa piacere che Salvini si dichiari cattolico, ma purtroppo nei fatti non lo dimostra»</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="text-93" class="widget widget_text"> <div class="textwidget">
<ins data-revive-zoneid="7123" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div>
</aside><aside id="text-42" class="widget widget_text"> <div class="textwidget"><a href="http://lavoro.wickedin.it" target="_blank"><img src="http://media.urbanpost.it/wp-content/uploads/2015/02/lavoro.png" width="300px" height="70px"></a></div>
</aside><aside id="bimber_widget_posts-2" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Trending Now</h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-grid post-532277 post type-post status-publish format-standard has-post-thumbnail category-home category-lavoro">
<figure class="entry-featured-media "><a class="g1-frame" href="http://urbanpost.it/casalinghe-reddito-sostegno-400-euro-proposta-valorizzare/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://media.urbanpost.it/wp-content/uploads/2017/09/reddito-sostegno-casalinghe-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="http://media.urbanpost.it/wp-content/uploads/2017/09/reddito-sostegno-casalinghe-364x205.jpg 364w, http://media.urbanpost.it/wp-content/uploads/2017/09/reddito-sostegno-casalinghe-192x108.jpg 192w, http://media.urbanpost.it/wp-content/uploads/2017/09/reddito-sostegno-casalinghe-384x216.jpg 384w, http://media.urbanpost.it/wp-content/uploads/2017/09/reddito-sostegno-casalinghe-728x410.jpg 728w, http://media.urbanpost.it/wp-content/uploads/2017/09/reddito-sostegno-casalinghe-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://urbanpost.it/category/home/" class="entry-category entry-category-item-220">Home</a>, <a href="http://urbanpost.it/category/lavoro/" class="entry-category entry-category-item-5">Lavoro</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://urbanpost.it/casalinghe-reddito-sostegno-400-euro-proposta-valorizzare/" rel="bookmark">Casalinghe, reddito di sostegno di 400 euro: una proposta da valorizzare</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-378535 post type-post status-publish format-standard has-post-thumbnail category-alimentazione category-benessere tag-rimedi-naturali tag-zenzero">
<figure class="entry-featured-media "><a class="g1-frame" href="http://urbanpost.it/tisana-zenzero-limone-e-curcuma-proprieta-e-benefici-sullorganismo/"><span class="g1-frame-inner" style="padding-bottom: 59.76676385%;"><img width="343" height="205" src="http://media.urbanpost.it/wp-content/uploads/2016/03/shutterstock_367202972.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="zenzero, zenzero e curcuma, zenzero e limone, zenzero proprietà, zenzero benefici, zenzero tisana, tisana zenzero e curcuma, tisana zenzero curcuma e limone, curcuma proprietà, curcuma benefici, zenzero e limone benefici," srcset="http://media.urbanpost.it/wp-content/uploads/2016/03/shutterstock_367202972.jpg 744w, http://media.urbanpost.it/wp-content/uploads/2016/03/shutterstock_367202972-300x179.jpg 300w, http://media.urbanpost.it/wp-content/uploads/2016/03/shutterstock_367202972-630x377.jpg 630w, http://media.urbanpost.it/wp-content/uploads/2016/03/shutterstock_367202972-400x239.jpg 400w, http://media.urbanpost.it/wp-content/uploads/2016/03/shutterstock_367202972-48x29.jpg 48w, http://media.urbanpost.it/wp-content/uploads/2016/03/shutterstock_367202972-100x60.jpg 100w, http://media.urbanpost.it/wp-content/uploads/2016/03/shutterstock_367202972-728x435.jpg 728w, http://media.urbanpost.it/wp-content/uploads/2016/03/shutterstock_367202972-208x124.jpg 208w, http://media.urbanpost.it/wp-content/uploads/2016/03/shutterstock_367202972-230x138.jpg 230w, http://media.urbanpost.it/wp-content/uploads/2016/03/shutterstock_367202972-170x102.jpg 170w, http://media.urbanpost.it/wp-content/uploads/2016/03/shutterstock_367202972-250x150.jpg 250w" sizes="(max-width: 343px) 100vw, 343px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://urbanpost.it/category/benessere/alimentazione/" class="entry-category entry-category-item-4275">Alimentazione</a>, <a href="http://urbanpost.it/category/benessere/" class="entry-category entry-category-item-93">Benessere</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://urbanpost.it/tisana-zenzero-limone-e-curcuma-proprieta-e-benefici-sullorganismo/" rel="bookmark">Tisana zenzero limone e curcuma: proprietà e benefici sull&#8217;organismo</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-450093 post type-post status-publish format-standard has-post-thumbnail category-viaggi tag-idee-di-viaggio tag-mercatini-di-natale tag-ponte-dellimmacolata tag-treno-storico">
<figure class="entry-featured-media "><a class="g1-frame" href="http://urbanpost.it/treno-storico-sulmona-roccaraso-mercatini-di-natale-per-il-ponte-dellimmacolata-2016/"><span class="g1-frame-inner" style="padding-bottom: 59.76676385%;"><img width="343" height="205" src="http://media.urbanpost.it/wp-content/uploads/2016/10/treno-storico-Sulmona.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Ai mercatini di Natale di Roccaraso con il treno storico" srcset="http://media.urbanpost.it/wp-content/uploads/2016/10/treno-storico-Sulmona.jpg 744w, http://media.urbanpost.it/wp-content/uploads/2016/10/treno-storico-Sulmona-300x179.jpg 300w, http://media.urbanpost.it/wp-content/uploads/2016/10/treno-storico-Sulmona-630x377.jpg 630w, http://media.urbanpost.it/wp-content/uploads/2016/10/treno-storico-Sulmona-400x239.jpg 400w, http://media.urbanpost.it/wp-content/uploads/2016/10/treno-storico-Sulmona-48x29.jpg 48w, http://media.urbanpost.it/wp-content/uploads/2016/10/treno-storico-Sulmona-100x60.jpg 100w, http://media.urbanpost.it/wp-content/uploads/2016/10/treno-storico-Sulmona-728x435.jpg 728w, http://media.urbanpost.it/wp-content/uploads/2016/10/treno-storico-Sulmona-208x124.jpg 208w, http://media.urbanpost.it/wp-content/uploads/2016/10/treno-storico-Sulmona-230x138.jpg 230w, http://media.urbanpost.it/wp-content/uploads/2016/10/treno-storico-Sulmona-170x102.jpg 170w, http://media.urbanpost.it/wp-content/uploads/2016/10/treno-storico-Sulmona-250x150.jpg 250w" sizes="(max-width: 343px) 100vw, 343px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://urbanpost.it/category/viaggi/" class="entry-category entry-category-item-636">Viaggi</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://urbanpost.it/treno-storico-sulmona-roccaraso-mercatini-di-natale-per-il-ponte-dellimmacolata-2016/" rel="bookmark">Treno storico Sulmona-Roccaraso: mercatini di Natale per il ponte dell&#8217;Immacolata 2016</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-553227 post type-post status-publish format-standard has-post-thumbnail category-lavoro tag-lavoro-in-italia tag-offerte-di-lavoro">
<figure class="entry-featured-media "><a class="g1-frame" href="http://urbanpost.it/assunzioni-anas-2018-2020-al-via-piano-100mila-nuovi-posti-lavoro-le-ultimissime/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://media.urbanpost.it/wp-content/uploads/2018/02/Anas-assunzioni-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="http://media.urbanpost.it/wp-content/uploads/2018/02/Anas-assunzioni-364x205.png 364w, http://media.urbanpost.it/wp-content/uploads/2018/02/Anas-assunzioni-192x108.png 192w, http://media.urbanpost.it/wp-content/uploads/2018/02/Anas-assunzioni-384x216.png 384w, http://media.urbanpost.it/wp-content/uploads/2018/02/Anas-assunzioni-728x410.png 728w, http://media.urbanpost.it/wp-content/uploads/2018/02/Anas-assunzioni-561x316.png 561w, http://media.urbanpost.it/wp-content/uploads/2018/02/Anas-assunzioni-1122x631.png 1122w, http://media.urbanpost.it/wp-content/uploads/2018/02/Anas-assunzioni-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://urbanpost.it/category/lavoro/" class="entry-category entry-category-item-5">Lavoro</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://urbanpost.it/assunzioni-anas-2018-2020-al-via-piano-100mila-nuovi-posti-lavoro-le-ultimissime/" rel="bookmark">Assunzioni Anas 2018 &#8211; 2020, al via il piano per 100mila nuovi posti di lavoro: ecco le ultimissime</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-553504 post type-post status-publish format-standard has-post-thumbnail category-lavoro tag-lavoro-in-italia tag-poste-italiane">
<figure class="entry-featured-media "><a class="g1-frame" href="http://urbanpost.it/assunzioni-poste-italiane-2018-2022-10mila-posti-di-lavoro-entro-i-prossimi-cinque-anni-ecco-il-piano/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://media.urbanpost.it/wp-content/uploads/2017/10/Poste-Italiane-e1507715361333-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Poste Italiane lavora con noi novembre 2017" srcset="http://media.urbanpost.it/wp-content/uploads/2017/10/Poste-Italiane-e1507715361333-364x205.jpg 364w, http://media.urbanpost.it/wp-content/uploads/2017/10/Poste-Italiane-e1507715361333-300x168.jpg 300w, http://media.urbanpost.it/wp-content/uploads/2017/10/Poste-Italiane-e1507715361333-192x108.jpg 192w, http://media.urbanpost.it/wp-content/uploads/2017/10/Poste-Italiane-e1507715361333-384x216.jpg 384w, http://media.urbanpost.it/wp-content/uploads/2017/10/Poste-Italiane-e1507715361333-728x410.jpg 728w, http://media.urbanpost.it/wp-content/uploads/2017/10/Poste-Italiane-e1507715361333-561x316.jpg 561w, http://media.urbanpost.it/wp-content/uploads/2017/10/Poste-Italiane-e1507715361333-608x340.jpg 608w, http://media.urbanpost.it/wp-content/uploads/2017/10/Poste-Italiane-e1507715361333.jpg 744w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://urbanpost.it/category/lavoro/" class="entry-category entry-category-item-5">Lavoro</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://urbanpost.it/assunzioni-poste-italiane-2018-2022-10mila-posti-di-lavoro-entro-i-prossimi-cinque-anni-ecco-il-piano/" rel="bookmark">Assunzioni Poste Italiane 2018 &#8211; 2022: 10mila posti di lavoro entro i prossimi cinque anni, ecco il piano</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-473877 post type-post status-publish format-standard has-post-thumbnail category-gossip tag-luciano-ligabue">
<figure class="entry-featured-media "><a class="g1-frame" href="http://urbanpost.it/luciano-ligabue-lutti-sempre-tenuti-segreti/"><span class="g1-frame-inner" style="padding-bottom: 63.27160494%;"><img width="324" height="205" src="http://media.urbanpost.it/wp-content/uploads/2014/08/luciano-ligabue-concerto-settembre-2014-stadio.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="ligabue mondovisione tour settembre 2014" srcset="http://media.urbanpost.it/wp-content/uploads/2014/08/luciano-ligabue-concerto-settembre-2014-stadio.jpg 728w, http://media.urbanpost.it/wp-content/uploads/2014/08/luciano-ligabue-concerto-settembre-2014-stadio-300x189.jpg 300w, http://media.urbanpost.it/wp-content/uploads/2014/08/luciano-ligabue-concerto-settembre-2014-stadio-630x398.jpg 630w, http://media.urbanpost.it/wp-content/uploads/2014/08/luciano-ligabue-concerto-settembre-2014-stadio-200x126.jpg 200w, http://media.urbanpost.it/wp-content/uploads/2014/08/luciano-ligabue-concerto-settembre-2014-stadio-343x216.jpg 343w, http://media.urbanpost.it/wp-content/uploads/2014/08/luciano-ligabue-concerto-settembre-2014-stadio-48x30.jpg 48w, http://media.urbanpost.it/wp-content/uploads/2014/08/luciano-ligabue-concerto-settembre-2014-stadio-100x63.jpg 100w, http://media.urbanpost.it/wp-content/uploads/2014/08/luciano-ligabue-concerto-settembre-2014-stadio-208x131.jpg 208w, http://media.urbanpost.it/wp-content/uploads/2014/08/luciano-ligabue-concerto-settembre-2014-stadio-230x145.jpg 230w, http://media.urbanpost.it/wp-content/uploads/2014/08/luciano-ligabue-concerto-settembre-2014-stadio-170x107.jpg 170w, http://media.urbanpost.it/wp-content/uploads/2014/08/luciano-ligabue-concerto-settembre-2014-stadio-250x157.jpg 250w" sizes="(max-width: 324px) 100vw, 324px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://urbanpost.it/category/gossip/" class="entry-category entry-category-item-7">Gossip</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://urbanpost.it/luciano-ligabue-lutti-sempre-tenuti-segreti/" rel="bookmark">Luciano Ligabue e i lutti sempre tenuti segreti</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="text-58" class="widget widget_text"> <div class="textwidget">
<ins data-revive-zoneid="7124" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div>
</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-7264737598998814";
/* UrbanPost_Extra1 */
google_ad_slot = "8038748195";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></aside></div>
</div>
</div>
<div class="g1-row g1-row-layout-page g1-footer">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text"></p>
<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-216866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216866"><a href="http://urbanpost.it/cose-urbanpost/">Cos&#8217;è UrbanPost</a></li>
<li id="menu-item-216867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216867"><a href="http://urbanpost.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-237302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237302"><a href="http://urbanpost.it/privacy/">Privacy</a></li>
<li id="menu-item-281656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281656"><a href="http://urbanpost.it/cookies/">Cookies</a></li>
</ul></nav>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<a href="#page" class="g1-back-to-top">Back to Top</a>
</div>
<div class="g1-canvas-overlay"></div>
</div>
<div id="g1-breakpoint-desktop"></div>
<div class="g1-canvas g1-canvas-global">
<a class="g1-canvas-toggle" href="#"></a>
<div class="g1-canvas-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="http://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
</div>

<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-45750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45750"><a href="http://urbanpost.it/">Home</a></li>
<li id="menu-item-45730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-45730"><a href="http://urbanpost.it/category/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-45733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45733"><a href="http://urbanpost.it/category/news/business/">Business</a></li>
<li id="menu-item-243372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243372"><a href="http://urbanpost.it/category/news/casa/">Casa</a></li>
<li id="menu-item-298255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298255"><a href="http://urbanpost.it/category/news/cultura/">Cultura</a></li>
<li id="menu-item-329498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-329498"><a href="http://urbanpost.it/tag/interviste">Interviste</a></li>
<li id="menu-item-480422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480422"><a href="http://urbanpost.it/category/news/motori/">Motori</a></li>
<li id="menu-item-243370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243370"><a href="http://urbanpost.it/category/news/sport/">Sport</a></li>
<li id="menu-item-52262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52262"><a href="http://urbanpost.it/category/news/tech/">Tech</a></li>
</ul>
</li>
<li id="menu-item-45732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45732"><a href="http://urbanpost.it/category/calcio/">Calcio</a>
<ul class="sub-menu">
<li id="menu-item-243485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243485"><a href="http://urbanpost.it/tag/calciomercato-2017">Calciomercato</a></li>
</ul>
</li>
<li id="menu-item-45931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45931"><a href="http://urbanpost.it/category/lavoro/">Lavoro</a>
<ul class="sub-menu">
<li id="menu-item-243493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243493"><a href="http://urbanpost.it/tag/lavoro-in-italia">Lavorare in Italia</a></li>
<li id="menu-item-243492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243492"><a href="http://urbanpost.it/tag/lavoro-allestero">Lavorare all&#8217;estero</a></li>
</ul>
</li>
<li id="menu-item-52291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52291"><a href="http://urbanpost.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li id="menu-item-52261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52261"><a href="http://urbanpost.it/category/spettacolo/televisione/">Tv</a></li>
<li id="menu-item-45735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45735"><a href="http://urbanpost.it/category/spettacolo/cinema/">Cinema</a></li>
<li id="menu-item-52264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52264"><a href="http://urbanpost.it/category/spettacolo/musica/">Musica</a></li>
</ul>
</li>
<li id="menu-item-52260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52260"><a href="http://urbanpost.it/category/gossip/">Gossip</a></li>
<li id="menu-item-45930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45930"><a href="http://urbanpost.it/category/benessere/">Benessere</a>
<ul class="sub-menu">
<li id="menu-item-352928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352928"><a href="http://urbanpost.it/category/benessere/alimentazione/">Alimentazione</a></li>
<li id="menu-item-512499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512499"><a href="http://urbanpost.it/category/benessere/psicologia/">Psicologia</a></li>
<li id="menu-item-512500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512500"><a href="http://vivipuro.it">VIVIPURO</a></li>
</ul>
</li>
<li id="menu-item-149773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149773"><a href="http://quiz.urbanpost.it">Quiz</a></li>
<li id="menu-item-101183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101183"><a href="http://video.urbanpost.it">Video</a></li>
<li id="menu-item-525065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-525065"><a href="http://meteo.urbanpost.it/">Meteo</a></li>
</ul></nav> 


</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://urbanpost.it/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://urbanpost.it/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://urbanpost.it/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://urbanpost.it/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://urbanpost.it/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.it.js'></script>
<script type='text/javascript' src='http://urbanpost.it/wp-content/themes/bimber/js/matchMedia/matchMedia.js'></script>
<script type='text/javascript' src='http://urbanpost.it/wp-content/themes/bimber/js/matchMedia/matchMedia.addListener.js'></script>
<script type='text/javascript' src='http://urbanpost.it/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://urbanpost.it/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://urbanpost.it/wp-content/themes/bimber/js/libgif/libgif.js'></script>
<script type='text/javascript' src='http://urbanpost.it/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://urbanpost.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://urbanpost.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://urbanpost.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://urbanpost.it/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://urbanpost.it/wp-includes/js/wp-a11y.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='http://urbanpost.it/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://urbanpost.it/wp-content/themes/bimber/js/front.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://urbanpost.it/wp-content/themes/bimber-child-theme/modifications.js'></script>
<script type='text/javascript' src='http://urbanpost.it/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<div id="fb-root"></div>
<script type="text/javascript">
		(function($) {
			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			$('body').on('bimberLoadFbSdk', loadFB);
		})(jQuery);
	</script>
<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito utilizza i cookie: <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://urbanpost.it/cookie-policy/">Leggi di più.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Va bene, grazie</button></span></div></div>
</body>
</html>
