<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9"lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://urbanpost.it/xmlrpc.php" />
<title>Dispensa Emilia offerte di lavoro: l’azienda ricerca 35 collaboratori per nuova apertura in Lombardia - UrbanPost</title>
<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<link rel="canonical" href="https://urbanpost.it/dispensa-emilia-offerte-di-lavoro-lazienda-ricerca-35-collaboratori-per-nuova-apertura-in-lombardia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dispensa Emilia offerte di lavoro: l’azienda ricerca 35 collaboratori per nuova apertura in Lombardia - UrbanPost" />
<meta property="og:description" content="Dispensa Emilia, azienda leader nell&#039;ambito della ristorazione tradizionale veloce ricerca 30 nuovi operatori e 5 assistenti allo store manager per la prossima imminente apertura. More" />
<meta property="og:url" content="https://urbanpost.it/dispensa-emilia-offerte-di-lavoro-lazienda-ricerca-35-collaboratori-per-nuova-apertura-in-lombardia/" />
<meta property="og:site_name" content="UrbanPost" />
<meta property="article:tag" content="Lavoro in Italia" />
<meta property="article:tag" content="offerte di lavoro" />
<meta property="article:section" content="Lavoro" />
<meta property="article:published_time" content="2018-11-13T13:48:24+00:00" />
<meta property="og:image" content="https://media.urbanpost.it/wp-content/uploads/2018/11/Dispensa-Emilia-Lavoro.jpg" />
<meta property="og:image:secure_url" content="https://media.urbanpost.it/wp-content/uploads/2018/11/Dispensa-Emilia-Lavoro.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="333" />
<meta property="og:image:alt" content="Dispensa Emilia lavoro" />

<link rel="amphtml" href="https://urbanpost.it/dispensa-emilia-offerte-di-lavoro-lazienda-ricerca-35-collaboratori-per-nuova-apertura-in-lombardia/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//media.urbanpost.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="UrbanPost &raquo; Feed" href="https://urbanpost.it/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/urbanpost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://urbanpost.it/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://urbanpost.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_csscore-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/video-js-5.19.2.css?smver=1.1.7&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssima-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/videojs.ima.css?smver=1.1.7&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssskin-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/skin-smiling-player-multicp-2.0.css?smver=1.1.7&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssgoogleapisfont-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/Quicksand.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css' href='https://urbanpost.it/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://urbanpost.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css' href='https://urbanpost.it/wp-content/themes/bimber/css/styles/minimal/all-light.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css' href='https://media.urbanpost.it/wp-content/uploads/dynamic-style.css?respondjs=no&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css' href='https://urbanpost.it/wp-content/themes/bimber-child-theme/style.css?ver=4.9.8' type='text/css' media='screen' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/smiling-video/js/sm-common-func.js?smver=1.1.7&#038;ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/urbanpost.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"584755","token":"91e4e55c52","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.0'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='https://urbanpost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://urbanpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://urbanpost.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://urbanpost.it/?p=584755' />
<link rel="alternate" type="application/json+oembed" href="https://urbanpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furbanpost.it%2Fdispensa-emilia-offerte-di-lavoro-lazienda-ricerca-35-collaboratori-per-nuova-apertura-in-lombardia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://urbanpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furbanpost.it%2Fdispensa-emilia-offerte-di-lavoro-lazienda-ricerca-35-collaboratori-per-nuova-apertura-in-lombardia%2F&#038;format=xml" />

<meta property="fb:pages" content="456730711046372" /><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><meta name="google-site-verification" content="n4A3fz4yYBhnel3mXAB2T2VC4XlVDQeTmIzO632N7cM" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11829602-23"></script>
<script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());
        gtag('config', 'UA-11829602-23');
    </script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script>
        googletag.cmd.push(function () {
            googletag.defineSlot('/229471169/urban_atf', [[300, 250], [160, 600], [300, 100], [300, 50], [200, 200], [300, 600], [320, 50], [250, 250], [120, 600], [300, 75], [336, 280]], 'div-gpt-ad-1512401498998-0').addService(googletag.pubads());
            googletag.defineSlot('/229471169/urban_btf', [[300, 250], [160, 600], [300, 100], [300, 50], [200, 200], [300, 600], [320, 50], [250, 250], [120, 600], [300, 75], [336, 280]], 'div-gpt-ad-1512401498998-1').addService(googletag.pubads());
            googletag.defineSlot('/229471169/urban_mtf', [[300, 250], [160, 600], [300, 100], [300, 50], [200, 200], [300, 600], [320, 50], [250, 250], [120, 600], [300, 75], [336, 280]], 'div-gpt-ad-1512401498998-2').addService(googletag.pubads());
            googletag.defineSlot('/229471169/Urban_Inarticle', ['fluid'], 'div-gpt-ad-1512401498998-4').addService(googletag.pubads());
            googletag.defineSlot('/229471169/Urban_Skin', [1, 1], 'div-gpt-ad-1530185684619-1').addService(googletag.pubads());
            googletag.defineSlot('/229471169/urban_masthead', [[1, 1], [300, 100], [728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1512401498998-3').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
<meta charset="utf-8">
<title>Widgets Magazine</title>
<link rel="canonical" href="$REGULAR_HTML_URL" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3610401335799219",
          enable_page_level_ads: true
     });
</script>

<script type="application/javascript" src="//ced.sascdn.com/tag/1949/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1949, domain: "//www8.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 227579,
            pageId: 929447,
            formatId: '65773',
            target: ''
        });
    });
</script>

<script data-cfasync="false">
var _onetag = _onetag || {};
(function(o,n,e,t,a,g) {
     o.cmd = o.cmd || [],
     o.pub = o.pub || [],
     o.pub.push("2ae3e2a6873808"),
     g = n.createElement("script"),
     g.async = true,
     g.src = "//onetag-sys.com/main.js",
     n.head.appendChild(g)
})(_onetag, document);
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22814848" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22814848&cv=2.0&cj=1" />
</noscript>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/229471169/UrbanPost.it_NativeInside', ['fluid'], 'div-gpt-ad-1540986487636-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<link rel="icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-270x270.png" />
<style type="text/css" id="wp-custom-css">
			@media only screen and (min-width: 801px)
{.g1-header .g1-id {
    margin-top: 2px;
    margin-bottom: 2px;
	}
}

.g1-body-inner {
    max-width: 1000px;
    margin: auto;
}

@media only screen and (min-width: 1025px)
{#secondary {
    padding-left: 20px;
}
}


.g1-canvas{
	z-index:99999;
}

#page > section > div.g1-row-inner > div > div > div.g1-mosaic-item > article > figure > a > span{
	display:none;
}		</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-584755 single-format-standard g1-layout-boxed g1-hoverable" itemscope itemtype="http://schema.org/WebPage">
<div class="g1-body-inner">

<script type="text/javascript" src="https://it.ads.justpremium.com/adserve/js.php?zone=56490"></script>

<div id="page">
<aside class="g1-row g1-sharebar g1-sharebar-off">
<div class="g1-row-inner">
<div class="g1-column g1-sharebar-inner">
</div>
</div>
<div class="g1-row-background">
</div>
</aside>
<div class="g1-row g1-row-layout-page g1-preheader g1-preheader-06">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">


</div>
</div>
<div class="g1-row-background">
</div>
</div>
<div class="g1-header g1-header-mobile-01 g1-header-06 g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-wrapper-left">
<a class="g1-hamburger g1-hamburger-show" href="">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label">Menu</span>
</a>
<nav class="g1-quick-nav">
<ul class="g1-quick-nav-menu">
</ul>
</nav>
</div>
<div class="g1-id">
<p class="g1-mega g1-mega-2nd site-title">
<a class="g1-logo-wrapper" href="https://urbanpost.it/" rel="home">
<img class="g1-logo g1-logo-default" width="300" height="0" src="https://media.urbanpost.it/wp-content/uploads/2017/12/urbanpost.jpg" alt="UrbanPost" /> </a>
</p>
</div>
<div class="g1-wrapper-right">


<div class="g1-drop g1-drop-before g1-drop-the-search">
<a class="g1-drop-toggle" href="https://urbanpost.it/?s=">
<i class="g1-drop-toggle-icon"></i>Search <span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="https://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-navbar">
<div class="g1-row-inner">
<div class="g1-column">
</div>
</div>
</div>
<div class="g1-row g1-row-layout-page g1-row-padding-m">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3" id="primary">
<div id="content" role="main">
<nav class="g1-breadcrumbs g1-meta">
<p class="g1-breadcrumbs-label">You are here: </p>
<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://urbanpost.it/">
<span itemprop="name">Home</span>
<meta itemprop="position" content="1" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://urbanpost.it/category/lavoro/">
<span itemprop="name">Lavoro</span>
<meta itemprop="position" content="2" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span itemprop="name">Dispensa Emilia offerte di lavoro: l’azienda ricerca 35 collaboratori per nuova apertura in Lombardia</span>
<meta itemprop="position" content="3" />
<meta itemprop="item" content="https://urbanpost.it/dispensa-emilia-offerte-di-lavoro-lazienda-ricerca-35-collaboratori-per-nuova-apertura-in-lombardia/" />
</li></ol>
</nav>
<article id="post-584755" class="entry-tpl-classic post-584755 post type-post status-publish format-standard has-post-thumbnail category-lavoro tag-lavoro-in-italia tag-offerte-di-lavoro" itemscope="" itemtype="http://schema.org/Article">
<header class="entry-header entry-header-01">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/lavoro/" class="entry-category entry-category-item-5"><span itemprop="articleSection">Lavoro</span></a></span></span>
<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Dispensa Emilia offerte di lavoro: l’azienda ricerca 35 collaboratori per nuova apertura in Lombardia</h1>
<p class="entry-meta entry-meta-m">
<span class="entry-meta-wrap">
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/eugenia-canistro/" title="Posts by Eugenia Canistro" rel="author">
<img alt='' src='https://secure.gravatar.com/avatar/ece679a6baed040b2e840ee8fb84b68f?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ece679a6baed040b2e840ee8fb84b68f?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />
<strong itemprop="name">Eugenia Canistro</strong>
</a>
</span>
<time class="entry-date" datetime="2018-11-13T14:48:24" itemprop="datePublished">13 novembre 2018, 14:48</time> </span>
<span class="entry-meta-wrap">
</span>
</p>
</header>
<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
<p>In un’ottica di costante espansione che tenga il passo con la richiesta del mercato, <a href="http://www.dispensaemilia.it/" target="_blank" rel="noopener"><strong>Dispensa Emilia</strong></a>, azienda leader nel settore dedicato alla <strong>ristorazione tradizionale veloce</strong> ricerca <strong>30 nuovi operatori e 5 assistenti allo store manager</strong> per la prossima imminente apertura. La ricerca è rivolta a candidati di ambo i sessi, solari e dinamici che si contraddistinguano per spiccate doti relazionali e di proattività. La data di apertura del nuovo ristorante è fissata per la metà di dicembre prossimo, presso il Centro Commerciale Auchan di Rescaldina, in provincia di Milano.</p><div class='onetag' data-name='300x250' data-pub='2ae3e2a6873808'></div>
<p><img class="aligncenter wp-image-584756 size-full" src="https://media.urbanpost.it/wp-content/uploads/2018/11/Dispensa-Emilia-Lavoro.jpg" alt="Dispensa Emilia lavoro" width="500" height="333" srcset="https://media.urbanpost.it/wp-content/uploads/2018/11/Dispensa-Emilia-Lavoro.jpg 500w, https://media.urbanpost.it/wp-content/uploads/2018/11/Dispensa-Emilia-Lavoro-300x200.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2018/11/Dispensa-Emilia-Lavoro-364x242.jpg 364w" sizes="(max-width: 500px) 100vw, 500px" /><p class='rm_ai aim1'>

<div id='div-gpt-ad-1540986487636-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540986487636-0'); });
</script>
</div>

 <div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjYxMH0.BuS18n1b36cdMNv05rXrdzarPqpIFgEQs6d9Kcbtvrw" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjYxMH0.BuS18n1b36cdMNv05rXrdzarPqpIFgEQs6d9Kcbtvrw" fbtype="null"></div> <script type="text/javascript">         var el = document.getElementsByClassName('noddus-content-card')[0];         el.setAttribute('data-url', el.getAttribute('data-url') );       </script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script></p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/70304/tag"></script>
<h2>L&#8217;Azienda Dispensa Emilia</h2>
<p>Dispensa Emilia è tra le prime catene in Italia attiva nel segmento della ristorazione tradizionale che propone come core business <strong>prodotti tipici dei dintorni emiliano romagnoli</strong> di altissima qualità e preparati al momento in ogni ristorante. Protagonista indiscussa la <strong>Tigella dell’Appennino emiliano</strong>, farcita con <strong>salumi, formaggi e verdure</strong>, rigorosamente di stagione.  A completare la vasta gamma di prodotti troviamo primi piatti tradizionali, ricche insalate e una selezione di <strong>Lambruschi</strong> e vini alla mescita tipici della Regione. Lavorare all’interno di realtà della ristorazione è diventato il sogno di molti giovani talentuosi che concepiscono la cucina come un’arte e che vogliono trasformare questa passione in un’occasione lavorativa. Le persone che verranno selezionate dal Gruppo, diverranno parte di un organico che conta, ad oggi, uno staff di 250 collaboratori che operano per i 10 ristoranti di proprietà presenti nelle regioni Emilia-Romagna, Veneto, Lombardia e Toscana.</p>
<script type="text/javascript">
		var pubId=156630;
		var siteId=297210;
		var kadId=1453613;
		var kadwidth=300;
		var kadheight=250;
		var kadtype=1;
		var kadGdpr=""; <!-- set to 1 if inventory is GDPR compliant -->
		var kadGdprConsent=""; <!-- Insert user GDPR consent string here for GDPR compliant inventory -->
		var kadpageurl= "urbanpost.it";
</script>
<script type="text/javascript" src="https://ads.pubmatic.com/AdServer/js/showad.js"></script>
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACakRAtYRJD-raG"></script>
<p><img class="aligncenter wp-image-356403 size-large" src="https://media.urbanpost.it/wp-content/uploads/2016/01/sapeur-fiera-vino-Forli-630x377.jpg" alt="Dispensa Emilia enogastronomia" width="630" height="377" srcset="https://media.urbanpost.it/wp-content/uploads/2016/01/sapeur-fiera-vino-Forli-630x377.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2016/01/sapeur-fiera-vino-Forli-300x179.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2016/01/sapeur-fiera-vino-Forli-400x239.jpg 400w, https://media.urbanpost.it/wp-content/uploads/2016/01/sapeur-fiera-vino-Forli-48x29.jpg 48w, https://media.urbanpost.it/wp-content/uploads/2016/01/sapeur-fiera-vino-Forli-100x60.jpg 100w, https://media.urbanpost.it/wp-content/uploads/2016/01/sapeur-fiera-vino-Forli-728x435.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2016/01/sapeur-fiera-vino-Forli-208x124.jpg 208w, https://media.urbanpost.it/wp-content/uploads/2016/01/sapeur-fiera-vino-Forli-230x138.jpg 230w, https://media.urbanpost.it/wp-content/uploads/2016/01/sapeur-fiera-vino-Forli-170x102.jpg 170w, https://media.urbanpost.it/wp-content/uploads/2016/01/sapeur-fiera-vino-Forli-250x150.jpg 250w, https://media.urbanpost.it/wp-content/uploads/2016/01/sapeur-fiera-vino-Forli.jpg 744w" sizes="(max-width: 630px) 100vw, 630px" /><p class='rm_ai aim2'></p><script type="text/javascript"><!--
google_ad_client = "ca-pub-7264737598998814";
/* Urban_Intext2 */
google_ad_slot = "5968749801";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<h2>Le figure ricercate</h2>
<p><strong>L&#8217;Assistente allo Store Manager</strong> ricopre un ruolo di coordinamento del team di lavoro durante il poprio turno di servizio. Il candidato ideale ha maturato una comprovata esperienza in contesti affini o, comunque, in ruoli di coordinamento e gestione del personale. L’inserimento prevede un contratto <strong>full time</strong> e un preliminare periodo di tre mesi da dedicare alla formazione presso altri ristoranti di proprietà dell’Azienda.</p><script type="text/javascript"><!--
google_ad_client = "ca-pub-7264737598998814";
/* Urban_Intext_3 */
google_ad_slot = "6788476578";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<p>Per quanto riguarda la figura dell’<strong>Operatore</strong>, Dispensa Emilia selezionerà persone solari, dinamiche e con imprescindibili capacità relazionali. L’Operatore di Dispensa Emilia è in grado di adattarsi alle esigenze del turno di servizio che comprendono: organizzazione dei prodotti, il servizio al cliente, la pulizia del locale e operazioni di cassa. L&#8217;inserimento in azienda prevede un periodo di formazione di un mese presso uno degli altri ristoranti della catena in zona e la proposta contrattuale prevede un impegno <strong>part time</strong>.</p>
<p>Tutti gli interessati potranno inviare il proprio cv all’indirizzo e-mail dedicato personale@dispensaemilia.it o compilando la scheda anagrafica direttamente sul sito di <a href="http://www.dispensaemilia.it/it/lavora-con-noi" target="_blank" rel="noopener">Dispensa Emilia </a></p>
<p><strong><span style="color: #808080;">Potrebbe interessarti anche &#8211;&gt; </span><a href="https://urbanpost.it/sammontana-alla-ricerca-urgente-di-personale-ecco-come-candidarsi/" target="_blank" rel="noopener">Sammontana alla ricerca urgente di personale: ecco come candidarsi</a></strong></p>
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9474");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://servedby.publy.net/ck.php?n=a9d67412&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://servedby.publy.net/avw.php?zoneid=9474&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9d67412' border='0' alt='' /></a></noscript>
<div class="OUTBRAIN" data-src="//' . $_SERVER['HTTP_HOST'] . $_SERVER['REQUEST_URI'] . '" data-widget-id="AR_1" data-ob-template="IT_urbanpost.it"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></p><div class="post-views post-584755 entry-meta">
<span class="post-views-icon dashicons dashicons-chart-bar"></span>
<span class="post-views-label">Post Views: </span>
<span class="post-views-count">149</span>
</div> </div>
<p class="entry-tags "><span class="entry-tags-inner"><a href="https://urbanpost.it/tag/lavoro-in-italia/" class="entry-tag entry-tag-245">Lavoro in Italia</a><a href="https://urbanpost.it/tag/offerte-di-lavoro/" class="entry-tag entry-tag-4256">offerte di lavoro</a></span></p><nav class="g1-nav-single">
<div class="g1-nav-single-inner">
<p class="g1-single-nav-label">See more</p>
<ul class="g1-nav-single-links">
<li class="g1-nav-single-prev"><a href="https://urbanpost.it/hostess-allatta-in-volo-una-bambina-la-madre-aveva-finito-il-latte-artificiale/" rel="prev"><strong>Articolo precedente</strong> <span class="g1-gamma g1-gamma-1st">Una donna finisce in volo il latte artificiale per la sua bambina: il gesto dell&#8217;hostess stupisce tutti</span></a></li>
<li class="g1-nav-single-next"><a href="https://urbanpost.it/ambra-allegri-nozze-in-vista-le-foto-esclusive-della-coppia/" rel="next"><strong>Articolo successivo</strong> <span class="g1-gamma g1-gamma-1st">Ambra Allegri nozze in vista? Le foto esclusive della coppia</span></a></li>
</ul>
</div>
</nav>
<aside class="g1-related-entries">
<h2 class="g1-beta g1-beta-2nd">Potrebbe anche interessarti</h2>
<div class="g1-collection g1-collection-columns-2">
<div class="g1-collection-viewport">
<ul class="g1-collection-items  ">
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-584724 post type-post status-publish format-standard has-post-thumbnail category-lavoro tag-lavoro-in-italia tag-offerte-di-lavoro">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/concorso-polizia-di-stato-reclutamento-di-654-allievi-agenti/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2018/11/concorsi-esami-polizia-di-stato-lavoro-concorso-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2018/11/concorsi-esami-polizia-di-stato-lavoro-concorso-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2018/11/concorsi-esami-polizia-di-stato-lavoro-concorso-300x168.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2018/11/concorsi-esami-polizia-di-stato-lavoro-concorso-630x353.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2018/11/concorsi-esami-polizia-di-stato-lavoro-concorso-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2018/11/concorsi-esami-polizia-di-stato-lavoro-concorso-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2018/11/concorsi-esami-polizia-di-stato-lavoro-concorso-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2018/11/concorsi-esami-polizia-di-stato-lavoro-concorso-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2018/11/concorsi-esami-polizia-di-stato-lavoro-concorso-608x340.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2018/11/concorsi-esami-polizia-di-stato-lavoro-concorso.jpg 750w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">

<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/lavoro/" class="entry-category entry-category-item-5">Lavoro</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/concorso-polizia-di-stato-reclutamento-di-654-allievi-agenti/" rel="bookmark">Concorso Polizia di Stato, reclutamento di 654 allievi agenti: requisiti, prove previste, tutte le info</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-584624 post type-post status-publish format-standard has-post-thumbnail category-lavoro tag-lavoro-in-italia tag-offerte-di-lavoro">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/aruba-offerte-di-lavoro-assunzioni-in-italia-ecco-come-candidarsi/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2018/11/IMG_8672-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2018/11/IMG_8672-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2018/11/IMG_8672-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2018/11/IMG_8672-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2018/11/IMG_8672-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2018/11/IMG_8672-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2018/11/IMG_8672-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2018/11/IMG_8672-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/lavoro/" class="entry-category entry-category-item-5">Lavoro</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/aruba-offerte-di-lavoro-assunzioni-in-italia-ecco-come-candidarsi/" rel="bookmark">Aruba offerte di lavoro: assunzioni in Italia, ecco come candidarsi</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-584500 post type-post status-publish format-standard has-post-thumbnail category-lavoro tag-lavoro-in-italia tag-offerte-di-lavoro">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/lidl-recruting-day-2018-opportunita-di-lavoro-in-lombardia-e-piemonte/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2018/11/lidl-negozio-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2018/11/lidl-negozio-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2018/11/lidl-negozio-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2018/11/lidl-negozio-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2018/11/lidl-negozio-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/lavoro/" class="entry-category entry-category-item-5">Lavoro</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/lidl-recruting-day-2018-opportunita-di-lavoro-in-lombardia-e-piemonte/" rel="bookmark">Lidl Recruting Day 2018: opportunità di lavoro in Lombardia e Piemonte</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-584472 post type-post status-publish format-standard has-post-thumbnail category-lavoro tag-lavoro-in-italia tag-offerte-di-lavoro">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/quix-offerte-di-lavoro-in-italia-assunzioni-nel-settore-tecnologico-e-informatico/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2018/11/office-1209640_1280-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2018/11/office-1209640_1280-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2018/11/office-1209640_1280-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2018/11/office-1209640_1280-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2018/11/office-1209640_1280-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2018/11/office-1209640_1280-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2018/11/office-1209640_1280-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2018/11/office-1209640_1280-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/lavoro/" class="entry-category entry-category-item-5">Lavoro</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/quix-offerte-di-lavoro-in-italia-assunzioni-nel-settore-tecnologico-e-informatico/" rel="bookmark">Quix, offerte di lavoro in Italia: assunzioni nel settore tecnologico e informatico</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-584410 post type-post status-publish format-standard has-post-thumbnail category-lavoro tag-lavoro-in-italia tag-offerte-di-lavoro">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/nato-opportunita-di-lavoro-in-italia-e-allestero-stipendi-fino-a-8000-euro/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2018/11/1333451-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2018/11/1333451-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2018/11/1333451-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2018/11/1333451-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2018/11/1333451-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2018/11/1333451-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2018/11/1333451-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/lavoro/" class="entry-category entry-category-item-5">Lavoro</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/nato-opportunita-di-lavoro-in-italia-e-allestero-stipendi-fino-a-8000-euro/" rel="bookmark">Nato, opportunità di lavoro in Italia e all&#8217;estero: stipendi fino a 8000 euro</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-584222 post type-post status-publish format-standard has-post-thumbnail category-lavoro tag-lavoro-in-italia tag-offerte-di-lavoro">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/assunzioni-sda-2018-le-posizioni-aperte-requisiti-e-come-candidarsi-guida-completa/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2018/09/sda-2-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2018/09/sda-2-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2018/09/sda-2-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2018/09/sda-2-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2018/09/sda-2-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2018/09/sda-2-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2018/09/sda-2-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/lavoro/" class="entry-category entry-category-item-5">Lavoro</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/assunzioni-sda-2018-le-posizioni-aperte-requisiti-e-come-candidarsi-guida-completa/" rel="bookmark">Assunzioni SDA 2018: le posizioni aperte, requisiti e come candidarsi (GUIDA COMPLETA)</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<aside class="g1-more-from">
<h2 class="g1-beta g1-beta-2nd">Altro da: <a href="https://urbanpost.it/category/lavoro/">Lavoro</a></h2>
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-list post-584724 post type-post status-publish format-standard has-post-thumbnail category-lavoro tag-lavoro-in-italia tag-offerte-di-lavoro">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/concorso-polizia-di-stato-reclutamento-di-654-allievi-agenti/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2018/11/concorsi-esami-polizia-di-stato-lavoro-concorso-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2018/11/concorsi-esami-polizia-di-stato-lavoro-concorso-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2018/11/concorsi-esami-polizia-di-stato-lavoro-concorso-300x168.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2018/11/concorsi-esami-polizia-di-stato-lavoro-concorso-630x353.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2018/11/concorsi-esami-polizia-di-stato-lavoro-concorso-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2018/11/concorsi-esami-polizia-di-stato-lavoro-concorso-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2018/11/concorsi-esami-polizia-di-stato-lavoro-concorso-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2018/11/concorsi-esami-polizia-di-stato-lavoro-concorso-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2018/11/concorsi-esami-polizia-di-stato-lavoro-concorso-608x340.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2018/11/concorsi-esami-polizia-di-stato-lavoro-concorso.jpg 750w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/concorso-polizia-di-stato-reclutamento-di-654-allievi-agenti/" rel="bookmark">Concorso Polizia di Stato, reclutamento di 654 allievi agenti: requisiti, prove previste, tutte le info</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<img alt='' src='https://secure.gravatar.com/avatar/1a96b4d387d23a04e90d871230e9a607?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1a96b4d387d23a04e90d871230e9a607?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
<strong>Cristina La Bella</strong>
</a>
</span>
<time class="entry-date" datetime="2018-11-13T11:21:53">13 novembre 2018, 11:21</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-584689 post type-post status-publish format-standard has-post-thumbnail category-lavoro tag-lavoro-in-italia tag-reddito-di-cittadinanza">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/reddito-di-cittadinanza-ultime-news-benefici-requisiti-isee-tutte-le-info-per-goderne/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2018/11/1538501693741.jpg-reddito_di_cittadinanza__la_follia_di_luigi_di_maio__quanti_soldi_regala_ai_rom-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2018/11/1538501693741.jpg-reddito_di_cittadinanza__la_follia_di_luigi_di_maio__quanti_soldi_regala_ai_rom-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2018/11/1538501693741.jpg-reddito_di_cittadinanza__la_follia_di_luigi_di_maio__quanti_soldi_regala_ai_rom-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2018/11/1538501693741.jpg-reddito_di_cittadinanza__la_follia_di_luigi_di_maio__quanti_soldi_regala_ai_rom-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2018/11/1538501693741.jpg-reddito_di_cittadinanza__la_follia_di_luigi_di_maio__quanti_soldi_regala_ai_rom-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/reddito-di-cittadinanza-ultime-news-benefici-requisiti-isee-tutte-le-info-per-goderne/" rel="bookmark">Reddito di cittadinanza ultime news: benefici, requisiti ISEE, tutte le info per goderne</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<img alt='' src='https://secure.gravatar.com/avatar/1a96b4d387d23a04e90d871230e9a607?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1a96b4d387d23a04e90d871230e9a607?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
<strong>Cristina La Bella</strong>
</a>
</span>
<time class="entry-date" datetime="2018-11-13T10:45:25">13 novembre 2018, 10:45</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-584624 post type-post status-publish format-standard has-post-thumbnail category-lavoro tag-lavoro-in-italia tag-offerte-di-lavoro">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/aruba-offerte-di-lavoro-assunzioni-in-italia-ecco-come-candidarsi/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2018/11/IMG_8672-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2018/11/IMG_8672-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2018/11/IMG_8672-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2018/11/IMG_8672-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2018/11/IMG_8672-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2018/11/IMG_8672-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2018/11/IMG_8672-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2018/11/IMG_8672-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/aruba-offerte-di-lavoro-assunzioni-in-italia-ecco-come-candidarsi/" rel="bookmark">Aruba offerte di lavoro: assunzioni in Italia, ecco come candidarsi</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<img alt='' src='https://secure.gravatar.com/avatar/1a96b4d387d23a04e90d871230e9a607?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1a96b4d387d23a04e90d871230e9a607?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
<strong>Cristina La Bella</strong>
</a>
</span>
<time class="entry-date" datetime="2018-11-12T16:00:39">12 novembre 2018, 16:00</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-584536 post type-post status-publish format-standard has-post-thumbnail category-lavoro tag-riforma-scuola">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/riforma-scuola-2019-sindacati-sul-piede-di-guerra-necessita-di-nuovi-concorsi-per-il-personale/"><span class="g1-frame-inner" style="padding-bottom: 66.55844156%;"><img width="308" height="205" src="https://media.urbanpost.it/wp-content/uploads/2018/01/Iscrizione-scuola-2018-e1516092086863.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/riforma-scuola-2019-sindacati-sul-piede-di-guerra-necessita-di-nuovi-concorsi-per-il-personale/" rel="bookmark">Riforma Scuola 2019, sindacati sul piede di guerra: &#8220;Necessità di nuovi concorsi per il personale&#8221;</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/antonio-paviglianiti/" title="Posts by Antonio Paviglianiti" rel="author">
<img alt='' src='https://secure.gravatar.com/avatar/91f5a99d6713b70a435cbb3803dadc38?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/91f5a99d6713b70a435cbb3803dadc38?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
<strong>Antonio Paviglianiti</strong>
</a>
</span>
<time class="entry-date" datetime="2018-11-12T15:30:27">12 novembre 2018, 15:30</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-584557 post type-post status-publish format-standard has-post-thumbnail category-lavoro tag-lavoro-allestero tag-offerte-di-lavoro">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/microsoft-offerte-di-lavoro-nuove-assunzioni-in-italia-e-in-europa/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2018/11/microsoft-svelera-futuro-windows-10-7-maggio-durante-build-conference-v3-320353-1280x720-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2018/11/microsoft-svelera-futuro-windows-10-7-maggio-durante-build-conference-v3-320353-1280x720-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2018/11/microsoft-svelera-futuro-windows-10-7-maggio-durante-build-conference-v3-320353-1280x720-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2018/11/microsoft-svelera-futuro-windows-10-7-maggio-durante-build-conference-v3-320353-1280x720-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2018/11/microsoft-svelera-futuro-windows-10-7-maggio-durante-build-conference-v3-320353-1280x720-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2018/11/microsoft-svelera-futuro-windows-10-7-maggio-durante-build-conference-v3-320353-1280x720-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2018/11/microsoft-svelera-futuro-windows-10-7-maggio-durante-build-conference-v3-320353-1280x720-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2018/11/microsoft-svelera-futuro-windows-10-7-maggio-durante-build-conference-v3-320353-1280x720-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2018/11/microsoft-svelera-futuro-windows-10-7-maggio-durante-build-conference-v3-320353-1280x720-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2018/11/microsoft-svelera-futuro-windows-10-7-maggio-durante-build-conference-v3-320353-1280x720-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2018/11/microsoft-svelera-futuro-windows-10-7-maggio-durante-build-conference-v3-320353-1280x720-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2018/11/microsoft-svelera-futuro-windows-10-7-maggio-durante-build-conference-v3-320353-1280x720-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2018/11/microsoft-svelera-futuro-windows-10-7-maggio-durante-build-conference-v3-320353-1280x720-1152x648.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2018/11/microsoft-svelera-futuro-windows-10-7-maggio-durante-build-conference-v3-320353-1280x720.jpg 1280w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/microsoft-offerte-di-lavoro-nuove-assunzioni-in-italia-e-in-europa/" rel="bookmark">Microsoft offerte di lavoro: nuove assunzioni in Italia e nel resto d&#8217;Europa</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<img alt='' src='https://secure.gravatar.com/avatar/1a96b4d387d23a04e90d871230e9a607?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1a96b4d387d23a04e90d871230e9a607?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
<strong>Cristina La Bella</strong>
</a>
</span>
<time class="entry-date" datetime="2018-11-12T12:04:59">12 novembre 2018, 12:04</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-584512 post type-post status-publish format-standard has-post-thumbnail category-lavoro tag-lavoro-in-italia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/destination-work-eventi-gratuiti-in-tutta-italia-per-orientarsi-al-lavoro/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2018/11/businessman-2798562_1280-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2018/11/businessman-2798562_1280-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2018/11/businessman-2798562_1280-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2018/11/businessman-2798562_1280-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2018/11/businessman-2798562_1280-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2018/11/businessman-2798562_1280-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2018/11/businessman-2798562_1280-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2018/11/businessman-2798562_1280-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/destination-work-eventi-gratuiti-in-tutta-italia-per-orientarsi-al-lavoro/" rel="bookmark">Destination Work: eventi gratuiti in tutta Italia per orientarsi al lavoro</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/andrea-principe/" title="Posts by Andrea Principe" rel="author">
<img alt='' src='https://secure.gravatar.com/avatar/aa2d705fa157633deb8c7cf0ee2d61c0?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/aa2d705fa157633deb8c7cf0ee2d61c0?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
<strong>Andrea Principe</strong>
</a>
</span>
<time class="entry-date" datetime="2018-11-11T15:56:35">11 novembre 2018, 15:56</time> </p>
</footer>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<meta itemprop="mainEntityOfPage" content="https://urbanpost.it/dispensa-emilia-offerte-di-lavoro-lazienda-ricerca-35-collaboratori-per-nuova-apertura-in-lombardia/" />
<meta itemprop="dateModified" content="2018-11-13T14:48:24" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="UrbanPost" />
<meta itemprop="url" content="https://urbanpost.it" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://media.urbanpost.it/wp-content/uploads/2017/12/urbanpost.jpg" />
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://media.urbanpost.it/wp-content/uploads/2018/11/Dispensa-Emilia-Lavoro.jpg" />
<meta itemprop="width" content="500" />
<meta itemprop="height" content="333" />
</span>
</article>
<a class="g1-teaser g1-teaser-prev" href="https://urbanpost.it/hostess-allatta-in-volo-una-bambina-la-madre-aveva-finito-il-latte-artificiale/">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-584758 post type-post status-publish format-standard has-post-thumbnail category-news tag-bambini tag-breaking-news">
<figure class="entry-featured-media "><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://media.urbanpost.it/wp-content/uploads/2018/11/hostess-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2018/11/hostess-150x150.jpg 150w, https://media.urbanpost.it/wp-content/uploads/2018/11/hostess-192x192.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2018/11/hostess-384x384.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2018/11/hostess-110x110.jpg 110w, https://media.urbanpost.it/wp-content/uploads/2018/11/hostess-220x220.jpg 220w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></figure>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">Una donna finisce in volo il latte artificiale per la sua bambina: il gesto dell&#8217;hostess stupisce tutti</h3> </header>
</article>
</a>
<a class="g1-teaser g1-teaser-next" href="https://urbanpost.it/ambra-allegri-nozze-in-vista-le-foto-esclusive-della-coppia/">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-584767 post type-post status-publish format-standard has-post-thumbnail category-gossip tag-massimiliano-allegri">
<figure class="entry-featured-media "><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://media.urbanpost.it/wp-content/uploads/2018/01/ambra-allegri-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ambra angioli e allegri nozze" srcset="https://media.urbanpost.it/wp-content/uploads/2018/01/ambra-allegri-150x150.jpg 150w, https://media.urbanpost.it/wp-content/uploads/2018/01/ambra-allegri-192x192.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2018/01/ambra-allegri-384x384.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2018/01/ambra-allegri-110x110.jpg 110w, https://media.urbanpost.it/wp-content/uploads/2018/01/ambra-allegri-220x220.jpg 220w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></figure>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">Ambra Allegri nozze in vista? Le foto esclusive della coppia</h3> </header>
</article>
</a>
</div>
</div>
<div id="secondary" class="g1-column g1-column-1of3">
<aside id="text-104" class="widget widget_text"> <div class="textwidget"><div class='onetag' data-name='sidebar-start' data-pub='2ae3e2a6873808'></div>
</div>
</aside><aside id="bimber_widget_posts-3" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Breaking News</h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-grid post-584795 post type-post status-publish format-standard has-post-thumbnail category-news tag-cronaca-nera">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/strage-di-erba-reperti-news-difesa-olindo-e-rosa-piu-che-uno-spiraglio/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2018/07/rosa-e-olindo-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2018/07/rosa-e-olindo-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2018/07/rosa-e-olindo-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2018/07/rosa-e-olindo-630x355.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2018/07/rosa-e-olindo-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2018/07/rosa-e-olindo-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2018/07/rosa-e-olindo-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2018/07/rosa-e-olindo-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2018/07/rosa-e-olindo.jpg 652w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/strage-di-erba-reperti-news-difesa-olindo-e-rosa-piu-che-uno-spiraglio/" rel="bookmark">Strage di Erba reperti news, difesa Olindo e Rosa: &#8220;Più che uno spiraglio&#8221;</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-584790 post type-post status-publish format-standard has-post-thumbnail category-business category-news">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/aprire-unattivita-allestero-conviene/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2018/11/aprire-un-attività-all-estero-conviene-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2018/11/aprire-un-attività-all-estero-conviene-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2018/11/aprire-un-attività-all-estero-conviene-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2018/11/aprire-un-attività-all-estero-conviene-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2018/11/aprire-un-attività-all-estero-conviene-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2018/11/aprire-un-attività-all-estero-conviene-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2018/11/aprire-un-attività-all-estero-conviene-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2018/11/aprire-un-attività-all-estero-conviene-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/business/" class="entry-category entry-category-item-155">Business</a>, <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/aprire-unattivita-allestero-conviene/" rel="bookmark">Aprire un&#8217;attività all&#8217;estero: conviene?</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-584772 post type-post status-publish format-standard has-post-thumbnail category-news tag-sondaggi-elettorali">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/ultimi-sondaggi-elettorali-winpoll-percentuali-dei-partiti-al-13-novembre-2018/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2018/11/luigi-di-maio-sondaggi-13-novembre-2018-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2018/11/luigi-di-maio-sondaggi-13-novembre-2018-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2018/11/luigi-di-maio-sondaggi-13-novembre-2018-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2018/11/luigi-di-maio-sondaggi-13-novembre-2018-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2018/11/luigi-di-maio-sondaggi-13-novembre-2018-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2018/11/luigi-di-maio-sondaggi-13-novembre-2018-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2018/11/luigi-di-maio-sondaggi-13-novembre-2018-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2018/11/luigi-di-maio-sondaggi-13-novembre-2018-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/ultimi-sondaggi-elettorali-winpoll-percentuali-dei-partiti-al-13-novembre-2018/" rel="bookmark">Ultimi sondaggi elettorali, Winpoll: percentuali dei partiti al 13 novembre 2018</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-584758 post type-post status-publish format-standard has-post-thumbnail category-news tag-bambini tag-breaking-news">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/hostess-allatta-in-volo-una-bambina-la-madre-aveva-finito-il-latte-artificiale/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2018/11/hostess-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2018/11/hostess-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2018/11/hostess-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2018/11/hostess-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2018/11/hostess-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/hostess-allatta-in-volo-una-bambina-la-madre-aveva-finito-il-latte-artificiale/" rel="bookmark">Una donna finisce in volo il latte artificiale per la sua bambina: il gesto dell&#8217;hostess stupisce tutti</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-584733 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-universita">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/universita-dopo-aver-denunciato-un-concorso-truccato-ricercatore-si-toglie-la-vita/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2018/11/sapienza-università-di-roma-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2018/11/sapienza-università-di-roma-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2018/11/sapienza-università-di-roma-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2018/11/sapienza-università-di-roma-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2018/11/sapienza-università-di-roma-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2018/11/sapienza-università-di-roma-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2018/11/sapienza-università-di-roma-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/universita-dopo-aver-denunciato-un-concorso-truccato-ricercatore-si-toglie-la-vita/" rel="bookmark">Università: dopo aver denunciato un concorso truccato, ricercatore si toglie la vita</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-584676 post type-post status-publish format-standard has-post-thumbnail category-news tag-politica-italiana tag-riforma-pensioni tag-ultime-notizie">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/pensioni-2019-quota-100-tutto-quello-che-ce-da-sapere/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2018/11/euro-pensioni-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2018/11/euro-pensioni-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2018/11/euro-pensioni-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2018/11/euro-pensioni-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2018/11/euro-pensioni-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2018/11/euro-pensioni-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2018/11/euro-pensioni-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2018/11/euro-pensioni-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2018/11/euro-pensioni-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2018/11/euro-pensioni-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2018/11/euro-pensioni-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2018/11/euro-pensioni-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2018/11/euro-pensioni-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/pensioni-2019-quota-100-tutto-quello-che-ce-da-sapere/" rel="bookmark">Pensioni 2019, &#8220;Quota 100&#8221;: tutto quello che c&#8217;è da sapere</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='yobee-atf'></div></div></aside><aside id="text-42" class="widget widget_text"> <div class="textwidget"><a href="http://lavoro.wickedin.it" target="_blank"><img src="https://media.urbanpost.it/wp-content/uploads/2015/02/lavoro.png" width="300px" height="70px"></a></div>
</aside><aside id="bimber_widget_posts-2" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Trending Now</h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-grid post-584795 post type-post status-publish format-standard has-post-thumbnail category-news tag-cronaca-nera">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/strage-di-erba-reperti-news-difesa-olindo-e-rosa-piu-che-uno-spiraglio/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2018/07/rosa-e-olindo-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2018/07/rosa-e-olindo-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2018/07/rosa-e-olindo-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2018/07/rosa-e-olindo-630x355.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2018/07/rosa-e-olindo-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2018/07/rosa-e-olindo-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2018/07/rosa-e-olindo-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2018/07/rosa-e-olindo-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2018/07/rosa-e-olindo.jpg 652w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/strage-di-erba-reperti-news-difesa-olindo-e-rosa-piu-che-uno-spiraglio/" rel="bookmark">Strage di Erba reperti news, difesa Olindo e Rosa: &#8220;Più che uno spiraglio&#8221;</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-584790 post type-post status-publish format-standard has-post-thumbnail category-business category-news">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/aprire-unattivita-allestero-conviene/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2018/11/aprire-un-attività-all-estero-conviene-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2018/11/aprire-un-attività-all-estero-conviene-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2018/11/aprire-un-attività-all-estero-conviene-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2018/11/aprire-un-attività-all-estero-conviene-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2018/11/aprire-un-attività-all-estero-conviene-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2018/11/aprire-un-attività-all-estero-conviene-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2018/11/aprire-un-attività-all-estero-conviene-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2018/11/aprire-un-attività-all-estero-conviene-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/business/" class="entry-category entry-category-item-155">Business</a>, <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/aprire-unattivita-allestero-conviene/" rel="bookmark">Aprire un&#8217;attività all&#8217;estero: conviene?</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-584772 post type-post status-publish format-standard has-post-thumbnail category-news tag-sondaggi-elettorali">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/ultimi-sondaggi-elettorali-winpoll-percentuali-dei-partiti-al-13-novembre-2018/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2018/11/luigi-di-maio-sondaggi-13-novembre-2018-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2018/11/luigi-di-maio-sondaggi-13-novembre-2018-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2018/11/luigi-di-maio-sondaggi-13-novembre-2018-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2018/11/luigi-di-maio-sondaggi-13-novembre-2018-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2018/11/luigi-di-maio-sondaggi-13-novembre-2018-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2018/11/luigi-di-maio-sondaggi-13-novembre-2018-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2018/11/luigi-di-maio-sondaggi-13-novembre-2018-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2018/11/luigi-di-maio-sondaggi-13-novembre-2018-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/ultimi-sondaggi-elettorali-winpoll-percentuali-dei-partiti-al-13-novembre-2018/" rel="bookmark">Ultimi sondaggi elettorali, Winpoll: percentuali dei partiti al 13 novembre 2018</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-584769 post type-post status-publish format-standard has-post-thumbnail category-gossip tag-ballando-con-le-stelle tag-milly-carlucci">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/milly-carlucci-in-giro-con-ballando-on-the-road-lavorare-mi-aiuta-a-superare-il-dolore-per-la-morte-di-mio-padre/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2018/11/milly-carlucci-3-841855-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2018/11/milly-carlucci-3-841855-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2018/11/milly-carlucci-3-841855-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2018/11/milly-carlucci-3-841855-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2018/11/milly-carlucci-3-841855-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2018/11/milly-carlucci-3-841855-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2018/11/milly-carlucci-3-841855-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/gossip/" class="entry-category entry-category-item-7">Gossip</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/milly-carlucci-in-giro-con-ballando-on-the-road-lavorare-mi-aiuta-a-superare-il-dolore-per-la-morte-di-mio-padre/" rel="bookmark">Milly Carlucci in giro con &#8220;Ballando on the road&#8221;: «Lavorare mi aiuta a superare il dolore per la morte di mio padre!»</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-584767 post type-post status-publish format-standard has-post-thumbnail category-gossip tag-massimiliano-allegri">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/ambra-allegri-nozze-in-vista-le-foto-esclusive-della-coppia/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2018/01/ambra-allegri-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="ambra angioli e allegri nozze" srcset="https://media.urbanpost.it/wp-content/uploads/2018/01/ambra-allegri-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2018/01/ambra-allegri-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2018/01/ambra-allegri-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2018/01/ambra-allegri-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2018/01/ambra-allegri-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2018/01/ambra-allegri-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/gossip/" class="entry-category entry-category-item-7">Gossip</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/ambra-allegri-nozze-in-vista-le-foto-esclusive-della-coppia/" rel="bookmark">Ambra Allegri nozze in vista? Le foto esclusive della coppia</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-584755 post type-post status-publish format-standard has-post-thumbnail category-lavoro tag-lavoro-in-italia tag-offerte-di-lavoro">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/dispensa-emilia-offerte-di-lavoro-lazienda-ricerca-35-collaboratori-per-nuova-apertura-in-lombardia/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2018/11/Dispensa-Emilia-Lavoro-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Dispensa Emilia lavoro" srcset="https://media.urbanpost.it/wp-content/uploads/2018/11/Dispensa-Emilia-Lavoro-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2018/11/Dispensa-Emilia-Lavoro-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2018/11/Dispensa-Emilia-Lavoro-384x216.jpg 384w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/lavoro/" class="entry-category entry-category-item-5">Lavoro</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/dispensa-emilia-offerte-di-lavoro-lazienda-ricerca-35-collaboratori-per-nuova-apertura-in-lombardia/" rel="bookmark">Dispensa Emilia offerte di lavoro: l’azienda ricerca 35 collaboratori per nuova apertura in Lombardia</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-7264737598998814";
/* UrbanPost_Extra1 */
google_ad_slot = "8038748195";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='yobee-btf'></div></div></aside></div>
</div>
</div>
<div class="g1-row g1-row-layout-page g1-footer">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text"></p>
<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-216866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216866"><a href="https://urbanpost.it/cose-urbanpost/">Cos&#8217;è UrbanPost</a></li>
<li id="menu-item-216867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216867"><a href="https://urbanpost.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-237302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237302"><a href="https://urbanpost.it/privacy/">Privacy</a></li>
<li id="menu-item-281656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281656"><a href="https://urbanpost.it/cookies/">Cookies</a></li>
</ul></nav>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<a href="#page" class="g1-back-to-top">Back to Top</a>
</div>
<div class="g1-canvas-overlay"></div>
</div>
<div id="g1-breakpoint-desktop"></div>
<div class="g1-canvas g1-canvas-global">
<a class="g1-canvas-toggle" href="#"></a>
<div class="g1-canvas-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="https://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
</div>

<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-45750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45750"><a href="https://urbanpost.it/">Home</a></li>
<li id="menu-item-45730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45730"><a href="https://urbanpost.it/category/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-45733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45733"><a href="https://urbanpost.it/category/news/business/">Business</a></li>
<li id="menu-item-243372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243372"><a href="https://urbanpost.it/category/news/casa/">Casa</a></li>
<li id="menu-item-298255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298255"><a href="https://urbanpost.it/category/news/cultura/">Cultura</a></li>
<li id="menu-item-329498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-329498"><a href="https://urbanpost.it/tag/interviste">Interviste</a></li>
<li id="menu-item-480422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480422"><a href="https://urbanpost.it/category/news/motori/">Motori</a></li>
<li id="menu-item-243370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243370"><a href="https://urbanpost.it/category/news/sport/">Sport</a></li>
<li id="menu-item-52262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52262"><a href="https://urbanpost.it/category/news/tech/">Tech</a></li>
</ul>
</li>
<li id="menu-item-45732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45732"><a href="https://urbanpost.it/category/calcio/">Calcio</a>
<ul class="sub-menu">
<li id="menu-item-243485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243485"><a href="https://urbanpost.it/tag/calciomercato-2017">Calciomercato</a></li>
</ul>
</li>
<li id="menu-item-45931" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-45931"><a href="https://urbanpost.it/category/lavoro/">Lavoro</a>
<ul class="sub-menu">
<li id="menu-item-243493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243493"><a href="https://urbanpost.it/tag/lavoro-in-italia">Lavorare in Italia</a></li>
<li id="menu-item-243492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243492"><a href="https://urbanpost.it/tag/lavoro-allestero">Lavorare all&#8217;estero</a></li>
</ul>
</li>
<li id="menu-item-52291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52291"><a href="https://urbanpost.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li id="menu-item-52261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52261"><a href="https://urbanpost.it/category/spettacolo/televisione/">Tv</a></li>
<li id="menu-item-45735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45735"><a href="https://urbanpost.it/category/spettacolo/cinema/">Cinema</a></li>
<li id="menu-item-52264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52264"><a href="https://urbanpost.it/category/spettacolo/musica/">Musica</a></li>
</ul>
</li>
<li id="menu-item-52260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52260"><a href="https://urbanpost.it/category/gossip/">Gossip</a></li>
<li id="menu-item-45930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45930"><a href="https://urbanpost.it/category/benessere/">Benessere</a>
<ul class="sub-menu">
<li id="menu-item-352928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352928"><a href="https://urbanpost.it/category/benessere/alimentazione/">Alimentazione</a></li>
<li id="menu-item-512499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512499"><a href="https://urbanpost.it/category/benessere/psicologia/">Psicologia</a></li>
<li id="menu-item-512500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512500"><a href="http://vivipuro.it">VIVIPURO</a></li>
</ul>
</li>
<li id="menu-item-149773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149773"><a href="http://quiz.urbanpost.it">Quiz</a></li>
<li id="menu-item-101183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101183"><a href="http://video.urbanpost.it">Video</a></li>
<li id="menu-item-525065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-525065"><a href="http://meteo.urbanpost.it/">Meteo</a></li>
</ul></nav> 


</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"ajax","requestURL":"https:\/\/urbanpost.it\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"584755","nonce":"bd28f48ddf"};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.it.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/matchMedia/matchMedia.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/matchMedia/matchMedia.addListener.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/libgif/libgif.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/wp-a11y.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/front.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber-child-theme/modifications.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<div id="fb-root"></div>
<script type="text/javascript">
		(function($) {
			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			$('body').on('bimberLoadFbSdk', loadFB);
		})(jQuery);
	</script>
<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito utilizza i cookie: <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://urbanpost.it/cookie-policy/">Leggi di più.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Va bene, grazie</button></span></div></div>
</body>
</html>
