<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9"lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="it-IT" prefix="og: https://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://urbanpost.it/xmlrpc.php" />
<title>Emma morta di cancro a 8 anni, riceveva foto di cani da tutto il mondo: erano il suo unico conforto</title>
<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<meta name="description" content="È morta a soli 8 anni Emma Claire Mertens, la bambina malata di cancro amante degli animali: la sua storia aveva fatto il giro del mondo." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://urbanpost.it/emma-morta-cancro-8-anni-riceveva-foto-cani-tutto-mondo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Emma non ce l’ha fatta, malata di cancro riceveva foto di cani da tutto il mondo: «Si è spenta a 8 anni tra le braccia della mamma»" />
<meta property="og:description" content="È morta a soli 8 anni Emma Claire Mertens, la bambina malata di cancro amante degli animali: la sua storia aveva fatto il giro del mondo." />
<meta property="og:url" content="https://urbanpost.it/emma-morta-cancro-8-anni-riceveva-foto-cani-tutto-mondo/" />
<meta property="og:site_name" content="UrbanPost" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-11-18T12:58:45+00:00" />
<meta property="og:image" content="https://media.urbanpost.it/wp-content/uploads/2019/11/Emma-morta-8-anni-cancro.jpg" />
<meta property="og:image:secure_url" content="https://media.urbanpost.it/wp-content/uploads/2019/11/Emma-morta-8-anni-cancro.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="831" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://urbanpost.it/#website","url":"https://urbanpost.it/","name":"UrbanPost","potentialAction":{"@type":"SearchAction","target":"https://urbanpost.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://urbanpost.it/emma-morta-cancro-8-anni-riceveva-foto-cani-tutto-mondo/#primaryimage","url":"https://media.urbanpost.it/wp-content/uploads/2019/11/Emma-morta-8-anni-cancro.jpg","width":1200,"height":831},{"@type":"WebPage","@id":"https://urbanpost.it/emma-morta-cancro-8-anni-riceveva-foto-cani-tutto-mondo/#webpage","url":"https://urbanpost.it/emma-morta-cancro-8-anni-riceveva-foto-cani-tutto-mondo/","inLanguage":"it-IT","name":"Emma morta di cancro a 8 anni, riceveva foto di cani da tutto il mondo: erano il suo unico conforto","isPartOf":{"@id":"https://urbanpost.it/#website"},"primaryImageOfPage":{"@id":"https://urbanpost.it/emma-morta-cancro-8-anni-riceveva-foto-cani-tutto-mondo/#primaryimage"},"datePublished":"2019-11-18T12:58:45+00:00","dateModified":"2019-11-18T12:58:45+00:00","author":{"@id":"https://urbanpost.it/#/schema/person/b9cff239fed40cd9bf4ad15d2791a20c"},"description":"\u00c8 morta a soli 8 anni Emma Claire Mertens, la bambina malata di cancro amante degli animali: la sua storia aveva fatto il giro del mondo."},{"@type":["Person"],"@id":"https://urbanpost.it/#/schema/person/b9cff239fed40cd9bf4ad15d2791a20c","name":"Francesca Romano","image":{"@type":"ImageObject","@id":"https://urbanpost.it/#authorlogo","url":"https://secure.gravatar.com/avatar/1e75e8221b9819b6b83eecb9c605075e?s=96&d=mm&r=g","caption":"Francesca Romano"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//media.urbanpost.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="UrbanPost &raquo; Feed" href="https://urbanpost.it/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/urbanpost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://urbanpost.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_csscore-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/video-js-5.19.2.css?smver=1.1.7&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssima-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/videojs.ima.css?smver=1.1.7&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssskin-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/skin-smiling-player-multicp-2.0.css?smver=1.1.7&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssgoogleapisfont-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/Quicksand.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css' href='https://urbanpost.it/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://urbanpost.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css' href='https://urbanpost.it/wp-content/themes/bimber/css/styles/minimal/all-light.css?ver=5.2.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='bimber-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css' href='https://media.urbanpost.it/wp-content/uploads/dynamic-style.css?respondjs=no&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css' href='https://urbanpost.it/wp-content/themes/bimber-child-theme/style.css?ver=5.2.4' type='text/css' media='screen' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/smiling-video/js/sm-common-func.js?smver=1.1.7&#038;ver=5.2.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/urbanpost.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"635881","token":"291a9e02be","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='https://urbanpost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://urbanpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://urbanpost.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://urbanpost.it/?p=635881' />
<link rel="alternate" type="application/json+oembed" href="https://urbanpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furbanpost.it%2Femma-morta-cancro-8-anni-riceveva-foto-cani-tutto-mondo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://urbanpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furbanpost.it%2Femma-morta-cancro-8-anni-riceveva-foto-cani-tutto-mondo%2F&#038;format=xml" />

<meta property="fb:pages" content="456730711046372" /><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><meta name="google-site-verification" content="n4A3fz4yYBhnel3mXAB2T2VC4XlVDQeTmIzO632N7cM" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11829602-23"></script>
<script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());
        gtag('config', 'UA-11829602-23');
    </script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script>
        googletag.cmd.push(function () {
googletag.defineSlot('/229471169/UrbanPost.it_NativeInside', ['fluid'], 'div-gpt-ad-1540986487636-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
<meta charset="utf-8">
<title>Widgets Magazine</title>
<link rel="canonical" href="$REGULAR_HTML_URL" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3610401335799219",
          enable_page_level_ads: true
     });
</script>

<script type="application/javascript" src="//ced.sascdn.com/tag/1949/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1949, domain: "//www8.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 227579,
            pageId: 929447,
            formatId: '65773',
            target: ''
        });
    });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22814848" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22814848&cv=2.0&cj=1" />
</noscript>

<script async src='https://hb.yobee.it/public/assets/yobee.prebid.js'></script>
<link rel="dns-prefetch" href="//exmarketplace.com">
<script src="https://cdn.exmarketplace.com/bidder/1_12_4_jquery.js"></script>
<script async src="https://cdn.exmarketplace.com/bidder/adsboosternopb.js"></script>
<script async src="https://cdn.exmarketplace.com/bidder/urbanpost/urbanpost.dfp.js"></script><link rel="amphtml" href="https://urbanpost.it/emma-morta-cancro-8-anni-riceveva-foto-cani-tutto-mondo/amp/"><link rel="icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-270x270.png" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-635881 single-format-standard g1-layout-boxed g1-hoverable g1-has-mobile-logo" itemscope itemtype="https://schema.org/WebPage">
<div class="g1-body-inner">
<div id="page">
<aside class="g1-row g1-sharebar g1-sharebar-off">
<div class="g1-row-inner">
<div class="g1-column g1-sharebar-inner">
</div>
</div>
<div class="g1-row-background">
</div>
</aside>
<div class="g1-row g1-row-layout-page g1-preheader g1-preheader-06">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">


</div>
</div>
<div class="g1-row-background">
</div>
</div>
<div class="g1-header g1-header-mobile-01 g1-header-06 g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-wrapper-left">
<a class="g1-hamburger g1-hamburger-show" href="">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label">Menu</span>
</a>
<nav class="g1-quick-nav">
<ul class="g1-quick-nav-menu">
</ul>
</nav>
</div>
<div class="g1-id">
<p class="g1-mega g1-mega-2nd site-title">
<a class="g1-logo-wrapper" href="https://urbanpost.it/" rel="home">
<img class="g1-logo g1-logo-default" width="300" height="68" src="https://media.urbanpost.it/wp-content/uploads/2017/12/urbanpost.jpg" alt="UrbanPost" /> </a>
</p>
</div>
<a class="g1-logo-small-wrapper" href="https://urbanpost.it/">
<img class="g1-logo-small" width="0" height="0" src="https://media.urbanpost.it/wp-content/uploads/2019/08/urbanpost-1.jpg" alt="" /> </a>
<div class="g1-wrapper-right">


<div class="g1-drop g1-drop-before g1-drop-the-search">
<a class="g1-drop-toggle" href="https://urbanpost.it/?s=">
<i class="g1-drop-toggle-icon"></i>Search <span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="https://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-navbar">
<div class="g1-row-inner">
<div class="g1-column">
</div>
</div>
</div>
<div style="text-align:center;">

<div class="gptslot" data-adunitid="0"></div>
</div>
<div class="g1-row g1-row-layout-page g1-row-padding-m">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3" id="primary">
<div id="content" role="main">
<nav class="g1-breadcrumbs g1-meta">
<p class="g1-breadcrumbs-label">You are here: </p>
<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://urbanpost.it/">
<span itemprop="name">Home</span>
<meta itemprop="position" content="1" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://urbanpost.it/category/news/">
<span itemprop="name">News</span>
<meta itemprop="position" content="2" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span itemprop="name">Emma morta di cancro a 8 anni, riceveva foto di cani da tutto il mondo: erano il suo unico conforto</span>
<meta itemprop="position" content="3" />
<meta itemprop="item" content="https://urbanpost.it/emma-morta-cancro-8-anni-riceveva-foto-cani-tutto-mondo/" />
</li></ol>
</nav>
<article id="post-635881" class="entry-tpl-classic post-635881 post type-post status-publish format-standard has-post-thumbnail category-news" itemscope="" itemtype="http://schema.org/Article">
<header class="entry-header entry-header-01">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14"><span itemprop="articleSection">News</span></a></span></span>
<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Emma morta di cancro a 8 anni, riceveva foto di cani da tutto il mondo: erano il suo unico conforto</h1>
<p class="entry-meta entry-meta-m">
<span class="entry-meta-wrap">
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/francesca-romano/" title="Posts by Francesca Romano" rel="author">
<strong itemprop="name">Francesca Romano</strong>
</a>
</span>
<time class="entry-date" datetime="2019-11-18T13:58:45" itemprop="datePublished">18 Novembre 2019, 13:58</time> </span>
<span class="entry-meta-wrap">
</span>
</p>
</header>
<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
<p>È morta a soli 8 anni <strong>Emma Claire Mertens</strong>, la bambina malata di cancro amante degli animali: la sua storia aveva fatto il giro del mondo e gli amici a quattro zampe erano diventati il suo unico conforto. In molti oggi esprimono commozione per la sua scomparsa, avvenuta ieri, domenica 17 novembre 2019, tra le braccia della mamma. Occhi dolci, sorriso innocente, le era stato diagnosticato un tumore inoperabile al cervello quando aveva 7 anni, ma grazie all’amore per gli animali Emma non aveva smesso di sorridere. Gli utenti della rete, dopo aver conosciuto la sua storia, si erano attivati in numerosi affinché le giungessero da ogni dove messaggi di incoraggiamento e foto di cagnolini.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
</div>
<style type="text/css">div.allinea { float:left; margin-left:0px; }</style>
<div class="allinea" style="width:300px;"><div id='yobee-topinside'></div></div>
<div class="allinea" style="width:300px;">
<script type="application/javascript" src="https://ced.sascdn.com/tag/1949/smart.js" async></script>
<div id="sas_71797"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 273940, pageId: 1020562, formatId: 71797, tagId: "sas_71797" },
                { networkId: 1949, domain: "https://www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script></div>
<div style="clear:both;" /></div>
<p><img class="alignnone size-full wp-image-635884" src="https://media.urbanpost.it/wp-content/uploads/2019/11/Emma-morta-8-anni-cancro.jpg" alt="" width="1200" height="831" srcset="https://media.urbanpost.it/wp-content/uploads/2019/11/Emma-morta-8-anni-cancro.jpg 1200w, https://media.urbanpost.it/wp-content/uploads/2019/11/Emma-morta-8-anni-cancro-300x208.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2019/11/Emma-morta-8-anni-cancro-768x532.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2019/11/Emma-morta-8-anni-cancro-630x436.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2019/11/Emma-morta-8-anni-cancro-364x252.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/11/Emma-morta-8-anni-cancro-758x525.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2019/11/Emma-morta-8-anni-cancro-608x421.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2019/11/Emma-morta-8-anni-cancro-1152x798.jpg 1152w" sizes="(max-width: 1200px) 100vw, 1200px" /><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
</div>
<p class='rm_ai aim1'>
<div class="gptslot" data-adunitid="1"></div>


<div id='div-gpt-ad-1540986487636-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540986487636-0'); });
</script>
</div>

 <div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjYxMH0.BuS18n1b36cdMNv05rXrdzarPqpIFgEQs6d9Kcbtvrw" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjYxMH0.BuS18n1b36cdMNv05rXrdzarPqpIFgEQs6d9Kcbtvrw" fbtype="null"></div> <script type="text/javascript">         var el = document.getElementsByClassName('noddus-content-card')[0];         el.setAttribute('data-url', el.getAttribute('data-url') );       </script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script></p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
</div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/70304/tag"></script>
<h2>Emma morta a 8 anni per un cancro inoperabile, il padre: <em>«Ha combattuto con tutte le sue forze»</em></h2>
<p><strong>Emma</strong> combatteva contro un glioma pontino diffuso, una rara e inoperabile forma di tumore al cervello scoperta lo scorso gennaio. Oggi si apprende purtroppo della sua scomparsa: <em>«Emma Claire Mertens si è spenta tra le braccia di sua mamma e le mie. </em>&#8211; ha riferito il padre &#8211; <em>Ha combattuto con tutte le sue forze, ma era tempo di tornare a casa e lasciarsi alle spalle il dolore. Nelle sue ultime ore, le abbiamo raccontato quante persone la adoravano e che era il momento giusto per andare. Ci mancherà moltissimo»</em>. Le immagini della bambina circondata dai suoi ‘amici’ più cari erano diventate ormai familiari ed erano tante le persone che sentivano di voler comunicare con lei riempendola di mail.</p><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACakRAtYRJD-raG"></script>
<p><img class="alignnone size-full wp-image-635883" src="https://media.urbanpost.it/wp-content/uploads/2019/11/emma-morta-di-cancro-8-anni.jpg" alt="" width="600" height="337" srcset="https://media.urbanpost.it/wp-content/uploads/2019/11/emma-morta-di-cancro-8-anni.jpg 600w, https://media.urbanpost.it/wp-content/uploads/2019/11/emma-morta-di-cancro-8-anni-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2019/11/emma-morta-di-cancro-8-anni-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/11/emma-morta-di-cancro-8-anni-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/11/emma-morta-di-cancro-8-anni-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/11/emma-morta-di-cancro-8-anni-561x316.jpg 561w" sizes="(max-width: 600px) 100vw, 600px" /><p class='rm_ai aim2'>
<div class="gptslot" data-adunitid="2"></div></p><div id='yobee-middleinside'></div>
<h2>Sostegno alla fondazione in suo onore, la richiesta dei genitori</h2>
<p>L’appello, partito dalla sua città nel Wisconsin e poi rimbalzato sui social, chiedeva infatti che si circondasse <strong>Emma</strong> di centinaia di migliaia di scatti. Per sostenere le sue cure era stata anche avviata una raccolta fondi e creata una pagina <em>Facebook</em>. Ogni giorno i genitori della piccola raccontavano sul blog le tante difficoltà quotidiane, ma – allo stesso tempo &#8211; anche la forza che i cani le davano. I funerali saranno trasmessi in streaming. <em>«Al posto di regali e fiori vi chiediamo di mantenere viva la memoria di Emma sostenendo la sua fondazione su <a href="https://www.emmalovesdogs.org/">www.emmalovesdogs.org.</a> Durante tutta questa battaglia, Emma voleva solo diffondere gentilezza e aiutare gli animali»</em>. Tanto è stato espresso dai suoi genitori.</p><div id='yobee-bottominside'></div>
<p><img class="alignnone size-full wp-image-635882" src="https://media.urbanpost.it/wp-content/uploads/2019/11/Emma-loves-dogs-morta-cancro-8-anni.jpg" alt="" width="1200" height="851" srcset="https://media.urbanpost.it/wp-content/uploads/2019/11/Emma-loves-dogs-morta-cancro-8-anni.jpg 1200w, https://media.urbanpost.it/wp-content/uploads/2019/11/Emma-loves-dogs-morta-cancro-8-anni-300x213.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2019/11/Emma-loves-dogs-morta-cancro-8-anni-768x545.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2019/11/Emma-loves-dogs-morta-cancro-8-anni-630x447.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2019/11/Emma-loves-dogs-morta-cancro-8-anni-364x258.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/11/Emma-loves-dogs-morta-cancro-8-anni-758x538.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2019/11/Emma-loves-dogs-morta-cancro-8-anni-608x431.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2019/11/Emma-loves-dogs-morta-cancro-8-anni-1152x817.jpg 1152w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p><a href="https://urbanpost.it/california-sparatoria-fresno-entra-giardino-fa-strage-durante-festa/" target="_blank" rel="noopener noreferrer">Leggi anche &#8212;&gt; California, sparatoria a Fresno: entra in giardino e fa strage durante una festa, 4 morti</a></p>
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>

<div class="gptslot" data-adunitid="3"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_7" data-ob-template="IT_YobeeNetwork"></div> <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script><script type="text/javascript">     OBR.extern.researchWidget(); </script></p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
</div>
</div>
<nav class="g1-nav-single">
<div class="g1-nav-single-inner">
<p class="g1-single-nav-label">See more</p>
<ul class="g1-nav-single-links">
<li class="g1-nav-single-prev"><a href="https://urbanpost.it/belen-rodriguez-instagram-sensuale-a-bordo-piscina-superlativa/" rel="prev"><strong>Articolo precedente</strong> <span class="g1-gamma g1-gamma-1st">Belen Rodriguez Instagram, sensuale a bordo piscina: «Superlativa!»</span></a></li>
<li class="g1-nav-single-next"></li>
</ul>
</div>
</nav>
<aside class="g1-related-entries">
<h2 class="g1-beta g1-beta-2nd">Potrebbe anche interessarti</h2>
<div class="g1-collection g1-collection-columns-2">
<div class="g1-collection-viewport">
<ul class="g1-collection-items  ">
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-635857 post type-post status-publish format-standard has-post-thumbnail category-gossip tag-belen-rodriguez">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/belen-rodriguez-instagram-sensuale-a-bordo-piscina-superlativa/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/11/Belen-Rodriguez-Instagram-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/11/Belen-Rodriguez-Instagram-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2019/11/Belen-Rodriguez-Instagram-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2019/11/Belen-Rodriguez-Instagram-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2019/11/Belen-Rodriguez-Instagram-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2019/11/Belen-Rodriguez-Instagram-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2019/11/Belen-Rodriguez-Instagram-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/gossip/" class="entry-category entry-category-item-7">Gossip</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/belen-rodriguez-instagram-sensuale-a-bordo-piscina-superlativa/" rel="bookmark">Belen Rodriguez Instagram, sensuale a bordo piscina: «Superlativa!»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/marilena-de-angelis/" title="Posts by Marilena De Angelis" rel="author">
<strong>Marilena De Angelis</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-635870 post type-post status-publish format-standard has-post-thumbnail category-gossip tag-gossip-news">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/emma-marrone-instagram-esplosiva-in-versione-guerriera-corpetto-color-carne-e-gonna-trasparente/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/11/EMMA-MARRONE-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/11/EMMA-MARRONE-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/11/EMMA-MARRONE-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/11/EMMA-MARRONE-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/11/EMMA-MARRONE-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2019/11/EMMA-MARRONE-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2019/11/EMMA-MARRONE-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2019/11/EMMA-MARRONE-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/gossip/" class="entry-category entry-category-item-7">Gossip</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/emma-marrone-instagram-esplosiva-in-versione-guerriera-corpetto-color-carne-e-gonna-trasparente/" rel="bookmark">Emma Marrone Instagram, esplosiva in versione &#8220;guerriera&#8221;: corpetto color carne e gonna trasparente</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/oriana-cantini/" title="Posts by Oriana Cantini" rel="author">
<strong>Oriana Cantini</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-635858 post type-post status-publish format-standard has-post-thumbnail category-gossip tag-alessia-marcuzzi">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/alessia-marcuzzi-instagram-topless-giulio-golia-commenta/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/11/alessia_marcuzzi_instagram-topless-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/11/alessia_marcuzzi_instagram-topless-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/11/alessia_marcuzzi_instagram-topless-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/11/alessia_marcuzzi_instagram-topless-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/11/alessia_marcuzzi_instagram-topless-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2019/11/alessia_marcuzzi_instagram-topless-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2019/11/alessia_marcuzzi_instagram-topless-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2019/11/alessia_marcuzzi_instagram-topless-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/gossip/" class="entry-category entry-category-item-7">Gossip</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/alessia-marcuzzi-instagram-topless-giulio-golia-commenta/" rel="bookmark">Alessia Marcuzzi su Instagram in topless, Giulio Golia commenta ed è subito ironia: «Te possino!»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/francesca-romano/" title="Posts by Francesca Romano" rel="author">
<strong>Francesca Romano</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-635854 post type-post status-publish format-standard has-post-thumbnail category-gossip tag-gossip-news">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/justine-mattera-instagram-baby-doll-reggicalze-e-tacchi-a-spillo-tuo-marito-non-dice-niente/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/11/Justine-Mattera-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/11/Justine-Mattera-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/11/Justine-Mattera-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/11/Justine-Mattera-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/11/Justine-Mattera-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2019/11/Justine-Mattera-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2019/11/Justine-Mattera-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2019/11/Justine-Mattera-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/gossip/" class="entry-category entry-category-item-7">Gossip</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/justine-mattera-instagram-baby-doll-reggicalze-e-tacchi-a-spillo-tuo-marito-non-dice-niente/" rel="bookmark">Justine Mattera Instagram, baby doll, reggicalze e tacchi a spillo: «Tuo marito non dice niente»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/oriana-cantini/" title="Posts by Oriana Cantini" rel="author">
<strong>Oriana Cantini</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-635853 post type-post status-publish format-standard has-post-thumbnail category-news tag-politica-italiana">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/venezia-acqua-alta-bonelli-verdi-mose/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/11/mose-venezia-dichiarazioni-bonelli-verdi-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="mose venezia bonelli" srcset="https://media.urbanpost.it/wp-content/uploads/2019/11/mose-venezia-dichiarazioni-bonelli-verdi-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/11/mose-venezia-dichiarazioni-bonelli-verdi-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2019/11/mose-venezia-dichiarazioni-bonelli-verdi-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2019/11/mose-venezia-dichiarazioni-bonelli-verdi-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2019/11/mose-venezia-dichiarazioni-bonelli-verdi-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/11/mose-venezia-dichiarazioni-bonelli-verdi-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/11/mose-venezia-dichiarazioni-bonelli-verdi-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2019/11/mose-venezia-dichiarazioni-bonelli-verdi-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2019/11/mose-venezia-dichiarazioni-bonelli-verdi-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2019/11/mose-venezia-dichiarazioni-bonelli-verdi-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2019/11/mose-venezia-dichiarazioni-bonelli-verdi-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2019/11/mose-venezia-dichiarazioni-bonelli-verdi-1152x648.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2019/11/mose-venezia-dichiarazioni-bonelli-verdi.jpg 1200w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/venezia-acqua-alta-bonelli-verdi-mose/" rel="bookmark">Venezia acqua alta, Bonelli (Verdi): «Mose? Se si finisce come è stato progettato è meglio che non si finisca»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/andrea-principe/" title="Posts by Andrea Principe" rel="author">
<strong>Andrea Principe</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-635831 post type-post status-publish format-standard has-post-thumbnail category-gossip tag-gossip-news">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/ludovica-valli-instagram-in-topless-alle-maldive-che-sirenetta/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/11/Ludovica-Valli-Instagram-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/11/Ludovica-Valli-Instagram-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2019/11/Ludovica-Valli-Instagram-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2019/11/Ludovica-Valli-Instagram-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2019/11/Ludovica-Valli-Instagram-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2019/11/Ludovica-Valli-Instagram-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2019/11/Ludovica-Valli-Instagram-1122x630.png 1122w, https://media.urbanpost.it/wp-content/uploads/2019/11/Ludovica-Valli-Instagram-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/gossip/" class="entry-category entry-category-item-7">Gossip</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/ludovica-valli-instagram-in-topless-alle-maldive-che-sirenetta/" rel="bookmark">Ludovica Valli Instagram, in topless alle Maldive: «Che sirenetta!»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/marilena-de-angelis/" title="Posts by Marilena De Angelis" rel="author">
<strong>Marilena De Angelis</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<aside class="g1-more-from">
<h2 class="g1-beta g1-beta-2nd">Altro da: <a href="https://urbanpost.it/category/news/">News</a></h2>
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-list post-635853 post type-post status-publish format-standard has-post-thumbnail category-news tag-politica-italiana">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/venezia-acqua-alta-bonelli-verdi-mose/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/11/mose-venezia-dichiarazioni-bonelli-verdi-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="mose venezia bonelli" srcset="https://media.urbanpost.it/wp-content/uploads/2019/11/mose-venezia-dichiarazioni-bonelli-verdi-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/11/mose-venezia-dichiarazioni-bonelli-verdi-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2019/11/mose-venezia-dichiarazioni-bonelli-verdi-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2019/11/mose-venezia-dichiarazioni-bonelli-verdi-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2019/11/mose-venezia-dichiarazioni-bonelli-verdi-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/11/mose-venezia-dichiarazioni-bonelli-verdi-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/11/mose-venezia-dichiarazioni-bonelli-verdi-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2019/11/mose-venezia-dichiarazioni-bonelli-verdi-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2019/11/mose-venezia-dichiarazioni-bonelli-verdi-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2019/11/mose-venezia-dichiarazioni-bonelli-verdi-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2019/11/mose-venezia-dichiarazioni-bonelli-verdi-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2019/11/mose-venezia-dichiarazioni-bonelli-verdi-1152x648.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2019/11/mose-venezia-dichiarazioni-bonelli-verdi.jpg 1200w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/venezia-acqua-alta-bonelli-verdi-mose/" rel="bookmark">Venezia acqua alta, Bonelli (Verdi): «Mose? Se si finisce come è stato progettato è meglio che non si finisca»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/andrea-principe/" title="Posts by Andrea Principe" rel="author">
<strong>Andrea Principe</strong>
</a>
</span>
<time class="entry-date" datetime="2019-11-18T12:33:57">18 Novembre 2019, 12:33</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-635804 post type-post status-publish format-standard has-post-thumbnail category-news tag-politica-italiana">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/ex-ministro-trenta-casa-non-la-lascero-ho-bisogno-alloggio-grande-sicuro/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/11/ElisabettaTrenta_casa-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/11/ElisabettaTrenta_casa-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/11/ElisabettaTrenta_casa-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/11/ElisabettaTrenta_casa-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/11/ElisabettaTrenta_casa-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2019/11/ElisabettaTrenta_casa-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2019/11/ElisabettaTrenta_casa-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2019/11/ElisabettaTrenta_casa-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/ex-ministro-trenta-casa-non-la-lascero-ho-bisogno-alloggio-grande-sicuro/" rel="bookmark">Ex ministro Trenta casa: «Non la lascerò, ho bisogno di un alloggio grande e sicuro»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/francesca-romano/" title="Posts by Francesca Romano" rel="author">
<strong>Francesca Romano</strong>
</a>
</span>
<time class="entry-date" datetime="2019-11-18T10:42:48">18 Novembre 2019, 10:42</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-635789 post type-post status-publish format-standard has-post-thumbnail category-news">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/california-sparatoria-fresno-entra-giardino-fa-strage-durante-festa/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/11/california-sparatoria-party-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/11/california-sparatoria-party-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/11/california-sparatoria-party-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/11/california-sparatoria-party-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/11/california-sparatoria-party-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2019/11/california-sparatoria-party-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2019/11/california-sparatoria-party-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2019/11/california-sparatoria-party-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/california-sparatoria-fresno-entra-giardino-fa-strage-durante-festa/" rel="bookmark">California, sparatoria a Fresno: entra in giardino e fa strage durante una festa, 4 morti</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/francesca-romano/" title="Posts by Francesca Romano" rel="author">
<strong>Francesca Romano</strong>
</a>
</span>
<time class="entry-date" datetime="2019-11-18T09:33:20">18 Novembre 2019, 09:33</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-635565 post type-post status-publish format-standard has-post-thumbnail category-business category-news">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/rc-professionale-in-quali-casi-e-necessaria-e-la-situazione-in-italia/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/11/3a76b8c2-313b-4225-8003-1439f6669011-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/11/3a76b8c2-313b-4225-8003-1439f6669011-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/11/3a76b8c2-313b-4225-8003-1439f6669011-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/11/3a76b8c2-313b-4225-8003-1439f6669011-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/11/3a76b8c2-313b-4225-8003-1439f6669011-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2019/11/3a76b8c2-313b-4225-8003-1439f6669011-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2019/11/3a76b8c2-313b-4225-8003-1439f6669011-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/rc-professionale-in-quali-casi-e-necessaria-e-la-situazione-in-italia/" rel="bookmark">RC professionale, in quali casi è necessaria e la situazione in Italia</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/luigi-pallucca/" title="Posts by Luigi" rel="author">
<strong>Luigi</strong>
</a>
</span>
<time class="entry-date" datetime="2019-11-18T07:00:41">18 Novembre 2019, 07:00</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-635780 post type-post status-publish format-standard has-post-thumbnail category-news tag-persone-scomparse">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/maria-chindamo-giallo-iniziato-con-una-telefonata-agghiacciante-diffuso-il-contenuto-a-quarto-grado/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/11/Cattura-di-schermata-4014-364x205.png" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/11/Cattura-di-schermata-4014-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2019/11/Cattura-di-schermata-4014-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2019/11/Cattura-di-schermata-4014-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2019/11/Cattura-di-schermata-4014-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2019/11/Cattura-di-schermata-4014-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2019/11/Cattura-di-schermata-4014-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/maria-chindamo-giallo-iniziato-con-una-telefonata-agghiacciante-diffuso-il-contenuto-a-quarto-grado/" rel="bookmark">Maria Chindamo, giallo iniziato con una telefonata agghiacciante: diffuso il contenuto a Quarto Grado</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/michela-becciu/" title="Posts by Michela Becciu" rel="author">
<strong>Michela Becciu</strong>
</a>
</span>
<time class="entry-date" datetime="2019-11-17T17:37:17">17 Novembre 2019, 17:37</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-635759 post type-post status-publish format-standard has-post-thumbnail category-news tag-sondaggi-elettorali">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/ultimi-sondaggi-elettorali-emilia-romagna-le-regionali-si-giocheranno-per-qualche-volto/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/11/Bonaccini-Borgonzoni--e1573991713860-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/11/Bonaccini-Borgonzoni--e1573991713860-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/11/Bonaccini-Borgonzoni--e1573991713860-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/11/Bonaccini-Borgonzoni--e1573991713860-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/11/Bonaccini-Borgonzoni--e1573991713860-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2019/11/Bonaccini-Borgonzoni--e1573991713860-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2019/11/Bonaccini-Borgonzoni--e1573991713860-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/ultimi-sondaggi-elettorali-emilia-romagna-le-regionali-si-giocheranno-per-qualche-volto/" rel="bookmark">Ultimi sondaggi elettorali Emilia-Romagna: le regionali si giocheranno per qualche volto</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/chiara-caraboni/" title="Posts by Chiara Caraboni" rel="author">
<strong>Chiara Caraboni</strong>
</a>
</span>
<time class="entry-date" datetime="2019-11-17T13:17:55">17 Novembre 2019, 13:17</time> </p>
</footer>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<meta itemprop="mainEntityOfPage" content="https://urbanpost.it/emma-morta-cancro-8-anni-riceveva-foto-cani-tutto-mondo/" />
<meta itemprop="dateModified" content="2019-11-18T13:58:45" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="UrbanPost" />
<meta itemprop="url" content="https://urbanpost.it" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://media.urbanpost.it/wp-content/uploads/2017/12/urbanpost.jpg" />
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://media.urbanpost.it/wp-content/uploads/2019/11/Emma-morta-8-anni-cancro.jpg" />
<meta itemprop="width" content="1200" />
<meta itemprop="height" content="831" />
</span>
</article>
<a class="g1-teaser g1-teaser-prev" href="https://urbanpost.it/belen-rodriguez-instagram-sensuale-a-bordo-piscina-superlativa/">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-635857 post type-post status-publish format-standard has-post-thumbnail category-gossip tag-belen-rodriguez">
<figure class="entry-featured-media "><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://media.urbanpost.it/wp-content/uploads/2019/11/Belen-Rodriguez-Instagram-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/11/Belen-Rodriguez-Instagram-150x150.png 150w, https://media.urbanpost.it/wp-content/uploads/2019/11/Belen-Rodriguez-Instagram-192x192.png 192w, https://media.urbanpost.it/wp-content/uploads/2019/11/Belen-Rodriguez-Instagram-384x384.png 384w, https://media.urbanpost.it/wp-content/uploads/2019/11/Belen-Rodriguez-Instagram-110x110.png 110w, https://media.urbanpost.it/wp-content/uploads/2019/11/Belen-Rodriguez-Instagram-220x220.png 220w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></figure>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">Belen Rodriguez Instagram, sensuale a bordo piscina: «Superlativa!»</h3> </header>
</article>
</a>
</div>
</div>
<div id="secondary" class="g1-column g1-column-1of3">
<aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='yobee-atf'></div></div></aside><aside id="bimber_widget_posts-3" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Breaking News</h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-grid post-635881 post type-post status-publish format-standard has-post-thumbnail category-news">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/emma-morta-cancro-8-anni-riceveva-foto-cani-tutto-mondo/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/11/Emma-morta-8-anni-cancro-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/11/Emma-morta-8-anni-cancro-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/11/Emma-morta-8-anni-cancro-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/11/Emma-morta-8-anni-cancro-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/11/Emma-morta-8-anni-cancro-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2019/11/Emma-morta-8-anni-cancro-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2019/11/Emma-morta-8-anni-cancro-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2019/11/Emma-morta-8-anni-cancro-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/emma-morta-cancro-8-anni-riceveva-foto-cani-tutto-mondo/" rel="bookmark">Emma morta di cancro a 8 anni, riceveva foto di cani da tutto il mondo: erano il suo unico conforto</a></h3> </header>
</div>
</article>
 </li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-635853 post type-post status-publish format-standard has-post-thumbnail category-news tag-politica-italiana">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/venezia-acqua-alta-bonelli-verdi-mose/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/11/mose-venezia-dichiarazioni-bonelli-verdi-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="mose venezia bonelli" srcset="https://media.urbanpost.it/wp-content/uploads/2019/11/mose-venezia-dichiarazioni-bonelli-verdi-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/11/mose-venezia-dichiarazioni-bonelli-verdi-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2019/11/mose-venezia-dichiarazioni-bonelli-verdi-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2019/11/mose-venezia-dichiarazioni-bonelli-verdi-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2019/11/mose-venezia-dichiarazioni-bonelli-verdi-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/11/mose-venezia-dichiarazioni-bonelli-verdi-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/11/mose-venezia-dichiarazioni-bonelli-verdi-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2019/11/mose-venezia-dichiarazioni-bonelli-verdi-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2019/11/mose-venezia-dichiarazioni-bonelli-verdi-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2019/11/mose-venezia-dichiarazioni-bonelli-verdi-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2019/11/mose-venezia-dichiarazioni-bonelli-verdi-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2019/11/mose-venezia-dichiarazioni-bonelli-verdi-1152x648.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2019/11/mose-venezia-dichiarazioni-bonelli-verdi.jpg 1200w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/venezia-acqua-alta-bonelli-verdi-mose/" rel="bookmark">Venezia acqua alta, Bonelli (Verdi): «Mose? Se si finisce come è stato progettato è meglio che non si finisca»</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-635804 post type-post status-publish format-standard has-post-thumbnail category-news tag-politica-italiana">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/ex-ministro-trenta-casa-non-la-lascero-ho-bisogno-alloggio-grande-sicuro/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/11/ElisabettaTrenta_casa-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/11/ElisabettaTrenta_casa-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/11/ElisabettaTrenta_casa-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/11/ElisabettaTrenta_casa-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/11/ElisabettaTrenta_casa-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2019/11/ElisabettaTrenta_casa-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2019/11/ElisabettaTrenta_casa-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2019/11/ElisabettaTrenta_casa-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/ex-ministro-trenta-casa-non-la-lascero-ho-bisogno-alloggio-grande-sicuro/" rel="bookmark">Ex ministro Trenta casa: «Non la lascerò, ho bisogno di un alloggio grande e sicuro»</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-635789 post type-post status-publish format-standard has-post-thumbnail category-news">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/california-sparatoria-fresno-entra-giardino-fa-strage-durante-festa/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/11/california-sparatoria-party-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/11/california-sparatoria-party-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/11/california-sparatoria-party-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/11/california-sparatoria-party-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/11/california-sparatoria-party-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2019/11/california-sparatoria-party-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2019/11/california-sparatoria-party-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2019/11/california-sparatoria-party-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/california-sparatoria-fresno-entra-giardino-fa-strage-durante-festa/" rel="bookmark">California, sparatoria a Fresno: entra in giardino e fa strage durante una festa, 4 morti</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-635565 post type-post status-publish format-standard has-post-thumbnail category-business category-news">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/rc-professionale-in-quali-casi-e-necessaria-e-la-situazione-in-italia/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/11/3a76b8c2-313b-4225-8003-1439f6669011-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/11/3a76b8c2-313b-4225-8003-1439f6669011-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/11/3a76b8c2-313b-4225-8003-1439f6669011-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/11/3a76b8c2-313b-4225-8003-1439f6669011-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/11/3a76b8c2-313b-4225-8003-1439f6669011-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2019/11/3a76b8c2-313b-4225-8003-1439f6669011-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2019/11/3a76b8c2-313b-4225-8003-1439f6669011-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/business/" class="entry-category entry-category-item-155">Business</a>, <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/rc-professionale-in-quali-casi-e-necessaria-e-la-situazione-in-italia/" rel="bookmark">RC professionale, in quali casi è necessaria e la situazione in Italia</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-635780 post type-post status-publish format-standard has-post-thumbnail category-news tag-persone-scomparse">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/maria-chindamo-giallo-iniziato-con-una-telefonata-agghiacciante-diffuso-il-contenuto-a-quarto-grado/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/11/Cattura-di-schermata-4014-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/11/Cattura-di-schermata-4014-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2019/11/Cattura-di-schermata-4014-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2019/11/Cattura-di-schermata-4014-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2019/11/Cattura-di-schermata-4014-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2019/11/Cattura-di-schermata-4014-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2019/11/Cattura-di-schermata-4014-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/maria-chindamo-giallo-iniziato-con-una-telefonata-agghiacciante-diffuso-il-contenuto-a-quarto-grado/" rel="bookmark">Maria Chindamo, giallo iniziato con una telefonata agghiacciante: diffuso il contenuto a Quarto Grado</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='yobee-btf'></div></div></aside><aside id="bimber_widget_posts-2" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Trending Now</h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-grid post-529575 post type-post status-publish format-standard has-post-thumbnail category-business category-news tag-fisco">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/bancomat-prelievo-massimo-giornaliero-mensile-cambiano-le-regole-oltre-la-soglia-scattano-controlli-fiscali/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2017/07/bancomat-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2017/07/bancomat-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2017/07/bancomat-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2017/07/bancomat-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2017/07/bancomat-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2017/07/bancomat-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/business/" class="entry-category entry-category-item-155">Business</a>, <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/bancomat-prelievo-massimo-giornaliero-mensile-cambiano-le-regole-oltre-la-soglia-scattano-controlli-fiscali/" rel="bookmark">Bancomat prelievo massimo giornaliero e mensile: cambiano le regole, oltre la soglia scattano i controlli fiscali</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-577308 post type-post status-publish format-standard has-post-thumbnail category-news tag-economia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/legge-104-novita-2019-in-arrivo-bonus-da-1900-euro-ecco-chi-ne-ha-diritto/"><span class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="364" height="182" src="https://media.urbanpost.it/wp-content/uploads/2018/01/Legge-104.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2018/01/Legge-104.jpg 626w, https://media.urbanpost.it/wp-content/uploads/2018/01/Legge-104-300x150.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2018/01/Legge-104-400x200.jpg 400w, https://media.urbanpost.it/wp-content/uploads/2018/01/Legge-104-48x24.jpg 48w, https://media.urbanpost.it/wp-content/uploads/2018/01/Legge-104-100x50.jpg 100w, https://media.urbanpost.it/wp-content/uploads/2018/01/Legge-104-208x104.jpg 208w, https://media.urbanpost.it/wp-content/uploads/2018/01/Legge-104-230x115.jpg 230w, https://media.urbanpost.it/wp-content/uploads/2018/01/Legge-104-170x85.jpg 170w, https://media.urbanpost.it/wp-content/uploads/2018/01/Legge-104-250x125.jpg 250w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/legge-104-novita-2019-in-arrivo-bonus-da-1900-euro-ecco-chi-ne-ha-diritto/" rel="bookmark">Legge 104 novità 2019, in arrivo bonus da 1900 euro: ecco chi ne ha diritto</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-605087 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-incidente-stradale">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/strage-in-a23-auto-sotto-tir-e-camper-distrutto-chiusa-lautostrada/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/04/Incidente-Udine-Today-A23-2-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/04/Incidente-Udine-Today-A23-2-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/04/Incidente-Udine-Today-A23-2-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2019/04/Incidente-Udine-Today-A23-2-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2019/04/Incidente-Udine-Today-A23-2-630x355.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2019/04/Incidente-Udine-Today-A23-2-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/04/Incidente-Udine-Today-A23-2-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/04/Incidente-Udine-Today-A23-2-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2019/04/Incidente-Udine-Today-A23-2-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2019/04/Incidente-Udine-Today-A23-2-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2019/04/Incidente-Udine-Today-A23-2-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2019/04/Incidente-Udine-Today-A23-2.jpg 1000w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/strage-in-a23-auto-sotto-tir-e-camper-distrutto-chiusa-lautostrada/" rel="bookmark">Strage in A23, auto sotto tir e camper distrutto: chiusa l’autostrada</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-620449 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/perde-scommessa-fa-violentare-moglie-avversari/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/08/1443774983-2272560-molestie-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/08/1443774983-2272560-molestie-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/08/1443774983-2272560-molestie-300x168.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2019/08/1443774983-2272560-molestie-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/08/1443774983-2272560-molestie-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/08/1443774983-2272560-molestie-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2019/08/1443774983-2272560-molestie-608x340.jpg 608w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/perde-scommessa-fa-violentare-moglie-avversari/" rel="bookmark">Perde una scommessa e fa violentare a turno la moglie dagli avversari </a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-610238 post type-post status-publish format-standard has-post-thumbnail category-news tag-antonio-logli tag-caso-roberta-ragusa">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/roberta-ragusa-figlia-atroci-litigate-con-sara-calzolaio-intercettazioni-sconvolgenti/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/04/caso-roberta-ragusa-news-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/04/caso-roberta-ragusa-news-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/04/caso-roberta-ragusa-news-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/04/caso-roberta-ragusa-news-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/04/caso-roberta-ragusa-news-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2019/04/caso-roberta-ragusa-news-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2019/04/caso-roberta-ragusa-news-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/roberta-ragusa-figlia-atroci-litigate-con-sara-calzolaio-intercettazioni-sconvolgenti/" rel="bookmark">Roberta Ragusa figlia: atroci litigate con Sara Calzolaio, intercettazioni sconvolgenti</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-621942 post type-post status-publish format-standard has-post-thumbnail category-news tag-caso-yara tag-massimo-bossetti">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/yara-gambirasio-massimo-bossetti-avido-e-disumano-speculatore-la-frase-alla-moglie-dopo-larresto/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2017/07/yara-e-bossetti-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="massimo bossetti processo d&#039;appello" srcset="https://media.urbanpost.it/wp-content/uploads/2017/07/yara-e-bossetti-1-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2017/07/yara-e-bossetti-1-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2017/07/yara-e-bossetti-1-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2017/07/yara-e-bossetti-1-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/yara-gambirasio-massimo-bossetti-avido-e-disumano-speculatore-la-frase-alla-moglie-dopo-larresto/" rel="bookmark">Yara Gambirasio, Massimo Bossetti &#8220;avido e disumano speculatore&#8221;: la frase alla moglie dopo l&#8217;arresto</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div class="gptslot" data-adunitid="5"></div></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-7264737598998814";
/* UrbanPost_Extra1 */
google_ad_slot = "8038748195";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></aside></div>
</div>
</div>
<div class="g1-row g1-row-layout-page g1-footer">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text"></p>
<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-216866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216866"><a href="https://urbanpost.it/cose-urbanpost/">Cos&#8217;è UrbanPost</a></li>
<li id="menu-item-216867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216867"><a href="https://urbanpost.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-237302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237302"><a href="https://urbanpost.it/privacy/">Privacy</a></li>
<li id="menu-item-281656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281656"><a href="https://urbanpost.it/cookies/">Cookies</a></li>
</ul></nav>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<a href="#page" class="g1-back-to-top">Back to Top</a>
</div>
<div class="g1-canvas-overlay"></div>
</div>
<div id="g1-breakpoint-desktop"></div>
<div class="g1-canvas g1-canvas-global">
<a class="g1-canvas-toggle" href="#"></a>
<div class="g1-canvas-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="https://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
</div>

<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-45750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45750"><a href="https://urbanpost.it/">Home</a></li>
<li id="menu-item-45730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-45730"><a href="https://urbanpost.it/category/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-598244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598244"><a href="https://urbanpost.it/tag/breaking-news">Breaking News</a></li>
<li id="menu-item-298255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298255"><a href="https://urbanpost.it/category/news/cultura/">Cultura</a></li>
<li id="menu-item-598242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598242"><a href="https://urbanpost.it/tag/politica-italiana">Politica</a></li>
<li id="menu-item-598243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598243"><a href="https://urbanpost.it/tag/sondaggi-elettorali">Sondaggi elettorali</a></li>
<li id="menu-item-329498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-329498"><a href="https://urbanpost.it/tag/interviste">Interviste</a></li>
</ul>
</li>
<li id="menu-item-45931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45931"><a href="https://urbanpost.it/category/lavoro/">Lavoro</a>
<ul class="sub-menu">
<li id="menu-item-243493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243493"><a href="https://urbanpost.it/tag/lavoro-in-italia">Lavorare in Italia</a></li>
<li id="menu-item-243492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243492"><a href="https://urbanpost.it/tag/lavoro-allestero">Lavorare all&#8217;estero</a></li>
</ul>
</li>
<li id="menu-item-52291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52291"><a href="https://urbanpost.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li id="menu-item-52261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52261"><a href="https://urbanpost.it/category/spettacolo/televisione/">Tv</a></li>
<li id="menu-item-45735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45735"><a href="https://urbanpost.it/category/spettacolo/cinema/">Cinema</a></li>
<li id="menu-item-52264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52264"><a href="https://urbanpost.it/category/spettacolo/musica/">Musica</a></li>
</ul>
</li>
<li id="menu-item-52260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52260"><a href="https://urbanpost.it/category/gossip/">Gossip</a></li>
<li id="menu-item-45930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45930"><a href="https://urbanpost.it/category/benessere/">Benessere</a></li>
<li id="menu-item-525065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-525065"><a target="_blank" rel="noopener noreferrer" href="http://meteo.urbanpost.it/">Meteo</a></li>
</ul></nav> 


</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.it.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/matchMedia/matchMedia.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/matchMedia/matchMedia.addListener.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/libgif/libgif.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/wp-sanitize.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/wp-a11y.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/front.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber-child-theme/modifications.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<div id="fb-root"></div>
<script type="text/javascript">
		(function($) {
			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			$('body').on('bimberLoadFbSdk', loadFB);
		})(jQuery);
	</script>
<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito utilizza i cookie: <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://urbanpost.it/cookie-policy/">Leggi di più.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Va bene, grazie</button></span></div></div>
</body>
</html>
