<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9"lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://urbanpost.it/xmlrpc.php" />
<title>Gli uomini con la barba hanno più microbi dei cani: lo dice la scienza</title>
<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<meta name="description" content="È proprio così: gli uomini con la barba hanno più germi tra i loro peli di quanti ne avrebbero i cani sulla pelliccia. E a dirlo è la scienza." />
<link rel="canonical" href="https://urbanpost.it/gli-uomini-con-la-barba-hanno-piu-microbi-dei-cani-lo-dice-la-scienza/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Uomini con la barba, attenti! I vostri peli hanno più microbi dei cani, lo dice la scienza" />
<meta property="og:description" content="È proprio così: gli uomini con la barba hanno più germi tra i loro peli di quanti ne avrebbero i cani sulla pelliccia. E a dirlo è la scienza." />
<meta property="og:url" content="https://urbanpost.it/gli-uomini-con-la-barba-hanno-piu-microbi-dei-cani-lo-dice-la-scienza/" />
<meta property="og:site_name" content="UrbanPost" />
<meta property="article:tag" content="moda uomo" />
<meta property="article:tag" content="News" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-04-17T08:32:55+00:00" />
<meta property="og:image" content="https://media.urbanpost.it/wp-content/uploads/2019/04/uomini-con-barba.jpg" />
<meta property="og:image:secure_url" content="https://media.urbanpost.it/wp-content/uploads/2019/04/uomini-con-barba.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />

<link rel="amphtml" href="https://urbanpost.it/gli-uomini-con-la-barba-hanno-piu-microbi-dei-cani-lo-dice-la-scienza/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//media.urbanpost.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="UrbanPost &raquo; Feed" href="https://urbanpost.it/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/urbanpost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='smiling_video_csscore-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/video-js-5.19.2.css?smver=1.1.7&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssima-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/videojs.ima.css?smver=1.1.7&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssskin-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/skin-smiling-player-multicp-2.0.css?smver=1.1.7&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssgoogleapisfont-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/Quicksand.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css' href='https://urbanpost.it/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://urbanpost.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css' href='https://urbanpost.it/wp-content/themes/bimber/css/styles/minimal/all-light.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css' href='https://media.urbanpost.it/wp-content/uploads/dynamic-style.css?respondjs=no&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css' href='https://urbanpost.it/wp-content/themes/bimber-child-theme/style.css?ver=4.9.10' type='text/css' media='screen' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/smiling-video/js/sm-common-func.js?smver=1.1.7&#038;ver=4.9.10'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/urbanpost.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"604079","token":"3befa7ac5f","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='https://urbanpost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://urbanpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://urbanpost.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://urbanpost.it/?p=604079' />
<link rel="alternate" type="application/json+oembed" href="https://urbanpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furbanpost.it%2Fgli-uomini-con-la-barba-hanno-piu-microbi-dei-cani-lo-dice-la-scienza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://urbanpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furbanpost.it%2Fgli-uomini-con-la-barba-hanno-piu-microbi-dei-cani-lo-dice-la-scienza%2F&#038;format=xml" />

<meta property="fb:pages" content="456730711046372" /><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><meta name="google-site-verification" content="n4A3fz4yYBhnel3mXAB2T2VC4XlVDQeTmIzO632N7cM" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11829602-23"></script>
<script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());
        gtag('config', 'UA-11829602-23');
    </script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script>
        googletag.cmd.push(function () {
            googletag.defineSlot('/229471169/urban_atf', [[300, 250], [160, 600], [300, 100], [300, 50], [200, 200], [300, 600], [320, 50], [250, 250], [120, 600], [300, 75], [336, 280]], 'div-gpt-ad-1512401498998-0').addService(googletag.pubads());
            googletag.defineSlot('/229471169/urban_btf', [[300, 250], [160, 600], [300, 100], [300, 50], [200, 200], [300, 600], [320, 50], [250, 250], [120, 600], [300, 75], [336, 280]], 'div-gpt-ad-1512401498998-1').addService(googletag.pubads());
            googletag.defineSlot('/229471169/urban_mtf', [[300, 250], [160, 600], [300, 100], [300, 50], [200, 200], [300, 600], [320, 50], [250, 250], [120, 600], [300, 75], [336, 280]], 'div-gpt-ad-1512401498998-2').addService(googletag.pubads());
            googletag.defineSlot('/229471169/Urban_Inarticle', ['fluid'], 'div-gpt-ad-1512401498998-4').addService(googletag.pubads());
            googletag.defineSlot('/229471169/Urban_Skin', [1, 1], 'div-gpt-ad-1530185684619-1').addService(googletag.pubads());
            googletag.defineSlot('/229471169/urban_masthead', [[1, 1], [300, 100], [728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1512401498998-3').addService(googletag.pubads());
googletag.defineSlot('/229471169/UrbanPost.it_NativeInside', ['fluid'], 'div-gpt-ad-1540986487636-0').addService(googletag.pubads());
googletag.defineSlot('/229471169/UrbanPost.it_300x250_ATF', [[300, 250], [300, 600]], 'div-gpt-ad-1543317226257-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
<meta charset="utf-8">
<title>Widgets Magazine</title>
<link rel="canonical" href="$REGULAR_HTML_URL" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3610401335799219",
          enable_page_level_ads: true
     });
</script>

<script type="application/javascript" src="//ced.sascdn.com/tag/1949/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1949, domain: "//www8.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 227579,
            pageId: 929447,
            formatId: '65773',
            target: ''
        });
    });
</script>

<script data-cfasync="false">
var _onetag = _onetag || {};
(function(o,n,e,t,a,g) {
     o.cmd = o.cmd || [],
     o.pub = o.pub || [],
     o.pub.push("2ae3e2a6873808"),
     g = n.createElement("script"),
     g.async = true,
     g.src = "//onetag-sys.com/main.js",
     n.head.appendChild(g)
})(_onetag, document);
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22814848" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22814848&cv=2.0&cj=1" />
</noscript>

<script async src='https://hb.yobee.it/public/assets/yobee.prebid.js'></script><link rel="icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-270x270.png" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-604079 single-format-standard g1-layout-boxed g1-hoverable" itemscope itemtype="http://schema.org/WebPage">
<div class="g1-body-inner">
<div id="page">
<aside class="g1-row g1-sharebar g1-sharebar-off">
<div class="g1-row-inner">
<div class="g1-column g1-sharebar-inner">
</div>
</div>
<div class="g1-row-background">
</div>
</aside>
<div class="g1-row g1-row-layout-page g1-preheader g1-preheader-06">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">


</div>
</div>
<div class="g1-row-background">
</div>
</div>
<div class="g1-header g1-header-mobile-01 g1-header-06 g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-wrapper-left">
<a class="g1-hamburger g1-hamburger-show" href="">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label">Menu</span>
</a>
<nav class="g1-quick-nav">
<ul class="g1-quick-nav-menu">
</ul>
</nav>
</div>
<div class="g1-id">
<p class="g1-mega g1-mega-2nd site-title">
<a class="g1-logo-wrapper" href="https://urbanpost.it/" rel="home">
<img class="g1-logo g1-logo-default" width="300" height="0" src="https://media.urbanpost.it/wp-content/uploads/2017/12/urbanpost.jpg" alt="UrbanPost" /> </a>
</p>
</div>
<div class="g1-wrapper-right">


<div class="g1-drop g1-drop-before g1-drop-the-search">
<a class="g1-drop-toggle" href="https://urbanpost.it/?s=">
<i class="g1-drop-toggle-icon"></i>Search <span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="https://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-navbar">
<div class="g1-row-inner">
<div class="g1-column">
</div>
</div>
</div>
<div class="g1-row g1-row-layout-page g1-row-padding-m">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3" id="primary">
<div id="content" role="main">
<nav class="g1-breadcrumbs g1-meta">
<p class="g1-breadcrumbs-label">You are here: </p>
<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://urbanpost.it/">
<span itemprop="name">Home</span>
<meta itemprop="position" content="1" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://urbanpost.it/category/news/">
<span itemprop="name">News</span>
<meta itemprop="position" content="2" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span itemprop="name">Gli uomini con la barba hanno più microbi dei cani: lo dice la scienza</span>
<meta itemprop="position" content="3" />
<meta itemprop="item" content="https://urbanpost.it/gli-uomini-con-la-barba-hanno-piu-microbi-dei-cani-lo-dice-la-scienza/" />
</li></ol>
</nav>
<article id="post-604079" class="entry-tpl-classic post-604079 post type-post status-publish format-standard has-post-thumbnail category-news tag-moda-uomo tag-news" itemscope="" itemtype="http://schema.org/Article">
<header class="entry-header entry-header-01">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14"><span itemprop="articleSection">News</span></a></span></span>
<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Gli uomini con la barba hanno più microbi dei cani: lo dice la scienza</h1>
<p class="entry-meta entry-meta-m">
<span class="entry-meta-wrap">
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/francesca-romano/" title="Posts by Francesca Romano" rel="author">
<img alt='' src='https://secure.gravatar.com/avatar/1e75e8221b9819b6b83eecb9c605075e?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1e75e8221b9819b6b83eecb9c605075e?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />
<strong itemprop="name">Francesca Romano</strong>
</a>
</span>
<time class="entry-date" datetime="2019-04-17T10:32:55" itemprop="datePublished">17 Aprile 2019, 10:32</time> </span>
<span class="entry-meta-wrap">
</span>
</p>
</header>
<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
<p>È proprio così: <strong>gli uomini con la barba</strong> hanno <strong>più germi</strong> tra i loro peli di quanti ne avrebbero <strong>i cani sulla pelliccia</strong>. E a dirlo è la <strong>scienza</strong>. Nessuna trovata pubblicitaria o news ad effetto. La scoperta arriva da un recente studio della clinica <em>Svizzera Hirslanden</em>, riportato dal <em>Mail On Sunday</em>. La ricerca, condotta dagli scienziati sui tamponi della <strong>barba di 18 uomini</strong> &#8211; di età compresa tra i 18 e i 76 anni &#8211; e il <strong>collo di 30 cani</strong>, ha rivelato l’impensabile. Dopo un attento studio si è osservato che <strong>i ‘campioni umani’ avevano un carico batterico significativamente più alto rispetto alla pelliccia degli animali</strong>.</p><div class='onetag' data-name='300x250' data-pub='2ae3e2a6873808'></div>
<p><img class="alignnone size-full wp-image-604086" src="https://media.urbanpost.it/wp-content/uploads/2019/04/uomini-barba1.jpg" alt="" width="1023" height="647" srcset="https://media.urbanpost.it/wp-content/uploads/2019/04/uomini-barba1.jpg 1023w, https://media.urbanpost.it/wp-content/uploads/2019/04/uomini-barba1-300x190.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2019/04/uomini-barba1-768x486.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2019/04/uomini-barba1-630x398.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2019/04/uomini-barba1-364x230.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/04/uomini-barba1-758x479.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2019/04/uomini-barba1-608x385.jpg 608w" sizes="(max-width: 1023px) 100vw, 1023px" /><p class='rm_ai aim1'>

<div id='div-gpt-ad-1540986487636-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540986487636-0'); });
</script>
</div>

 <div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjYxMH0.BuS18n1b36cdMNv05rXrdzarPqpIFgEQs6d9Kcbtvrw" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjYxMH0.BuS18n1b36cdMNv05rXrdzarPqpIFgEQs6d9Kcbtvrw" fbtype="null"></div> <script type="text/javascript">         var el = document.getElementsByClassName('noddus-content-card')[0];         el.setAttribute('data-url', el.getAttribute('data-url') );       </script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script></p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/70304/tag"></script>
<h2>Uomini con la barba, più &#8216;sporchi&#8217; degli animali</h2>
<p>Dunque, ha affermato con ironia <em>Andreas Gutzeit</em>, il professore che ha condotto l’indagine: <em>“Sulla base di questi risultati, i cani possono essere considerati più puliti rispetto agli uomini barbuti”</em>. Non è della stessa idea, però, <em>Keith Flett</em>, fondatore del <em>Beard Liberation Front</em>, <strong>gruppo britannico a sostegno della barba.  </strong></p><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACakRAtYRJD-raG"></script>
<p><img class="alignnone size-full wp-image-604085" src="https://media.urbanpost.it/wp-content/uploads/2019/04/barba-uomini.jpg" alt="" width="560" height="333" srcset="https://media.urbanpost.it/wp-content/uploads/2019/04/barba-uomini.jpg 560w, https://media.urbanpost.it/wp-content/uploads/2019/04/barba-uomini-300x178.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2019/04/barba-uomini-364x216.jpg 364w" sizes="(max-width: 560px) 100vw, 560px" /><p class='rm_ai aim2'></p><script type="text/javascript"><!--
google_ad_client = "ca-pub-7264737598998814";
/* Urban_Intext2 */
google_ad_slot = "5968749801";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<h2>Uomini con barba microbi, il gruppo a sostegno non è d&#8217;accordo</h2>
<p>Mettendo in dubbio <strong>l’esito dello studio scientifico</strong>, <em>Flett</em> ha dichiarato al <em>Mail Online</em>: <em>“Penso che sia possibile trovare molte cose spiacevoli anche se si prendono i tamponi dai capelli e dalle mani della gente”.</em> Dunque, <strong>perché calamitare l’attenzione sulla barba</strong>, sostiene il fondatore dell’organizzazione, quando <strong>i batteri si celano ovunque</strong>. Con queste affermazioni, <em>Flett</em> ha voluto anche puntare sul fatto che – spesso &#8211; <strong>gli uomini con la barba siano vittime della pogonofobia</strong>, ovvero la <strong>paura della barba</strong>. E voi, conoscevate questa fobia?</p><script type="text/javascript"><!--
google_ad_client = "ca-pub-7264737598998814";
/* Urban_Intext_3 */
google_ad_slot = "6788476578";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<p><img class="alignnone size-full wp-image-604088" src="https://media.urbanpost.it/wp-content/uploads/2019/04/uomini-con-barba.jpg" alt="" width="1280" height="853" srcset="https://media.urbanpost.it/wp-content/uploads/2019/04/uomini-con-barba.jpg 1280w, https://media.urbanpost.it/wp-content/uploads/2019/04/uomini-con-barba-300x200.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2019/04/uomini-con-barba-768x512.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2019/04/uomini-con-barba-630x420.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2019/04/uomini-con-barba-364x243.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/04/uomini-con-barba-758x505.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2019/04/uomini-con-barba-608x405.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2019/04/uomini-con-barba-1152x768.jpg 1152w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p><a href="https://urbanpost.it/legalizzazione-cannabis-light/" target="_blank" rel="noopener">Leggi anche &#8212;&gt; Legalizzazione Cannabis light: come funziona il mercato della canapa</a></p>
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
<div class="OUTBRAIN" data-src="//' . $_SERVER['HTTP_HOST'] . $_SERVER['REQUEST_URI'] . '" data-widget-id="AR_1" data-ob-template="IT_urbanpost.it"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></p> </div>
<p class="entry-tags "><span class="entry-tags-inner"><a href="https://urbanpost.it/tag/moda-uomo/" class="entry-tag entry-tag-1620">moda uomo</a><a href="https://urbanpost.it/tag/news/" class="entry-tag entry-tag-4416">News</a></span></p><nav class="g1-nav-single">
<div class="g1-nav-single-inner">
<p class="g1-single-nav-label">See more</p>
<ul class="g1-nav-single-links">
<li class="g1-nav-single-prev"><a href="https://urbanpost.it/reddito-di-cittadinanza-e-un-flop-deputato-dem-allattacco-in-effetti-meno-richieste-del-previsto/" rel="prev"><strong>Articolo precedente</strong> <span class="g1-gamma g1-gamma-1st">«Reddito di cittadinanza è un flop», deputato dem all&#8217;attacco: in effetti meno richieste del previsto</span></a></li>
<li class="g1-nav-single-next"><a href="https://urbanpost.it/autostrade-in-tempo-reale-oggi-traffico-incidenti-chiusure-mercoledi-17-aprile-2019/" rel="next"><strong>Articolo successivo</strong> <span class="g1-gamma g1-gamma-1st">Autostrade in tempo reale oggi: traffico, incidenti, chiusure mercoledì 17 aprile 2019</span></a></li>
</ul>
</div>
</nav>
<aside class="g1-related-entries">
<h2 class="g1-beta g1-beta-2nd">Potrebbe anche interessarti</h2>
<div class="g1-collection g1-collection-columns-2">
<div class="g1-collection-viewport">
<ul class="g1-collection-items  ">
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-604126 post type-post status-publish format-standard has-post-thumbnail category-news tag-incidente-stradale tag-news">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/foggia-grave-incidente-sulla-lucera-biccari-cinque-auto-coinvolte-dieci-i-feriti/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/04/elisoccorso-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/04/elisoccorso-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/04/elisoccorso-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/04/elisoccorso-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/04/elisoccorso-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/foggia-grave-incidente-sulla-lucera-biccari-cinque-auto-coinvolte-dieci-i-feriti/" rel="bookmark">Foggia, grave incidente sulla Lucera-Biccari: cinque auto coinvolte, dieci i feriti</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-604100 post type-post status-publish format-standard has-post-thumbnail category-news tag-news tag-notizie-curiose">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/corteggia-ragazze-su-tinder-con-scatti-di-una-casa-elegante-e-alla-moda-ma-si-era-fotografato-allikea/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/04/Lee_tinder-ikea1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/04/Lee_tinder-ikea1-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/04/Lee_tinder-ikea1-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/04/Lee_tinder-ikea1-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/04/Lee_tinder-ikea1-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/corteggia-ragazze-su-tinder-con-scatti-di-una-casa-elegante-e-alla-moda-ma-si-era-fotografato-allikea/" rel="bookmark">Corteggia ragazze su Tinder con scatti di una casa elegante e alla moda ma si era fotografato all&#8217;Ikea</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-603953 post type-post status-publish format-standard has-post-thumbnail category-news tag-news tag-notizie-curiose">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/ricoverato-durgenza-taglia-le-sue-parti-intime-dopo-un-sogno/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/04/operazione-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/04/operazione-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/04/operazione-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/04/operazione-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/04/operazione-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2019/04/operazione-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2019/04/operazione-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/ricoverato-durgenza-taglia-le-sue-parti-intime-dopo-un-sogno/" rel="bookmark">Ricoverato d’urgenza, taglia le sue parti intime dopo un sogno</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-603935 post type-post status-publish format-standard has-post-thumbnail category-news tag-news tag-stefano-bettarini">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/niccolo-bettarini-fu-aggressione-di-massa-il-giudice-ci-sono-altre-persone-sfuggite-alle-indagini/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/04/niccolo-bettarini1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/04/niccolo-bettarini1-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/04/niccolo-bettarini1-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/04/niccolo-bettarini1-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/04/niccolo-bettarini1-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/niccolo-bettarini-fu-aggressione-di-massa-il-giudice-ci-sono-altre-persone-sfuggite-alle-indagini/" rel="bookmark">Niccolò Bettarini, fu &#8220;aggressione di massa&#8221;, il giudice: &#8220;Ci sono altre persone sfuggite alle indagini&#8221;</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-603895 post type-post status-publish format-standard has-post-thumbnail category-news tag-news tag-parigi">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/incendio-notre-dame-tra-preghiera-e-ricostruzione-macron-lancia-un-appello/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/04/000527E5-notre-dame-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/04/000527E5-notre-dame-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/04/000527E5-notre-dame-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/04/000527E5-notre-dame-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/04/000527E5-notre-dame-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/incendio-notre-dame-tra-preghiera-e-ricostruzione-macron-lancia-un-appello/" rel="bookmark">Incendio Notre-Dame, tra preghiera e ricostruzione: Macron lancia un appello</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-603758 post type-post status-publish format-standard has-post-thumbnail category-news tag-incidente tag-news">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/salerno-schianto-in-auto-la-vittima-e-un-17enne-una-donna-vede-il-cadavere-e-muore-stroncata-da-malore/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/04/carabinierincidente-364x205.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/04/carabinierincidente-364x205.jpeg 364w, https://media.urbanpost.it/wp-content/uploads/2019/04/carabinierincidente-192x108.jpeg 192w, https://media.urbanpost.it/wp-content/uploads/2019/04/carabinierincidente-384x216.jpeg 384w, https://media.urbanpost.it/wp-content/uploads/2019/04/carabinierincidente-561x316.jpeg 561w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/salerno-schianto-in-auto-la-vittima-e-un-17enne-una-donna-vede-il-cadavere-e-muore-stroncata-da-malore/" rel="bookmark">Salerno, schianto in auto, la vittima è un 17enne: una donna vede il cadavere e muore stroncata da malore</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<aside class="g1-more-from">
<h2 class="g1-beta g1-beta-2nd">Altro da: <a href="https://urbanpost.it/category/news/">News</a></h2>
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-list post-591109 post type-post status-publish format-standard has-post-thumbnail category-news tag-notizie-dal-mondo tag-notizie-utili tag-storie">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/chi-e-greta-thunberg/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2018/12/Greta-Thunberg-696x437-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2018/12/Greta-Thunberg-696x437-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2018/12/Greta-Thunberg-696x437-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2018/12/Greta-Thunberg-696x437-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2018/12/Greta-Thunberg-696x437-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/chi-e-greta-thunberg/" rel="bookmark">Chi è Greta Thunberg, la 16enne diventata una leader dell&#8217;ambientalismo 3.0</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/eugenia-canistro/" title="Posts by Eugenia Canistro" rel="author">
<img alt='' src='https://secure.gravatar.com/avatar/ece679a6baed040b2e840ee8fb84b68f?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ece679a6baed040b2e840ee8fb84b68f?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
<strong>Eugenia Canistro</strong>
</a>
</span>
<time class="entry-date" datetime="2019-04-17T12:45:53">17 Aprile 2019, 12:45</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-604126 post type-post status-publish format-standard has-post-thumbnail category-news tag-incidente-stradale tag-news">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/foggia-grave-incidente-sulla-lucera-biccari-cinque-auto-coinvolte-dieci-i-feriti/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/04/elisoccorso-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/04/elisoccorso-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/04/elisoccorso-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/04/elisoccorso-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/04/elisoccorso-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/foggia-grave-incidente-sulla-lucera-biccari-cinque-auto-coinvolte-dieci-i-feriti/" rel="bookmark">Foggia, grave incidente sulla Lucera-Biccari: cinque auto coinvolte, dieci i feriti</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/francesca-romano/" title="Posts by Francesca Romano" rel="author">
<img alt='' src='https://secure.gravatar.com/avatar/1e75e8221b9819b6b83eecb9c605075e?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1e75e8221b9819b6b83eecb9c605075e?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
<strong>Francesca Romano</strong>
</a>
</span>
<time class="entry-date" datetime="2019-04-17T12:06:18">17 Aprile 2019, 12:06</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-604059 post type-post status-publish format-standard has-post-thumbnail category-news tag-cronaca-nera tag-incidente-stradale">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/castel-san-pietro-incidente-morto-ragazzo-26-anni/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/03/vigili-del-fuoco-800x600-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/03/vigili-del-fuoco-800x600-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/03/vigili-del-fuoco-800x600-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/03/vigili-del-fuoco-800x600-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/03/vigili-del-fuoco-800x600-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2019/03/vigili-del-fuoco-800x600-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2019/03/vigili-del-fuoco-800x600-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/castel-san-pietro-incidente-morto-ragazzo-26-anni/" rel="bookmark">Castel San Pietro incidente stradale: è morto un ragazzo di 26 anni</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/marilena-de-angelis/" title="Posts by Marilena De Angelis" rel="author">
<img alt='' src='https://secure.gravatar.com/avatar/856e3ae1425a4b12d30768246cdb5c0c?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/856e3ae1425a4b12d30768246cdb5c0c?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
<strong>Marilena De Angelis</strong>
</a>
</span>
<time class="entry-date" datetime="2019-04-17T11:23:36">17 Aprile 2019, 11:23</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-604100 post type-post status-publish format-standard has-post-thumbnail category-news tag-news tag-notizie-curiose">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/corteggia-ragazze-su-tinder-con-scatti-di-una-casa-elegante-e-alla-moda-ma-si-era-fotografato-allikea/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/04/Lee_tinder-ikea1-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/04/Lee_tinder-ikea1-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/04/Lee_tinder-ikea1-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/04/Lee_tinder-ikea1-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/04/Lee_tinder-ikea1-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/corteggia-ragazze-su-tinder-con-scatti-di-una-casa-elegante-e-alla-moda-ma-si-era-fotografato-allikea/" rel="bookmark">Corteggia ragazze su Tinder con scatti di una casa elegante e alla moda ma si era fotografato all&#8217;Ikea</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/francesca-romano/" title="Posts by Francesca Romano" rel="author">
<img alt='' src='https://secure.gravatar.com/avatar/1e75e8221b9819b6b83eecb9c605075e?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1e75e8221b9819b6b83eecb9c605075e?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
<strong>Francesca Romano</strong>
</a>
</span>
<time class="entry-date" datetime="2019-04-17T11:15:22">17 Aprile 2019, 11:15</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-604091 post type-post status-publish format-standard has-post-thumbnail category-news tag-previsioni-traffico">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/autostrade-in-tempo-reale-oggi-traffico-incidenti-chiusure-mercoledi-17-aprile-2019/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/04/traffico-autostrade-oggi-1-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/04/traffico-autostrade-oggi-1-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/04/traffico-autostrade-oggi-1-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/04/traffico-autostrade-oggi-1-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/04/traffico-autostrade-oggi-1-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2019/04/traffico-autostrade-oggi-1-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2019/04/traffico-autostrade-oggi-1-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/autostrade-in-tempo-reale-oggi-traffico-incidenti-chiusure-mercoledi-17-aprile-2019/" rel="bookmark">Autostrade in tempo reale oggi: traffico, incidenti, chiusure mercoledì 17 aprile 2019</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/andrea-principe/" title="Posts by Andrea Principe" rel="author">
<img alt='' src='https://secure.gravatar.com/avatar/aa2d705fa157633deb8c7cf0ee2d61c0?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/aa2d705fa157633deb8c7cf0ee2d61c0?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
<strong>Andrea Principe</strong>
</a>
</span>
<time class="entry-date" datetime="2019-04-17T10:54:49">17 Aprile 2019, 10:54</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-604069 post type-post status-publish format-standard has-post-thumbnail category-news tag-notizie-dallitalia tag-reddito-di-cittadinanza">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/reddito-di-cittadinanza-e-un-flop-deputato-dem-allattacco-in-effetti-meno-richieste-del-previsto/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/04/reddito-di-cittadinanza-da-oggi-risposta-inps-domande-accolte-come-si-pu-sapere-se-richiesta-approvata-marted-16-aprile-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/04/reddito-di-cittadinanza-da-oggi-risposta-inps-domande-accolte-come-si-pu-sapere-se-richiesta-approvata-marted-16-aprile-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/04/reddito-di-cittadinanza-da-oggi-risposta-inps-domande-accolte-come-si-pu-sapere-se-richiesta-approvata-marted-16-aprile-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/04/reddito-di-cittadinanza-da-oggi-risposta-inps-domande-accolte-come-si-pu-sapere-se-richiesta-approvata-marted-16-aprile-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/04/reddito-di-cittadinanza-da-oggi-risposta-inps-domande-accolte-come-si-pu-sapere-se-richiesta-approvata-marted-16-aprile-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2019/04/reddito-di-cittadinanza-da-oggi-risposta-inps-domande-accolte-come-si-pu-sapere-se-richiesta-approvata-marted-16-aprile-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2019/04/reddito-di-cittadinanza-da-oggi-risposta-inps-domande-accolte-come-si-pu-sapere-se-richiesta-approvata-marted-16-aprile-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2019/04/reddito-di-cittadinanza-da-oggi-risposta-inps-domande-accolte-come-si-pu-sapere-se-richiesta-approvata-marted-16-aprile-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/reddito-di-cittadinanza-e-un-flop-deputato-dem-allattacco-in-effetti-meno-richieste-del-previsto/" rel="bookmark">«Reddito di cittadinanza è un flop», deputato dem all&#8217;attacco: in effetti meno richieste del previsto</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/oriana-cantini/" title="Posts by Oriana Cantini" rel="author">
<img alt='' src='https://secure.gravatar.com/avatar/08c74d6fa6c8d7e7893189395e45acef?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/08c74d6fa6c8d7e7893189395e45acef?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
<strong>Oriana Cantini</strong>
</a>
</span>
<time class="entry-date" datetime="2019-04-17T10:30:21">17 Aprile 2019, 10:30</time> </p>
</footer>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<meta itemprop="mainEntityOfPage" content="https://urbanpost.it/gli-uomini-con-la-barba-hanno-piu-microbi-dei-cani-lo-dice-la-scienza/" />
<meta itemprop="dateModified" content="2019-04-17T10:32:55" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="UrbanPost" />
<meta itemprop="url" content="https://urbanpost.it" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://media.urbanpost.it/wp-content/uploads/2017/12/urbanpost.jpg" />
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://media.urbanpost.it/wp-content/uploads/2019/04/uomini-con-barba.jpg" />
<meta itemprop="width" content="1280" />
<meta itemprop="height" content="853" />
</span>
</article>
<a class="g1-teaser g1-teaser-prev" href="https://urbanpost.it/reddito-di-cittadinanza-e-un-flop-deputato-dem-allattacco-in-effetti-meno-richieste-del-previsto/">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-604069 post type-post status-publish format-standard has-post-thumbnail category-news tag-notizie-dallitalia tag-reddito-di-cittadinanza">
<figure class="entry-featured-media "><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://media.urbanpost.it/wp-content/uploads/2019/04/reddito-di-cittadinanza-da-oggi-risposta-inps-domande-accolte-come-si-pu-sapere-se-richiesta-approvata-marted-16-aprile-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/04/reddito-di-cittadinanza-da-oggi-risposta-inps-domande-accolte-come-si-pu-sapere-se-richiesta-approvata-marted-16-aprile-150x150.jpg 150w, https://media.urbanpost.it/wp-content/uploads/2019/04/reddito-di-cittadinanza-da-oggi-risposta-inps-domande-accolte-come-si-pu-sapere-se-richiesta-approvata-marted-16-aprile-192x192.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/04/reddito-di-cittadinanza-da-oggi-risposta-inps-domande-accolte-come-si-pu-sapere-se-richiesta-approvata-marted-16-aprile-384x384.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/04/reddito-di-cittadinanza-da-oggi-risposta-inps-domande-accolte-come-si-pu-sapere-se-richiesta-approvata-marted-16-aprile-110x110.jpg 110w, https://media.urbanpost.it/wp-content/uploads/2019/04/reddito-di-cittadinanza-da-oggi-risposta-inps-domande-accolte-come-si-pu-sapere-se-richiesta-approvata-marted-16-aprile-220x220.jpg 220w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></figure>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">«Reddito di cittadinanza è un flop», deputato dem all&#8217;attacco: in effetti meno richieste del previsto</h3> </header>
</article>
</a>
<a class="g1-teaser g1-teaser-next" href="https://urbanpost.it/autostrade-in-tempo-reale-oggi-traffico-incidenti-chiusure-mercoledi-17-aprile-2019/">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-604091 post type-post status-publish format-standard has-post-thumbnail category-news tag-previsioni-traffico">
<figure class="entry-featured-media "><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://media.urbanpost.it/wp-content/uploads/2019/04/traffico-autostrade-oggi-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/04/traffico-autostrade-oggi-1-150x150.jpg 150w, https://media.urbanpost.it/wp-content/uploads/2019/04/traffico-autostrade-oggi-1-192x192.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/04/traffico-autostrade-oggi-1-384x384.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/04/traffico-autostrade-oggi-1-110x110.jpg 110w, https://media.urbanpost.it/wp-content/uploads/2019/04/traffico-autostrade-oggi-1-220x220.jpg 220w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></figure>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">Autostrade in tempo reale oggi: traffico, incidenti, chiusure mercoledì 17 aprile 2019</h3> </header>
</article>
</a>
</div>
</div>
<div id="secondary" class="g1-column g1-column-1of3">
<aside id="text-104" class="widget widget_text"> <div class="textwidget"><div class='onetag' data-name='sidebar-start' data-pub='2ae3e2a6873808'></div>
</div>
</aside><aside id="bimber_widget_posts-3" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Breaking News</h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-grid post-591109 post type-post status-publish format-standard has-post-thumbnail category-news tag-notizie-dal-mondo tag-notizie-utili tag-storie">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/chi-e-greta-thunberg/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2018/12/Greta-Thunberg-696x437-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2018/12/Greta-Thunberg-696x437-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2018/12/Greta-Thunberg-696x437-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2018/12/Greta-Thunberg-696x437-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2018/12/Greta-Thunberg-696x437-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/chi-e-greta-thunberg/" rel="bookmark">Chi è Greta Thunberg, la 16enne diventata una leader dell&#8217;ambientalismo 3.0</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-604126 post type-post status-publish format-standard has-post-thumbnail category-news tag-incidente-stradale tag-news">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/foggia-grave-incidente-sulla-lucera-biccari-cinque-auto-coinvolte-dieci-i-feriti/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/04/elisoccorso-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/04/elisoccorso-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/04/elisoccorso-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/04/elisoccorso-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/04/elisoccorso-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/foggia-grave-incidente-sulla-lucera-biccari-cinque-auto-coinvolte-dieci-i-feriti/" rel="bookmark">Foggia, grave incidente sulla Lucera-Biccari: cinque auto coinvolte, dieci i feriti</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-604059 post type-post status-publish format-standard has-post-thumbnail category-news tag-cronaca-nera tag-incidente-stradale">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/castel-san-pietro-incidente-morto-ragazzo-26-anni/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/03/vigili-del-fuoco-800x600-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/03/vigili-del-fuoco-800x600-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/03/vigili-del-fuoco-800x600-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/03/vigili-del-fuoco-800x600-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/03/vigili-del-fuoco-800x600-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2019/03/vigili-del-fuoco-800x600-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2019/03/vigili-del-fuoco-800x600-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/castel-san-pietro-incidente-morto-ragazzo-26-anni/" rel="bookmark">Castel San Pietro incidente stradale: è morto un ragazzo di 26 anni</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-604100 post type-post status-publish format-standard has-post-thumbnail category-news tag-news tag-notizie-curiose">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/corteggia-ragazze-su-tinder-con-scatti-di-una-casa-elegante-e-alla-moda-ma-si-era-fotografato-allikea/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/04/Lee_tinder-ikea1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/04/Lee_tinder-ikea1-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/04/Lee_tinder-ikea1-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/04/Lee_tinder-ikea1-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/04/Lee_tinder-ikea1-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/corteggia-ragazze-su-tinder-con-scatti-di-una-casa-elegante-e-alla-moda-ma-si-era-fotografato-allikea/" rel="bookmark">Corteggia ragazze su Tinder con scatti di una casa elegante e alla moda ma si era fotografato all&#8217;Ikea</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-604091 post type-post status-publish format-standard has-post-thumbnail category-news tag-previsioni-traffico">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/autostrade-in-tempo-reale-oggi-traffico-incidenti-chiusure-mercoledi-17-aprile-2019/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/04/traffico-autostrade-oggi-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/04/traffico-autostrade-oggi-1-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/04/traffico-autostrade-oggi-1-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/04/traffico-autostrade-oggi-1-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/04/traffico-autostrade-oggi-1-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2019/04/traffico-autostrade-oggi-1-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2019/04/traffico-autostrade-oggi-1-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/autostrade-in-tempo-reale-oggi-traffico-incidenti-chiusure-mercoledi-17-aprile-2019/" rel="bookmark">Autostrade in tempo reale oggi: traffico, incidenti, chiusure mercoledì 17 aprile 2019</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-604079 post type-post status-publish format-standard has-post-thumbnail category-news tag-moda-uomo tag-news">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/gli-uomini-con-la-barba-hanno-piu-microbi-dei-cani-lo-dice-la-scienza/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/04/uomini-con-barba-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/04/uomini-con-barba-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/04/uomini-con-barba-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/04/uomini-con-barba-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/04/uomini-con-barba-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2019/04/uomini-con-barba-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2019/04/uomini-con-barba-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2019/04/uomini-con-barba-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/gli-uomini-con-la-barba-hanno-piu-microbi-dei-cani-lo-dice-la-scienza/" rel="bookmark">Gli uomini con la barba hanno più microbi dei cani: lo dice la scienza</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='yobee-atf'></div></div></aside><aside id="text-42" class="widget widget_text"> <div class="textwidget"><a href="http://lavoro.wickedin.it" target="_blank"><img src="https://media.urbanpost.it/wp-content/uploads/2015/02/lavoro.png" width="300px" height="70px"></a></div>
</aside><aside id="bimber_widget_posts-2" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Trending Now</h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-grid post-529575 post type-post status-publish format-standard has-post-thumbnail category-business category-news tag-fisco">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/bancomat-prelievo-massimo-giornaliero-mensile-cambiano-le-regole-oltre-la-soglia-scattano-controlli-fiscali/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2017/07/bancomat-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2017/07/bancomat-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2017/07/bancomat-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2017/07/bancomat-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2017/07/bancomat-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2017/07/bancomat-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/business/" class="entry-category entry-category-item-155">Business</a>, <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/bancomat-prelievo-massimo-giornaliero-mensile-cambiano-le-regole-oltre-la-soglia-scattano-controlli-fiscali/" rel="bookmark">Bancomat prelievo massimo giornaliero e mensile: cambiano le regole, oltre la soglia scattano i controlli fiscali</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-556603 post type-post status-publish format-standard has-post-thumbnail category-news tag-lega tag-matteo-salvini tag-riforma-scuola">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/riforma-scuola-2018-il-programma-della-lega-da-elementari-e-medie-al-rientro-dei-docenti-al-sud-guida/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2018/02/Salvini-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Elezioni a luglio 2018, Rotondi (FI): «Vincerà M5S, il nostro elettorato va al mare»" srcset="https://media.urbanpost.it/wp-content/uploads/2018/02/Salvini-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2018/02/Salvini-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2018/02/Salvini-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2018/02/Salvini-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2018/02/Salvini-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2018/02/Salvini-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2018/02/Salvini-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/riforma-scuola-2018-il-programma-della-lega-da-elementari-e-medie-al-rientro-dei-docenti-al-sud-guida/" rel="bookmark">Riforma Scuola 2018, il programma della Lega: da elementari e medie al rientro dei docenti al Sud (GUIDA)</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-57486 post type-post status-publish format-standard has-post-thumbnail category-home category-news tag-mario-balotelli">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/balotelli-show-prende-una-multa-per-parcheggio-selvaggio/"><span class="g1-frame-inner" style="padding-bottom: 72.18309859%;"><img width="284" height="205" src="https://media.urbanpost.it/wp-content/uploads/2013/07/Mario-Balotelli.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Mario Balotelli dedica al padre scomparso" srcset="https://media.urbanpost.it/wp-content/uploads/2013/07/Mario-Balotelli.jpg 875w, https://media.urbanpost.it/wp-content/uploads/2013/07/Mario-Balotelli-300x216.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2013/07/Mario-Balotelli-630x454.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2013/07/Mario-Balotelli-200x144.jpg 200w, https://media.urbanpost.it/wp-content/uploads/2013/07/Mario-Balotelli-48x34.jpg 48w, https://media.urbanpost.it/wp-content/uploads/2013/07/Mario-Balotelli-100x72.jpg 100w, https://media.urbanpost.it/wp-content/uploads/2013/07/Mario-Balotelli-728x524.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2013/07/Mario-Balotelli-208x149.jpg 208w, https://media.urbanpost.it/wp-content/uploads/2013/07/Mario-Balotelli-230x165.jpg 230w, https://media.urbanpost.it/wp-content/uploads/2013/07/Mario-Balotelli-170x122.jpg 170w, https://media.urbanpost.it/wp-content/uploads/2013/07/Mario-Balotelli-250x180.jpg 250w" sizes="(max-width: 284px) 100vw, 284px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/home/" class="entry-category entry-category-item-220">Home</a>, <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/balotelli-show-prende-una-multa-per-parcheggio-selvaggio/" rel="bookmark">Balotelli show: prende una multa per parcheggio selvaggio</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-580672 post type-post status-publish format-standard has-post-thumbnail category-news tag-reddito-di-cittadinanza">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/reddito-di-cittadinanza-requisiti-e-durata-va-anche-ai-figli-che-vivono-coi-genitori-le-ultimissime/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2018/09/dimaio4-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2018/09/dimaio4-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2018/09/dimaio4-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2018/09/dimaio4-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2018/09/dimaio4-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/reddito-di-cittadinanza-requisiti-e-durata-va-anche-ai-figli-che-vivono-coi-genitori-le-ultimissime/" rel="bookmark">Reddito di cittadinanza requisiti e durata: va anche ai figli che vivono coi genitori? Le ultimissime</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-54493 post type-post status-publish format-standard has-post-thumbnail category-home category-news tag-f1">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/f1-alonso-si-aspetta-delle-risposte-dal-g-p-di-germania/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2013/07/Fernando-Alonso.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2013/07/Fernando-Alonso.jpg 624w, https://media.urbanpost.it/wp-content/uploads/2013/07/Fernando-Alonso-300x168.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2013/07/Fernando-Alonso-200x112.jpg 200w, https://media.urbanpost.it/wp-content/uploads/2013/07/Fernando-Alonso-48x27.jpg 48w, https://media.urbanpost.it/wp-content/uploads/2013/07/Fernando-Alonso-100x56.jpg 100w, https://media.urbanpost.it/wp-content/uploads/2013/07/Fernando-Alonso-208x117.jpg 208w, https://media.urbanpost.it/wp-content/uploads/2013/07/Fernando-Alonso-230x129.jpg 230w, https://media.urbanpost.it/wp-content/uploads/2013/07/Fernando-Alonso-170x95.jpg 170w, https://media.urbanpost.it/wp-content/uploads/2013/07/Fernando-Alonso-250x140.jpg 250w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/home/" class="entry-category entry-category-item-220">Home</a>, <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/f1-alonso-si-aspetta-delle-risposte-dal-g-p-di-germania/" rel="bookmark">F1: Alonso si aspetta delle risposte dal G.P di Germania</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-553849 post type-post status-publish format-standard has-post-thumbnail category-news tag-elezioni-politiche-2018">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/elezioni-politiche-2018-risultati-in-tempo-reale-diretta-spoglio-16/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2018/03/elezioni-politiche-2018-risultati-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="elezioni comunali 2018 risultati ballottaggi" srcset="https://media.urbanpost.it/wp-content/uploads/2018/03/elezioni-politiche-2018-risultati-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2018/03/elezioni-politiche-2018-risultati-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2018/03/elezioni-politiche-2018-risultati-768x434.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2018/03/elezioni-politiche-2018-risultati-630x356.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2018/03/elezioni-politiche-2018-risultati-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2018/03/elezioni-politiche-2018-risultati-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2018/03/elezioni-politiche-2018-risultati-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2018/03/elezioni-politiche-2018-risultati-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2018/03/elezioni-politiche-2018-risultati-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2018/03/elezioni-politiche-2018-risultati-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2018/03/elezioni-politiche-2018-risultati-608x343.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2018/03/elezioni-politiche-2018-risultati-1152x650.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2018/03/elezioni-politiche-2018-risultati.jpg 1240w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/elezioni-politiche-2018-risultati-in-tempo-reale-diretta-spoglio-16/" rel="bookmark">Elezioni politiche 2018 risultati in tempo reale, diretta spoglio &#8211; LIVE BLOG</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-7264737598998814";
/* UrbanPost_Extra1 */
google_ad_slot = "8038748195";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='yobee-btf'></div></div></aside></div>
</div>
</div>
<div class="g1-row g1-row-layout-page g1-footer">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text"></p>
<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-216866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216866"><a href="https://urbanpost.it/cose-urbanpost/">Cos&#8217;è UrbanPost</a></li>
<li id="menu-item-216867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216867"><a href="https://urbanpost.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-237302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237302"><a href="https://urbanpost.it/privacy/">Privacy</a></li>
<li id="menu-item-281656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281656"><a href="https://urbanpost.it/cookies/">Cookies</a></li>
</ul></nav>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<a href="#page" class="g1-back-to-top">Back to Top</a>
</div>
<div class="g1-canvas-overlay"></div>
</div>
<div id="g1-breakpoint-desktop"></div>
<div class="g1-canvas g1-canvas-global">
<a class="g1-canvas-toggle" href="#"></a>
<div class="g1-canvas-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="https://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
</div>

<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-45750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45750"><a href="https://urbanpost.it/">Home</a></li>
<li id="menu-item-45730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-45730"><a href="https://urbanpost.it/category/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-598244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598244"><a href="https://urbanpost.it/tag/breaking-news">Breaking News</a></li>
<li id="menu-item-298255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298255"><a href="https://urbanpost.it/category/news/cultura/">Cultura</a></li>
<li id="menu-item-598242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598242"><a href="https://urbanpost.it/tag/politica-italiana">Politica</a></li>
<li id="menu-item-598243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598243"><a href="https://urbanpost.it/tag/sondaggi-elettorali">Sondaggi elettorali</a></li>
<li id="menu-item-329498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-329498"><a href="https://urbanpost.it/tag/interviste">Interviste</a></li>
</ul>
</li>
<li id="menu-item-45931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45931"><a href="https://urbanpost.it/category/lavoro/">Lavoro</a>
<ul class="sub-menu">
<li id="menu-item-243493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243493"><a href="https://urbanpost.it/tag/lavoro-in-italia">Lavorare in Italia</a></li>
<li id="menu-item-243492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243492"><a href="https://urbanpost.it/tag/lavoro-allestero">Lavorare all&#8217;estero</a></li>
</ul>
</li>
<li id="menu-item-52291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52291"><a href="https://urbanpost.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li id="menu-item-52261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52261"><a href="https://urbanpost.it/category/spettacolo/televisione/">Tv</a></li>
<li id="menu-item-45735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45735"><a href="https://urbanpost.it/category/spettacolo/cinema/">Cinema</a></li>
<li id="menu-item-52264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52264"><a href="https://urbanpost.it/category/spettacolo/musica/">Musica</a></li>
</ul>
</li>
<li id="menu-item-52260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52260"><a href="https://urbanpost.it/category/gossip/">Gossip</a></li>
<li id="menu-item-45930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45930"><a href="https://urbanpost.it/category/benessere/">Benessere</a></li>
<li id="menu-item-525065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-525065"><a href="https://urbanpost.it/tag/meteo">Meteo</a></li>
</ul></nav> 


</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.it.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/matchMedia/matchMedia.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/matchMedia/matchMedia.addListener.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/libgif/libgif.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/wp-a11y.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/front.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber-child-theme/modifications.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<div id="fb-root"></div>
<script type="text/javascript">
		(function($) {
			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			$('body').on('bimberLoadFbSdk', loadFB);
		})(jQuery);
	</script>
<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito utilizza i cookie: <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://urbanpost.it/cookie-policy/">Leggi di più.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Va bene, grazie</button></span></div></div>
</body>
</html>
