<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9"lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://urbanpost.it/xmlrpc.php" />
<title>Lucio Dalla, Ron la nascita di &quot;Piazza Grande&quot;: «Eravamo su una nave. Venne fuori in un&#039;ora!»</title>
<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<meta name="description" content="Ron e l&#039;amicizia con Lucio Dalla, straordinario cantautore scomparso. Il cantante rivela la nascita del brano &quot;Piazza Grande&quot;." />
<link rel="canonical" href="https://urbanpost.it/lucio-dalla-ron-piazza-grande-nascita/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ron: «Io e Lucio Dalla in nave per la Sicilia! &quot;Piazza Grande&quot; nacque in un&#039;ora!»" />
<meta property="og:description" content="Ron e l&#039;amicizia con Lucio Dalla, straordinario cantautore scomparso. Il cantante rivela la nascita del brano &quot;Piazza Grande&quot;." />
<meta property="og:url" content="https://urbanpost.it/lucio-dalla-ron-piazza-grande-nascita/" />
<meta property="og:site_name" content="UrbanPost" />
<meta property="article:author" content="https://www.facebook.com/cristina.labella.9" />
<meta property="article:tag" content="Musica" />
<meta property="article:section" content="Musica" />
<meta property="article:published_time" content="2019-08-01T10:53:22+00:00" />
<meta property="article:modified_time" content="2019-08-01T10:58:07+00:00" />
<meta property="og:updated_time" content="2019-08-01T10:58:07+00:00" />
<meta property="og:image" content="https://media.urbanpost.it/wp-content/uploads/2019/08/RONEDALLA-750x462.jpg" />
<meta property="og:image:secure_url" content="https://media.urbanpost.it/wp-content/uploads/2019/08/RONEDALLA-750x462.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="462" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://urbanpost.it/#website","url":"https://urbanpost.it/","name":"UrbanPost","potentialAction":{"@type":"SearchAction","target":"https://urbanpost.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://urbanpost.it/lucio-dalla-ron-piazza-grande-nascita/#primaryimage","url":"https://media.urbanpost.it/wp-content/uploads/2019/08/RONEDALLA-750x462.jpg","width":750,"height":462},{"@type":"WebPage","@id":"https://urbanpost.it/lucio-dalla-ron-piazza-grande-nascita/#webpage","url":"https://urbanpost.it/lucio-dalla-ron-piazza-grande-nascita/","inLanguage":"it-IT","name":"Lucio Dalla, Ron la nascita di &quot;Piazza Grande&quot;: \u00abEravamo su una nave. Venne fuori in un&#039;ora!\u00bb","isPartOf":{"@id":"https://urbanpost.it/#website"},"primaryImageOfPage":{"@id":"https://urbanpost.it/lucio-dalla-ron-piazza-grande-nascita/#primaryimage"},"datePublished":"2019-08-01T10:53:22+00:00","dateModified":"2019-08-01T10:58:07+00:00","author":{"@id":"https://urbanpost.it/#/schema/person/e5f5bb5a351fe41137a68b1e1567f164"},"description":"Ron e l'amicizia con Lucio Dalla, straordinario cantautore scomparso. Il cantante rivela la nascita del brano \"Piazza Grande\"."},{"@type":["Person"],"@id":"https://urbanpost.it/#/schema/person/e5f5bb5a351fe41137a68b1e1567f164","name":"Cristina La Bella","image":{"@type":"ImageObject","@id":"https://urbanpost.it/#authorlogo","url":"https://secure.gravatar.com/avatar/1a96b4d387d23a04e90d871230e9a607?s=96&d=mm&r=g","caption":"Cristina La Bella"},"description":"Cristina La Bella \u00e8 redattrice di UrbanPost. Nasce a Frosinone il 13 febbraio del 1991, quando in Ciociaria la neve non si vedeva da anni e l\u2019Italia tirava un sospiro di sollievo per la fine della guerra del Golfo. Sin da bambina sogna di diventare giornalista. Si laurea nel 2014 in \"Lettere Moderne\" e nel 2017 in \"Filologia Moderna\" all'Universit\u00e0 La Sapienza di Roma. Il 16 aprile 2018 riceve il riconoscimento di \"Laureato Eccellente\" per il brillante percorso di studi. Cofondatrice di \"Voci di Fondo\", ha scritto, tra i tanti, con giornali quali \"Prima Pagina Online\", \"Newsly\", \u201cSuccedeOggi\", \u201cLuxGallery\u201d. Nel tempo libero le piace leggere, vedere film e fare shopping. Il pi\u00f9 grande amore: i suoi nipotini.","sameAs":["https://www.facebook.com/cristina.labella.9"]}]}</script>

<link rel="amphtml" href="https://urbanpost.it/lucio-dalla-ron-piazza-grande-nascita/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//media.urbanpost.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="UrbanPost &raquo; Feed" href="https://urbanpost.it/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/urbanpost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://urbanpost.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_csscore-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/video-js-5.19.2.css?smver=1.1.7&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssima-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/videojs.ima.css?smver=1.1.7&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssskin-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/skin-smiling-player-multicp-2.0.css?smver=1.1.7&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssgoogleapisfont-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/Quicksand.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css' href='https://urbanpost.it/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://urbanpost.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css' href='https://urbanpost.it/wp-content/themes/bimber/css/styles/minimal/all-light.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css' href='https://media.urbanpost.it/wp-content/uploads/dynamic-style.css?respondjs=no&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css' href='https://urbanpost.it/wp-content/themes/bimber-child-theme/style.css?ver=5.2.2' type='text/css' media='screen' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/smiling-video/js/sm-common-func.js?smver=1.1.7&#038;ver=5.2.2'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/urbanpost.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"619435","token":"844d999986","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='https://urbanpost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://urbanpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://urbanpost.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://urbanpost.it/?p=619435' />
<link rel="alternate" type="application/json+oembed" href="https://urbanpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furbanpost.it%2Flucio-dalla-ron-piazza-grande-nascita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://urbanpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furbanpost.it%2Flucio-dalla-ron-piazza-grande-nascita%2F&#038;format=xml" />

<meta property="fb:pages" content="456730711046372" /><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><meta name="google-site-verification" content="n4A3fz4yYBhnel3mXAB2T2VC4XlVDQeTmIzO632N7cM" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11829602-23"></script>
<script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());
        gtag('config', 'UA-11829602-23');
    </script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script>
        googletag.cmd.push(function () {
            googletag.defineSlot('/229471169/urban_atf', [[300, 250], [160, 600], [300, 100], [300, 50], [200, 200], [300, 600], [320, 50], [250, 250], [120, 600], [300, 75], [336, 280]], 'div-gpt-ad-1512401498998-0').addService(googletag.pubads());
            googletag.defineSlot('/229471169/urban_btf', [[300, 250], [160, 600], [300, 100], [300, 50], [200, 200], [300, 600], [320, 50], [250, 250], [120, 600], [300, 75], [336, 280]], 'div-gpt-ad-1512401498998-1').addService(googletag.pubads());
            googletag.defineSlot('/229471169/urban_mtf', [[300, 250], [160, 600], [300, 100], [300, 50], [200, 200], [300, 600], [320, 50], [250, 250], [120, 600], [300, 75], [336, 280]], 'div-gpt-ad-1512401498998-2').addService(googletag.pubads());
            googletag.defineSlot('/229471169/Urban_Inarticle', ['fluid'], 'div-gpt-ad-1512401498998-4').addService(googletag.pubads());
            googletag.defineSlot('/229471169/Urban_Skin', [1, 1], 'div-gpt-ad-1530185684619-1').addService(googletag.pubads());
            googletag.defineSlot('/229471169/urban_masthead', [[1, 1], [300, 100], [728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1512401498998-3').addService(googletag.pubads());
googletag.defineSlot('/229471169/UrbanPost.it_NativeInside', ['fluid'], 'div-gpt-ad-1540986487636-0').addService(googletag.pubads());
googletag.defineSlot('/229471169/UrbanPost.it_300x250_ATF', [[300, 250], [300, 600]], 'div-gpt-ad-1543317226257-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
<meta charset="utf-8">
<title>Widgets Magazine</title>
<link rel="canonical" href="$REGULAR_HTML_URL" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3610401335799219",
          enable_page_level_ads: true
     });
</script>

<script type="application/javascript" src="//ced.sascdn.com/tag/1949/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1949, domain: "//www8.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 227579,
            pageId: 929447,
            formatId: '65773',
            target: ''
        });
    });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22814848" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22814848&cv=2.0&cj=1" />
</noscript>

<script async src='https://hb.yobee.it/public/assets/yobee.prebid.js'></script>
<link rel="dns-prefetch" href="//exmarketplace.com">
<script src="https://cdn.exmarketplace.com/bidder/1_12_4_jquery.js"></script>
<script async src="https://cdn.exmarketplace.com/bidder/adsboosternopb.js"></script>
<script async src="https://cdn.exmarketplace.com/bidder/urbanpost/urbanpost.dfp.js"></script><link rel="icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-270x270.png" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-619435 single-format-standard g1-layout-boxed g1-hoverable" itemscope itemtype="http://schema.org/WebPage">
<div class="g1-body-inner">
<div id="page">
<aside class="g1-row g1-sharebar g1-sharebar-off">
<div class="g1-row-inner">
<div class="g1-column g1-sharebar-inner">
</div>
</div>
<div class="g1-row-background">
</div>
</aside>
<div class="g1-row g1-row-layout-page g1-preheader g1-preheader-06">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">


</div>
</div>
<div class="g1-row-background">
</div>
</div>
<div class="g1-header g1-header-mobile-01 g1-header-06 g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-wrapper-left">
<a class="g1-hamburger g1-hamburger-show" href="">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label">Menu</span>
</a>
<nav class="g1-quick-nav">
<ul class="g1-quick-nav-menu">
</ul>
</nav>
</div>
<div class="g1-id">
<p class="g1-mega g1-mega-2nd site-title">
<a class="g1-logo-wrapper" href="https://urbanpost.it/" rel="home">
<img class="g1-logo g1-logo-default" width="300" height="0" src="https://media.urbanpost.it/wp-content/uploads/2017/12/urbanpost.jpg" alt="UrbanPost" /> </a>
</p>
</div>
<div class="g1-wrapper-right">


<div class="g1-drop g1-drop-before g1-drop-the-search">
<a class="g1-drop-toggle" href="https://urbanpost.it/?s=">
<i class="g1-drop-toggle-icon"></i>Search <span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="https://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-navbar">
<div class="g1-row-inner">
<div class="g1-column">
</div>
</div>
</div>
<div style="text-align:center;">

<div class="gptslot" data-adunitid="0"></div>
</div>
<div class="g1-row g1-row-layout-page g1-row-padding-m">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3" id="primary">
<div id="content" role="main">
<nav class="g1-breadcrumbs g1-meta">
<p class="g1-breadcrumbs-label">You are here: </p>
<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://urbanpost.it/">
<span itemprop="name">Home</span>
<meta itemprop="position" content="1" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://urbanpost.it/category/spettacolo/">
<span itemprop="name">Spettacolo</span>
<meta itemprop="position" content="2" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://urbanpost.it/category/spettacolo/musica/">
<span itemprop="name">Musica</span>
<meta itemprop="position" content="3" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span itemprop="name">Lucio Dalla, Ron racconta la nascita di &#8220;Piazza Grande&#8221;: «Eravamo su una nave. Venne fuori in un&#8217;ora!»</span>
<meta itemprop="position" content="4" />
<meta itemprop="item" content="https://urbanpost.it/lucio-dalla-ron-piazza-grande-nascita/" />
</li></ol>
</nav>
<article id="post-619435" class="entry-tpl-classic post-619435 post type-post status-publish format-standard has-post-thumbnail category-musica tag-musica" itemscope="" itemtype="http://schema.org/Article">
<header class="entry-header entry-header-01">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/spettacolo/musica/" class="entry-category entry-category-item-102"><span itemprop="articleSection">Musica</span></a></span></span>
<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Lucio Dalla, Ron racconta la nascita di &#8220;Piazza Grande&#8221;: «Eravamo su una nave. Venne fuori in un&#8217;ora!»</h1>
 <p class="entry-meta entry-meta-m">
<span class="entry-meta-wrap">
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong itemprop="name">Cristina La Bella</strong>
</a>
</span>
<time class="entry-date" datetime="2019-08-01T12:53:22" itemprop="datePublished">1 Agosto 2019, 12:53</time> </span>
<span class="entry-meta-wrap">
</span>
</p>
</header>
<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
<p>Per &#8220;Il Corriere della sera&#8221; <strong>Maria Volpe</strong> ha intervistato qualche giorno fa <strong>Ron</strong>, pseudonimo di <b>Rosalino Giuseppe Paolo Cellamare, </b>artista italiano molto amato. <em>Pa&#8217; diglielo a ma&#8217;, Vorrei incontrarti fra cent&#8217;anni, L&#8217;uomo delle stelle</em> sono alcuni brani del <strong>cantautore originario di Dorno</strong>, comune in provincia di Pavia, impegnato in giro per l’Italia con <strong><em>Lucio! il Tour</em></strong>, uno spettacolo dedicato all&#8217;<strong>amico scomparso Lucio Dalla</strong>, morto a Montreux il 1° marzo 2012.</p><div id='yobee-middleinside'></div>
<p><img class="aligncenter wp-image-619449 size-large" src="https://media.urbanpost.it/wp-content/uploads/2019/08/amargine-630x423.jpg" alt="" width="630" height="423" srcset="https://media.urbanpost.it/wp-content/uploads/2019/08/amargine-630x423.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2019/08/amargine-300x202.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2019/08/amargine-768x516.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2019/08/amargine-364x245.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/08/amargine-758x509.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2019/08/amargine-608x408.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2019/08/amargine.jpg 920w" sizes="(max-width: 630px) 100vw, 630px" /><p class='rm_ai aim1'>
<div class="gptslot" data-adunitid="1"></div>


<div id='div-gpt-ad-1540986487636-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540986487636-0'); });
</script>
</div>

 <div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjYxMH0.BuS18n1b36cdMNv05rXrdzarPqpIFgEQs6d9Kcbtvrw" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjYxMH0.BuS18n1b36cdMNv05rXrdzarPqpIFgEQs6d9Kcbtvrw" fbtype="null"></div> <script type="text/javascript">         var el = document.getElementsByClassName('noddus-content-card')[0];         el.setAttribute('data-url', el.getAttribute('data-url') );       </script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script></p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/70304/tag"></script>
<h2>«Nel 1970 conobbi Lucio Dalla. Mi diede da cantare Occhi di ragazza! Il brano doveva andare a Sanremo!»</h2>
<p><em>«È uno spettacolo che amo molto, divertente e leggero. Canto solo le canzoni di Lucio. E poi racconto aneddoti. Lo spettacolo funziona davvero!»,</em> ha spiegato l&#8217;interprete lombardo <strong>appassionato di musica</strong> sin da giovanissimo. Da adolescente, Ron cantava, infatti, insieme al fratello nella sua <strong>Liguria</strong>: <em>«Ero già un piccolo organizzatore di concerti. Io, mio fratello Italo e la chitarra facevamo un sacco di amicizie suonando e cantando in spiaggia. Era davvero un modo per trovare e conoscere nuovi amici!»</em>. La fortuna poi di conoscere un grande del mondo dello spettacolo: <strong>l&#8217;indimenticabile Lucio Dalla.</strong> Era il 1970, Ron aveva soltanto 18 anni: <em>«Si proprio nel 1970, venni notato da un discografico e andai a Roma dove conobbi un certo Lucio Dalla. Mi diede da cantare Occhi di ragazza. Il brano doveva andare a Sanremo, ma non passò le semifinali e mi diedero un’altra canzone!».</em></p><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACakRAtYRJD-raG"></script>
<p><img class="aligncenter wp-image-619448 size-large" src="https://media.urbanpost.it/wp-content/uploads/2019/08/RONEDALLA-750x462-630x388.jpg" alt="" width="630" height="388" srcset="https://media.urbanpost.it/wp-content/uploads/2019/08/RONEDALLA-750x462-630x388.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2019/08/RONEDALLA-750x462-300x185.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2019/08/RONEDALLA-750x462-364x224.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/08/RONEDALLA-750x462-608x375.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2019/08/RONEDALLA-750x462.jpg 750w" sizes="(max-width: 630px) 100vw, 630px" /><p class='rm_ai aim2'>
<div class="gptslot" data-adunitid="2"></div></p><script type="text/javascript"><!--
google_ad_client = "ca-pub-7264737598998814";
/* Urban_Intext2 */
google_ad_slot = "5968749801";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<h2>«Io e Dalla in nave per la Sicilia. Piazza Grande nacque in un&#8217;ora!»</h2>
<p>Da quell&#8217;incontro fortuito nacque <strong>un&#8217;amicizia straordinaria</strong>, destinata a durare nel tempo: insieme i due composero <strong>una delle canzoni più belle della musica leggera nostrana, </strong><em><strong>Piazza Grande.</strong> </em>Nel corso dell&#8217;intervista Ron ha raccontato l&#8217;origine, o meglio l&#8217;occasione, che ha portato alla stesura del brano. I due erano a Napoli su una nave che li avrebbe portati in Sicilia: <em>«Io strimpellai alla chitarra e piano piano cominciò ad arrivare una melodia. Lucio si svegliò e mi disse: ‘Bella sta cosa’. Gli piacque molto e mi diede alcune idee musicali. Insieme, in un’oretta venne fuori la musica di Piazza Grande. È un ricordo ancora così vivo nella mia mente, ce l’ho chiaro come una fotografia!».</em> <i><b>Piazza Grande</b></i> venne così incisa nel 1972, composta da Gianfranco Baldazzi, Sergio Bardotti, e Rosalino Cellamare appunto, oltre allo stesso Dalla. Presentata per la prima volta al <strong>Festival di Sanremo</strong> si classificò al 4º posto. Un brano che, a detta di Dalla, parla di <strong>Piazza Maggiore a Bologna</strong>, ma che secondo quanto dichiarato da Gianfranco Baldazzi nel corso di una puntata de <i>La storia siamo noi</i>  parla di <strong>un <i>bohémien </i>che vive non a Piazza Maggiore, bensì a Piazza Cavour</strong>, dove il cantautore abitava da ragazzo. Un mistero insoluto, se vogliamo: Piazza Maggiore a Bologna non è mai stata chiamata Piazza Grande, senza contare che nella prima non ci sono mai state panchine o erba, di cui si fa menzione nel testo, a differenza di Piazza Cavour.</p><script type="text/javascript"><!--
google_ad_client = "ca-pub-7264737598998814";
/* Urban_Intext_3 */
google_ad_slot = "6788476578";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<h3><a href="https://urbanpost.it/gwyneth-paltrow-e-chris-martin-storia-d-amore-la-nascita-di-fix-you/">leggi anche l&#8217;articolo &#8212;&gt; Gwyneth Paltrow, quella volta che Chris Martin «aggiustò» il suo cuore: la nascita della canzone “Fix You” </a></h3>
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>

<div class="gptslot" data-adunitid="3"></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_7" data-ob-template="IT_YobeeNetwork"></div> <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script><script type="text/javascript">     OBR.extern.researchWidget(); </script></p> </div>
<p class="entry-tags "><span class="entry-tags-inner"><a href="https://urbanpost.it/tag/musica/" class="entry-tag entry-tag-1428">Musica</a></span></p><nav class="g1-nav-single">
<div class="g1-nav-single-inner">
<p class="g1-single-nav-label">See more</p>
<ul class="g1-nav-single-links">
<li class="g1-nav-single-prev"><a href="https://urbanpost.it/rosa-perrotta-e-pietro-tartaglione-polemica-sulla-decisione-presa-dalla-coppia/" rel="prev"><strong>Articolo precedente</strong> <span class="g1-gamma g1-gamma-1st">Rosa Perrotta e Pietro Tartaglione: polemica sulla decisione presa dalla coppia</span></a></li>
<li class="g1-nav-single-next"><a href="https://urbanpost.it/ornella-muti-condannata-per-truffa/" rel="next"><strong>Articolo successivo</strong> <span class="g1-gamma g1-gamma-1st">Ornella Muti condannata per truffa: a cena con Putin dà forfait agli spettatori</span></a></li>
</ul>
</div>
</nav>
<section class="g1-row author-info" itemscope="" itemtype="http://schema.org/Person">
<div class="g1-row-inner author-info-inner">
<div class="g1-column g1-column-1of2 author-overview">
<header class="author-title">
<h2 class="g1-delta g1-delta-1st">Written by <a href="https://urbanpost.it/author/cristina-la-bella/"><span itemprop="name">Cristina La Bella</span></a></h2>
</header>
<figure class="author-avatar">
<a href="https://urbanpost.it/author/cristina-la-bella/">
<img alt='' src='https://secure.gravatar.com/avatar/1a96b4d387d23a04e90d871230e9a607?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1a96b4d387d23a04e90d871230e9a607?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /> </a>
</figure>
</div>
<div class="g1-column g1-column-1of2">
<div itemprop="description" class="author-bio">
<p>Cristina La Bella è redattrice di UrbanPost. Nasce a Frosinone il 13 febbraio del 1991, quando in Ciociaria la neve non si vedeva da anni e l’Italia tirava un sospiro di sollievo per la fine della guerra del Golfo. Sin da bambina sogna di diventare giornalista. Si laurea nel 2014 in "Lettere Moderne" e nel 2017 in "Filologia Moderna" all'Università La Sapienza di Roma. Il 16 aprile 2018 riceve il riconoscimento di "Laureato Eccellente" per il brillante percorso di studi. Cofondatrice di "Voci di Fondo", ha scritto, tra i tanti, con giornali quali "Prima Pagina Online", "Newsly", “SuccedeOggi", “LuxGallery”. Nel tempo libero le piace leggere, vedere film e fare shopping. Il più grande amore: i suoi nipotini.</p>
</div>
</div>
</div>
</section>
<aside class="g1-related-entries">
<h2 class="g1-beta g1-beta-2nd">Potrebbe anche interessarti</h2>
<div class="g1-collection g1-collection-columns-2">
<div class="g1-collection-viewport">
<ul class="g1-collection-items  ">
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-617607 post type-post status-publish format-standard has-post-thumbnail category-musica tag-musica">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/mabel-primo-concerto-in-italia/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/07/mabel--364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/07/mabel--364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/07/mabel--192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/07/mabel--384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/07/mabel--561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/spettacolo/musica/" class="entry-category entry-category-item-102">Musica</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/mabel-primo-concerto-in-italia/" rel="bookmark">Mabel, primo concerto in Italia per la cantante di Mad Love</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/francesca-romano/" title="Posts by Francesca Romano" rel="author">
<strong>Francesca Romano</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-617527 post type-post status-publish format-standard has-post-thumbnail category-musica tag-musica">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/brian-may-compleanno-chitarrista-queen-curiosita/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/07/maxresdefault-21-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/07/maxresdefault-21-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/07/maxresdefault-21-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2019/07/maxresdefault-21-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2019/07/maxresdefault-21-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2019/07/maxresdefault-21-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/07/maxresdefault-21-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/07/maxresdefault-21-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2019/07/maxresdefault-21-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2019/07/maxresdefault-21-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2019/07/maxresdefault-21-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2019/07/maxresdefault-21-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2019/07/maxresdefault-21-1152x648.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2019/07/maxresdefault-21.jpg 1280w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/spettacolo/musica/" class="entry-category entry-category-item-102">Musica</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/brian-may-compleanno-chitarrista-queen-curiosita/" rel="bookmark">Brian May compleanno, auguri al chitarrista dei Queen: tutte le curiosità</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">

<article class="entry-tpl-grid post-616580 post type-post status-publish format-standard has-post-thumbnail category-cultura tag-musica">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/david-bowie-biografia-a-fumetti-disegnata-da-michael-allred-un-libro-da-non-perdere/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/07/David-Bowie-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/07/David-Bowie-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/07/David-Bowie-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/07/David-Bowie-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/07/David-Bowie-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2019/07/David-Bowie-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2019/07/David-Bowie-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/cultura/" class="entry-category entry-category-item-1">Cultura</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/david-bowie-biografia-a-fumetti-disegnata-da-michael-allred-un-libro-da-non-perdere/" rel="bookmark">David Bowie, biografia a fumetti disegnata da Michael Allred: un libro da non perdere</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-614282 post type-post status-publish format-standard has-post-thumbnail category-musica category-spettacolo tag-musica">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/ariana-grande-tour-2019/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/06/ariana-grande-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/06/ariana-grande-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/06/ariana-grande-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2019/06/ariana-grande-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2019/06/ariana-grande-630x355.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2019/06/ariana-grande-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/06/ariana-grande-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/06/ariana-grande-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2019/06/ariana-grande-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2019/06/ariana-grande-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2019/06/ariana-grande-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2019/06/ariana-grande.jpg 1000w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/spettacolo/musica/" class="entry-category entry-category-item-102">Musica</a>, <a href="https://urbanpost.it/category/spettacolo/" class="entry-category entry-category-item-521">Spettacolo</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/ariana-grande-tour-2019/" rel="bookmark">Ariana Grande tour 2019, aggiunte altre 19 date: verrà in Italia?</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/marilena-de-angelis/" title="Posts by Marilena De Angelis" rel="author">
<strong>Marilena De Angelis</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-613100 post type-post status-publish format-standard has-post-thumbnail category-musica tag-musica">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/j-ax-articolo-31-tour-confermata-la-partecipazione-di-raptuz/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/06/Raptuz-J-AX-tour-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/06/Raptuz-J-AX-tour-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2019/06/Raptuz-J-AX-tour-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2019/06/Raptuz-J-AX-tour-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2019/06/Raptuz-J-AX-tour-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2019/06/Raptuz-J-AX-tour-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2019/06/Raptuz-J-AX-tour-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/spettacolo/musica/" class="entry-category entry-category-item-102">Musica</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/j-ax-articolo-31-tour-confermata-la-partecipazione-di-raptuz/" rel="bookmark">J-Ax + Articolo 31 tour, confermata la partecipazione di Raptuz</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/francesca-romano/" title="Posts by Francesca Romano" rel="author">
<strong>Francesca Romano</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-612410 post type-post status-publish format-standard has-post-thumbnail category-gossip tag-musica">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/chi-e-marlena/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/06/maneskin-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/06/maneskin-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/06/maneskin-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/06/maneskin-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/06/maneskin-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2019/06/maneskin-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2019/06/maneskin-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/gossip/" class="entry-category entry-category-item-7">Gossip</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/chi-e-marlena/" rel="bookmark">Chi è Marlena dei Maneskin</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/francesca-romano/" title="Posts by Francesca Romano" rel="author">
<strong>Francesca Romano</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<aside class="g1-more-from">
<h2 class="g1-beta g1-beta-2nd">Altro da: <a href="https://urbanpost.it/category/spettacolo/musica/">Musica</a></h2>
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-list post-619056 post type-post status-publish format-standard has-post-thumbnail category-musica">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/jovanotti-in-tour-jova-beach-party-arriva-a-viareggio/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/07/maxresdefault-11-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="jovanotti lignano jova beach party" srcset="https://media.urbanpost.it/wp-content/uploads/2019/07/maxresdefault-11-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/07/maxresdefault-11-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2019/07/maxresdefault-11-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2019/07/maxresdefault-11-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2019/07/maxresdefault-11-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/07/maxresdefault-11-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/07/maxresdefault-11-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2019/07/maxresdefault-11-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2019/07/maxresdefault-11-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2019/07/maxresdefault-11-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2019/07/maxresdefault-11-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2019/07/maxresdefault-11-1152x648.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2019/07/maxresdefault-11.jpg 1280w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/jovanotti-in-tour-jova-beach-party-arriva-a-viareggio/" rel="bookmark">Jovanotti a Viareggio: Jova Beach Party, tutte le info</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/camilla-ortolani/" title="Posts by Camilla Ortolani" rel="author">
<strong>Camilla Ortolani</strong>
</a>
</span>

<time class="entry-date" datetime="2019-07-30T08:46:11">30 Luglio 2019, 08:46</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-617607 post type-post status-publish format-standard has-post-thumbnail category-musica tag-musica">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/mabel-primo-concerto-in-italia/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/07/mabel--364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/07/mabel--364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/07/mabel--192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/07/mabel--384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/07/mabel--561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/mabel-primo-concerto-in-italia/" rel="bookmark">Mabel, primo concerto in Italia per la cantante di Mad Love</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/francesca-romano/" title="Posts by Francesca Romano" rel="author">
<strong>Francesca Romano</strong>
</a>
</span>
<time class="entry-date" datetime="2019-07-21T10:00:36">21 Luglio 2019, 10:00</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-617527 post type-post status-publish format-standard has-post-thumbnail category-musica tag-musica">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/brian-may-compleanno-chitarrista-queen-curiosita/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/07/maxresdefault-21-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/07/maxresdefault-21-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/07/maxresdefault-21-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2019/07/maxresdefault-21-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2019/07/maxresdefault-21-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2019/07/maxresdefault-21-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/07/maxresdefault-21-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/07/maxresdefault-21-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2019/07/maxresdefault-21-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2019/07/maxresdefault-21-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2019/07/maxresdefault-21-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2019/07/maxresdefault-21-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2019/07/maxresdefault-21-1152x648.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2019/07/maxresdefault-21.jpg 1280w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/brian-may-compleanno-chitarrista-queen-curiosita/" rel="bookmark">Brian May compleanno, auguri al chitarrista dei Queen: tutte le curiosità</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
<time class="entry-date" datetime="2019-07-19T11:39:14">19 Luglio 2019, 11:39</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-617203 post type-post status-publish format-standard has-post-thumbnail category-musica category-spettacolo tag-concerti-in-italia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/battiti-live-2019-a-brindisi-stasera-su-italia1-scaletta-cantanti-e-ospiti/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/07/Battiti-live-2019-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/07/Battiti-live-2019-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/07/Battiti-live-2019-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/07/Battiti-live-2019-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/07/Battiti-live-2019-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2019/07/Battiti-live-2019-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2019/07/Battiti-live-2019-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/battiti-live-2019-a-brindisi-stasera-su-italia1-scaletta-cantanti-e-ospiti/" rel="bookmark">Battiti live 2019 a Brindisi stasera su Italia1: scaletta cantanti e ospiti</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/marilena-de-angelis/" title="Posts by Marilena De Angelis" rel="author">
<strong>Marilena De Angelis</strong>
</a>
</span>
<time class="entry-date" datetime="2019-07-17T11:03:47">17 Luglio 2019, 11:03</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-617124 post type-post status-publish format-standard has-post-thumbnail category-musica category-spettacolo tag-concerti-in-italia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/jova-beach-party-vasto-annullato/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/07/jova-beah-party-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/07/jova-beah-party-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/07/jova-beah-party-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/07/jova-beah-party-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/07/jova-beah-party-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2019/07/jova-beah-party-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2019/07/jova-beah-party-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/jova-beach-party-vasto-annullato/" rel="bookmark">Jova Beach Party a Vasto annullato per motivi di sicurezza</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/marilena-de-angelis/" title="Posts by Marilena De Angelis" rel="author">
<strong>Marilena De Angelis</strong>
</a>
</span>
<time class="entry-date" datetime="2019-07-16T16:26:33">16 Luglio 2019, 16:26</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-616707 post type-post status-publish format-standard has-post-thumbnail category-musica">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/queen-anniversario-live-aid-34-anni-dal-concerto-piu-importante/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/07/120703-queen-364x205.png" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="queen live aid" srcset="https://media.urbanpost.it/wp-content/uploads/2019/07/120703-queen-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2019/07/120703-queen-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2019/07/120703-queen-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2019/07/120703-queen-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2019/07/120703-queen-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2019/07/120703-queen-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/queen-anniversario-live-aid-34-anni-dal-concerto-piu-importante/" rel="bookmark">Queen, anniversario Live Aid: 34 anni dal concerto più importante</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/camilla-ortolani/" title="Posts by Camilla Ortolani" rel="author">
<strong>Camilla Ortolani</strong>
</a>
</span>
<time class="entry-date" datetime="2019-07-13T11:24:15">13 Luglio 2019, 11:24</time> </p>
</footer>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<meta itemprop="mainEntityOfPage" content="https://urbanpost.it/lucio-dalla-ron-piazza-grande-nascita/" />
<meta itemprop="dateModified" content="2019-08-01T12:58:07" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="UrbanPost" />
<meta itemprop="url" content="https://urbanpost.it" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://media.urbanpost.it/wp-content/uploads/2017/12/urbanpost.jpg" />
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://media.urbanpost.it/wp-content/uploads/2019/08/RONEDALLA-750x462.jpg" />
<meta itemprop="width" content="750" />
<meta itemprop="height" content="462" />
</span>
</article>
<a class="g1-teaser g1-teaser-prev" href="https://urbanpost.it/rosa-perrotta-e-pietro-tartaglione-polemica-sulla-decisione-presa-dalla-coppia/">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-619436 post type-post status-publish format-standard has-post-thumbnail category-gossip">
<figure class="entry-featured-media "><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://media.urbanpost.it/wp-content/uploads/2019/07/Schermata-2019-07-25-alle-11.04.10-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="rosa perrotta" srcset="https://media.urbanpost.it/wp-content/uploads/2019/07/Schermata-2019-07-25-alle-11.04.10-150x150.png 150w, https://media.urbanpost.it/wp-content/uploads/2019/07/Schermata-2019-07-25-alle-11.04.10-192x192.png 192w, https://media.urbanpost.it/wp-content/uploads/2019/07/Schermata-2019-07-25-alle-11.04.10-110x110.png 110w, https://media.urbanpost.it/wp-content/uploads/2019/07/Schermata-2019-07-25-alle-11.04.10-220x220.png 220w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></figure>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">Rosa Perrotta e Pietro Tartaglione: polemica sulla decisione presa dalla coppia</h3> </header>
</article>
</a>
<a class="g1-teaser g1-teaser-next" href="https://urbanpost.it/ornella-muti-condannata-per-truffa/">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-619452 post type-post status-publish format-standard has-post-thumbnail category-news">
<figure class="entry-featured-media "><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://media.urbanpost.it/wp-content/uploads/2019/08/ornella-muti-condannata-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/08/ornella-muti-condannata-150x150.jpg 150w, https://media.urbanpost.it/wp-content/uploads/2019/08/ornella-muti-condannata-192x192.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/08/ornella-muti-condannata-384x384.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/08/ornella-muti-condannata-110x110.jpg 110w, https://media.urbanpost.it/wp-content/uploads/2019/08/ornella-muti-condannata-220x220.jpg 220w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></figure>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">Ornella Muti condannata per truffa: a cena con Putin dà forfait agli spettatori</h3> </header>
</article>
</a>
</div>
</div>
<div id="secondary" class="g1-column g1-column-1of3">
<aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='yobee-atf'></div></div></aside><aside id="bimber_widget_posts-3" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Breaking News</h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-grid post-619452 post type-post status-publish format-standard has-post-thumbnail category-news">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/ornella-muti-condannata-per-truffa/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/08/ornella-muti-condannata-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/08/ornella-muti-condannata-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/08/ornella-muti-condannata-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/08/ornella-muti-condannata-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/08/ornella-muti-condannata-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2019/08/ornella-muti-condannata-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2019/08/ornella-muti-condannata-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/ornella-muti-condannata-per-truffa/" rel="bookmark">Ornella Muti condannata per truffa: a cena con Putin dà forfait agli spettatori</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-619434 post type-post status-publish format-standard has-post-thumbnail category-news tag-milano">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/milano-aerei-militari-in-volo-scatenano-il-panico/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/08/milano-aerei-militari-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/08/milano-aerei-militari-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/08/milano-aerei-militari-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/08/milano-aerei-militari-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/08/milano-aerei-militari-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/milano-aerei-militari-in-volo-scatenano-il-panico/" rel="bookmark">Milano, aerei militari in volo scatenano il panico: ‘solo’ un’attività tecnica</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-619403 post type-post status-publish format-standard has-post-thumbnail category-news tag-notizie-utili">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/autostrade-in-tempo-reale-oggi-1-agosto-2019/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/05/traffico-tempo-reale-oggi-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="autostrade traffico tempo reale" srcset="https://media.urbanpost.it/wp-content/uploads/2019/05/traffico-tempo-reale-oggi-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/05/traffico-tempo-reale-oggi-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/05/traffico-tempo-reale-oggi-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/05/traffico-tempo-reale-oggi-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2019/05/traffico-tempo-reale-oggi-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2019/05/traffico-tempo-reale-oggi-1122x630.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2019/05/traffico-tempo-reale-oggi-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/autostrade-in-tempo-reale-oggi-1-agosto-2019/" rel="bookmark">Autostrade in tempo reale oggi 1° agosto 2019: traffico, code, incidenti</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-619419 post type-post status-publish format-standard has-post-thumbnail category-news">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/piacenza-tragico-incidente-stradale-schianto-tra-un-tir-e-un-auto/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/08/incidente-A1-1-1000-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="piacenza incidente tir contro auto" srcset="https://media.urbanpost.it/wp-content/uploads/2019/08/incidente-A1-1-1000-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/08/incidente-A1-1-1000-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/08/incidente-A1-1-1000-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/08/incidente-A1-1-1000-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2019/08/incidente-A1-1-1000-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2019/08/incidente-A1-1-1000-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/piacenza-tragico-incidente-stradale-schianto-tra-un-tir-e-un-auto/" rel="bookmark">Piacenza, incidente autostrada A21: schianto tra un tir e un auto</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-619404 post type-post status-publish format-standard has-post-thumbnail category-tech">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/fortnite-agente-anarchico-nei-negozi-dal-1-agosto-2019/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/08/maxresdefault-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="fortnite agente anarchico" srcset="https://media.urbanpost.it/wp-content/uploads/2019/08/maxresdefault-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/08/maxresdefault-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2019/08/maxresdefault-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2019/08/maxresdefault-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2019/08/maxresdefault-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/08/maxresdefault-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/08/maxresdefault-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2019/08/maxresdefault-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2019/08/maxresdefault-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2019/08/maxresdefault-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2019/08/maxresdefault-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2019/08/maxresdefault-1152x648.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2019/08/maxresdefault.jpg 1280w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/tech/" class="entry-category entry-category-item-522">Tech</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/fortnite-agente-anarchico-nei-negozi-dal-1-agosto-2019/" rel="bookmark">Fortnite, Agente Anarchico: da quando sarà disponibile la nuova skin</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-619388 post type-post status-publish format-standard has-post-thumbnail category-news tag-cronaca-nera">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/sabrina-misseri-in-carcere-da-innocente-non-ha-ucciso-lei-sarah-scazzi-lavvocato-coppi-ne-e-convinto/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/08/franco-coppi-e-sabrina-misseri-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/08/franco-coppi-e-sabrina-misseri-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/08/franco-coppi-e-sabrina-misseri-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2019/08/franco-coppi-e-sabrina-misseri-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2019/08/franco-coppi-e-sabrina-misseri-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2019/08/franco-coppi-e-sabrina-misseri-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/08/franco-coppi-e-sabrina-misseri-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/08/franco-coppi-e-sabrina-misseri-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2019/08/franco-coppi-e-sabrina-misseri-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2019/08/franco-coppi-e-sabrina-misseri-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2019/08/franco-coppi-e-sabrina-misseri-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2019/08/franco-coppi-e-sabrina-misseri-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2019/08/franco-coppi-e-sabrina-misseri-1152x648.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2019/08/franco-coppi-e-sabrina-misseri.jpg 1156w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/sabrina-misseri-in-carcere-da-innocente-non-ha-ucciso-lei-sarah-scazzi-lavvocato-coppi-ne-e-convinto/" rel="bookmark">Sabrina Misseri &#8220;in carcere da innocente&#8221;: non ha ucciso lei Sarah Scazzi, l&#8217;avvocato Coppi ne è convinto</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='yobee-btf'></div></div></aside><aside id="bimber_widget_posts-2" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Trending Now</h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-grid post-529575 post type-post status-publish format-standard has-post-thumbnail category-business category-news tag-fisco">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/bancomat-prelievo-massimo-giornaliero-mensile-cambiano-le-regole-oltre-la-soglia-scattano-controlli-fiscali/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2017/07/bancomat-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2017/07/bancomat-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2017/07/bancomat-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2017/07/bancomat-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2017/07/bancomat-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2017/07/bancomat-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/business/" class="entry-category entry-category-item-155">Business</a>, <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/bancomat-prelievo-massimo-giornaliero-mensile-cambiano-le-regole-oltre-la-soglia-scattano-controlli-fiscali/" rel="bookmark">Bancomat prelievo massimo giornaliero e mensile: cambiano le regole, oltre la soglia scattano i controlli fiscali</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-577308 post type-post status-publish format-standard has-post-thumbnail category-news tag-economia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/legge-104-novita-2019-in-arrivo-bonus-da-1900-euro-ecco-chi-ne-ha-diritto/"><span class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="364" height="182" src="https://media.urbanpost.it/wp-content/uploads/2018/01/Legge-104.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2018/01/Legge-104.jpg 626w, https://media.urbanpost.it/wp-content/uploads/2018/01/Legge-104-300x150.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2018/01/Legge-104-400x200.jpg 400w, https://media.urbanpost.it/wp-content/uploads/2018/01/Legge-104-48x24.jpg 48w, https://media.urbanpost.it/wp-content/uploads/2018/01/Legge-104-100x50.jpg 100w, https://media.urbanpost.it/wp-content/uploads/2018/01/Legge-104-208x104.jpg 208w, https://media.urbanpost.it/wp-content/uploads/2018/01/Legge-104-230x115.jpg 230w, https://media.urbanpost.it/wp-content/uploads/2018/01/Legge-104-170x85.jpg 170w, https://media.urbanpost.it/wp-content/uploads/2018/01/Legge-104-250x125.jpg 250w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/legge-104-novita-2019-in-arrivo-bonus-da-1900-euro-ecco-chi-ne-ha-diritto/" rel="bookmark">Legge 104 novità 2019, in arrivo bonus da 1900 euro: ecco chi ne ha diritto</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-605087 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-incidente-stradale">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/strage-in-a23-auto-sotto-tir-e-camper-distrutto-chiusa-lautostrada/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/04/Incidente-Udine-Today-A23-2-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/04/Incidente-Udine-Today-A23-2-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/04/Incidente-Udine-Today-A23-2-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2019/04/Incidente-Udine-Today-A23-2-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2019/04/Incidente-Udine-Today-A23-2-630x355.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2019/04/Incidente-Udine-Today-A23-2-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/04/Incidente-Udine-Today-A23-2-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/04/Incidente-Udine-Today-A23-2-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2019/04/Incidente-Udine-Today-A23-2-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2019/04/Incidente-Udine-Today-A23-2-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2019/04/Incidente-Udine-Today-A23-2-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2019/04/Incidente-Udine-Today-A23-2.jpg 1000w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/strage-in-a23-auto-sotto-tir-e-camper-distrutto-chiusa-lautostrada/" rel="bookmark">Strage in A23, auto sotto tir e camper distrutto: chiusa l’autostrada</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-556603 post type-post status-publish format-standard has-post-thumbnail category-news tag-matteo-salvini">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/riforma-scuola-2018-il-programma-della-lega-da-elementari-e-medie-al-rientro-dei-docenti-al-sud-guida/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2018/02/Salvini-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Elezioni a luglio 2018, Rotondi (FI): «Vincerà M5S, il nostro elettorato va al mare»" srcset="https://media.urbanpost.it/wp-content/uploads/2018/02/Salvini-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2018/02/Salvini-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2018/02/Salvini-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2018/02/Salvini-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2018/02/Salvini-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2018/02/Salvini-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2018/02/Salvini-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/riforma-scuola-2018-il-programma-della-lega-da-elementari-e-medie-al-rientro-dei-docenti-al-sud-guida/" rel="bookmark">Riforma Scuola 2018, il programma della Lega: da elementari e medie al rientro dei docenti al Sud (GUIDA)</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-580672 post type-post status-publish format-standard has-post-thumbnail category-news tag-reddito-di-cittadinanza">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/reddito-di-cittadinanza-requisiti-e-durata-va-anche-ai-figli-che-vivono-coi-genitori-le-ultimissime/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2018/09/dimaio4-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2018/09/dimaio4-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2018/09/dimaio4-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2018/09/dimaio4-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2018/09/dimaio4-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/reddito-di-cittadinanza-requisiti-e-durata-va-anche-ai-figli-che-vivono-coi-genitori-le-ultimissime/" rel="bookmark">Reddito di cittadinanza requisiti e durata: va anche ai figli che vivono coi genitori? Le ultimissime</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-57486 post type-post status-publish format-standard has-post-thumbnail category-home category-news tag-mario-balotelli">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/balotelli-show-prende-una-multa-per-parcheggio-selvaggio/"><span class="g1-frame-inner" style="padding-bottom: 72.18309859%;"><img width="284" height="205" src="https://media.urbanpost.it/wp-content/uploads/2013/07/Mario-Balotelli.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Mario Balotelli dedica al padre scomparso" srcset="https://media.urbanpost.it/wp-content/uploads/2013/07/Mario-Balotelli.jpg 875w, https://media.urbanpost.it/wp-content/uploads/2013/07/Mario-Balotelli-300x216.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2013/07/Mario-Balotelli-630x454.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2013/07/Mario-Balotelli-200x144.jpg 200w, https://media.urbanpost.it/wp-content/uploads/2013/07/Mario-Balotelli-48x34.jpg 48w, https://media.urbanpost.it/wp-content/uploads/2013/07/Mario-Balotelli-100x72.jpg 100w, https://media.urbanpost.it/wp-content/uploads/2013/07/Mario-Balotelli-728x524.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2013/07/Mario-Balotelli-208x149.jpg 208w, https://media.urbanpost.it/wp-content/uploads/2013/07/Mario-Balotelli-230x165.jpg 230w, https://media.urbanpost.it/wp-content/uploads/2013/07/Mario-Balotelli-170x122.jpg 170w, https://media.urbanpost.it/wp-content/uploads/2013/07/Mario-Balotelli-250x180.jpg 250w" sizes="(max-width: 284px) 100vw, 284px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/home/" class="entry-category entry-category-item-220">Home</a>, <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/balotelli-show-prende-una-multa-per-parcheggio-selvaggio/" rel="bookmark">Balotelli show: prende una multa per parcheggio selvaggio</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div class="gptslot" data-adunitid="5"></div></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-7264737598998814";
/* UrbanPost_Extra1 */
google_ad_slot = "8038748195";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></aside></div>
</div>
</div>
<div class="g1-row g1-row-layout-page g1-footer">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text"></p>
<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-216866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216866"><a href="https://urbanpost.it/cose-urbanpost/">Cos&#8217;è UrbanPost</a></li>
<li id="menu-item-216867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216867"><a href="https://urbanpost.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-237302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237302"><a href="https://urbanpost.it/privacy/">Privacy</a></li>
<li id="menu-item-281656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281656"><a href="https://urbanpost.it/cookies/">Cookies</a></li>
</ul></nav>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<a href="#page" class="g1-back-to-top">Back to Top</a>
</div>
<div class="g1-canvas-overlay"></div>
</div>
<div id="g1-breakpoint-desktop"></div>
<div class="g1-canvas g1-canvas-global">
<a class="g1-canvas-toggle" href="#"></a>
<div class="g1-canvas-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="https://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
</div>

<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-45750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45750"><a href="https://urbanpost.it/">Home</a></li>
<li id="menu-item-45730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45730"><a href="https://urbanpost.it/category/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-598244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598244"><a href="https://urbanpost.it/tag/breaking-news">Breaking News</a></li>
<li id="menu-item-298255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298255"><a href="https://urbanpost.it/category/news/cultura/">Cultura</a></li>
<li id="menu-item-598242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598242"><a href="https://urbanpost.it/tag/politica-italiana">Politica</a></li>
<li id="menu-item-598243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598243"><a href="https://urbanpost.it/tag/sondaggi-elettorali">Sondaggi elettorali</a></li>
<li id="menu-item-329498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-329498"><a href="https://urbanpost.it/tag/interviste">Interviste</a></li>
</ul>
</li>
<li id="menu-item-45931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45931"><a href="https://urbanpost.it/category/lavoro/">Lavoro</a>
<ul class="sub-menu">
<li id="menu-item-243493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243493"><a href="https://urbanpost.it/tag/lavoro-in-italia">Lavorare in Italia</a></li>
<li id="menu-item-243492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243492"><a href="https://urbanpost.it/tag/lavoro-allestero">Lavorare all&#8217;estero</a></li>
</ul>
</li>
<li id="menu-item-52291" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-52291"><a href="https://urbanpost.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li id="menu-item-52261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52261"><a href="https://urbanpost.it/category/spettacolo/televisione/">Tv</a></li>
<li id="menu-item-45735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45735"><a href="https://urbanpost.it/category/spettacolo/cinema/">Cinema</a></li>
<li id="menu-item-52264" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52264"><a href="https://urbanpost.it/category/spettacolo/musica/">Musica</a></li>
</ul>
</li>
<li id="menu-item-52260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52260"><a href="https://urbanpost.it/category/gossip/">Gossip</a></li>
<li id="menu-item-45930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45930"><a href="https://urbanpost.it/category/benessere/">Benessere</a></li>
<li id="menu-item-525065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-525065"><a target="_blank" rel="noopener noreferrer" href="http://meteo.urbanpost.it/">Meteo</a></li>
</ul></nav> 


</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.it.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/matchMedia/matchMedia.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/matchMedia/matchMedia.addListener.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/libgif/libgif.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/wp-a11y.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/front.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber-child-theme/modifications.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<div id="fb-root"></div>
<script type="text/javascript">
		(function($) {
			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			$('body').on('bimberLoadFbSdk', loadFB);
		})(jQuery);
	</script>
<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito utilizza i cookie: <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://urbanpost.it/cookie-policy/">Leggi di più.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Va bene, grazie</button></span></div></div>
</body>
</html>
