<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9"lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="it-IT" prefix="og: https://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://urbanpost.it/xmlrpc.php" />
<title>Coronavirus, anche fare la spesa online può essere un vero incubo</title>
<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<meta name="description" content="Le disposizioni contro il coronavirus impongono di rimanere a casa, per questo molti hanno provato la spesa online. Peccato che il servizio non funzioni." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://urbanpost.it/coronavirus-anche-fare-la-spesa-online-puo-essere-un-vero-incubo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus, anche fare la spesa online può essere un vero incubo" />
<meta property="og:description" content="Le disposizioni contro il coronavirus impongono di rimanere a casa, per questo molti hanno provato la spesa online. Peccato che il servizio non funzioni." />
<meta property="og:url" content="https://urbanpost.it/coronavirus-anche-fare-la-spesa-online-puo-essere-un-vero-incubo/" />
<meta property="og:site_name" content="UrbanPost" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-03-23T17:01:25+00:00" />
<meta property="og:image" content="https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-coda-spesa.jpg" />
<meta property="og:image:secure_url" content="https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-coda-spesa.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://urbanpost.it/#website","url":"https://urbanpost.it/","name":"UrbanPost","description":"News","potentialAction":{"@type":"SearchAction","target":"https://urbanpost.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://urbanpost.it/coronavirus-anche-fare-la-spesa-online-puo-essere-un-vero-incubo/#primaryimage","url":"https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-coda-spesa.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://urbanpost.it/coronavirus-anche-fare-la-spesa-online-puo-essere-un-vero-incubo/#webpage","url":"https://urbanpost.it/coronavirus-anche-fare-la-spesa-online-puo-essere-un-vero-incubo/","inLanguage":"it-IT","name":"Coronavirus, anche fare la spesa online pu\u00f2 essere un vero incubo","isPartOf":{"@id":"https://urbanpost.it/#website"},"primaryImageOfPage":{"@id":"https://urbanpost.it/coronavirus-anche-fare-la-spesa-online-puo-essere-un-vero-incubo/#primaryimage"},"datePublished":"2020-03-23T17:01:25+00:00","dateModified":"2020-03-23T17:01:25+00:00","author":{"@id":"https://urbanpost.it/#/schema/person/a56876568a629b9f5113ba1ac5d4c0de"},"description":"Le disposizioni contro il coronavirus impongono di rimanere a casa, per questo molti hanno provato la spesa online. Peccato che il servizio non funzioni."},{"@type":["Person"],"@id":"https://urbanpost.it/#/schema/person/a56876568a629b9f5113ba1ac5d4c0de","name":"Chiara Caraboni","image":{"@type":"ImageObject","@id":"https://urbanpost.it/#authorlogo","url":"https://secure.gravatar.com/avatar/ea92c114182b83204de0a5f4025edfea?s=96&d=mm&r=g","caption":"Chiara Caraboni"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//media.urbanpost.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="UrbanPost &raquo; Feed" href="https://urbanpost.it/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/urbanpost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://urbanpost.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_csscore-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/video-js-5.19.2.css?smver=1.1.7&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssima-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/videojs.ima.css?smver=1.1.7&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssskin-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/skin-smiling-player-multicp-2.0.css?smver=1.1.7&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssgoogleapisfont-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/Quicksand.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css' href='https://urbanpost.it/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css' href='https://urbanpost.it/wp-content/themes/bimber/css/styles/minimal/all-light.css?ver=5.2.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='bimber-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css' href='https://media.urbanpost.it/wp-content/uploads/dynamic-style.css?respondjs=no&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css' href='https://urbanpost.it/wp-content/themes/bimber-child-theme/style.css?ver=5.3.2' type='text/css' media='screen' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/smiling-video/js/sm-common-func.js?smver=1.1.7&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='https://urbanpost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://urbanpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://urbanpost.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://urbanpost.it/?p=658117' />
<link rel="alternate" type="application/json+oembed" href="https://urbanpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furbanpost.it%2Fcoronavirus-anche-fare-la-spesa-online-puo-essere-un-vero-incubo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://urbanpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furbanpost.it%2Fcoronavirus-anche-fare-la-spesa-online-puo-essere-un-vero-incubo%2F&#038;format=xml" />

<meta property="fb:pages" content="456730711046372" /><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><meta name="google-site-verification" content="n4A3fz4yYBhnel3mXAB2T2VC4XlVDQeTmIzO632N7cM" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>
<script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script async src="//www.yobee.it/prebid.js"></script>
<script async src="//www.yobee.it/yobee-urbanpost.js"></script>
<script async src='https://hb.yobee.it/public/assets/yobee.prebid.js'></script>

<script type="text/javascript" async=true>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</script>

<style>
        .qc-cmp-button {
          background-color: #1565c0 !important;
          border-color: #1565c0 !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #1565c0 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #1565c0 !important;
        }
        .qc-cmp-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #1565c0 !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #1565c0 !important;
          background-color: transparent !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover {
          background-color: #1565c0 !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #ffffff !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #1565c0 !important;
        }
        .qc-cmp-ui {
            background-color: #0d396c !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #1565c0 !important;
            border-color: #1565c0 !important;
        }
    </style>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/229471169/UrbanPost.it_BottomSideYB', [[300, 100], [300, 50], [200, 200], [320, 480], [300, 75], [250, 250], [300, 250], [336, 280], [320, 100], [300, 600], [320, 50]], 'div-gpt-ad-1582910757163-0').addService(googletag.pubads());
    googletag.defineSlot('/229471169/UrbanPost.it_MiddleInsideYB', [[300, 250], [300, 100], [300, 50], [200, 200], [320, 480], [320, 100], [320, 50], [250, 250], [300, 75], [336, 280]], 'div-gpt-ad-1582911182608-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setCentering(true);
    googletag.enableServices();
  });
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11829602-23"></script>
<script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());
        gtag('config', 'UA-11829602-23');
    </script>
<meta charset="utf-8">
<title>Widgets Magazine</title>
<link rel="canonical" href="$REGULAR_HTML_URL" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22814848" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22814848&cv=2.0&cj=1" />
</noscript>
<link rel="amphtml" href="https://urbanpost.it/coronavirus-anche-fare-la-spesa-online-puo-essere-un-vero-incubo/amp/"><link rel="icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-270x270.png" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-658117 single-format-standard g1-layout-boxed g1-hoverable g1-has-mobile-logo" itemscope itemtype="https://schema.org/WebPage">
<div class="g1-body-inner">
<div id="page">
<aside class="g1-row g1-sharebar g1-sharebar-off">
<div class="g1-row-inner">
<div class="g1-column g1-sharebar-inner">
</div>
</div>
<div class="g1-row-background">
</div>
</aside>
<div class="g1-row g1-row-layout-page g1-preheader g1-preheader-06">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">


</div>
</div>
<div class="g1-row-background">
</div>
</div>
<div class="g1-header g1-header-mobile-01 g1-header-06 g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-wrapper-left">
<a class="g1-hamburger g1-hamburger-show" href="">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label">Menu</span>
</a>
<nav class="g1-quick-nav">
<ul class="g1-quick-nav-menu">
</ul>
</nav>
</div>
<div class="g1-id">
<p class="g1-mega g1-mega-2nd site-title">
<a class="g1-logo-wrapper" href="https://urbanpost.it/" rel="home">
<img class="g1-logo g1-logo-default" width="300" height="68" src="https://media.urbanpost.it/wp-content/uploads/2017/12/urbanpost.jpg" alt="UrbanPost" /> </a>
</p>
</div>
<a class="g1-logo-small-wrapper" href="https://urbanpost.it/">
<img class="g1-logo-small" width="0" height="0" src="https://media.urbanpost.it/wp-content/uploads/2019/08/urbanpost-1.jpg" alt="" /> </a>
<div class="g1-wrapper-right">


<div class="g1-drop g1-drop-before g1-drop-the-search">
<a class="g1-drop-toggle" href="https://urbanpost.it/?s=">
<i class="g1-drop-toggle-icon"></i>Search <span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="https://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-navbar">
<div class="g1-row-inner">
<div class="g1-column">
</div>
</div>
</div>
<div class="g1-row g1-row-layout-page g1-row-padding-m">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3" id="primary">
<div id="content" role="main">
<nav class="g1-breadcrumbs g1-meta">
<p class="g1-breadcrumbs-label">You are here: </p>
<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://urbanpost.it/">
<span itemprop="name">Home</span>
<meta itemprop="position" content="1" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://urbanpost.it/category/news/">
<span itemprop="name">News</span>
<meta itemprop="position" content="2" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span itemprop="name">Coronavirus, anche fare la spesa online può essere un vero incubo</span>
<meta itemprop="position" content="3" />
<meta itemprop="item" content="https://urbanpost.it/coronavirus-anche-fare-la-spesa-online-puo-essere-un-vero-incubo/" />
</li></ol>
</nav>
<article id="post-658117" class="entry-tpl-classic post-658117 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus" itemscope="" itemtype="http://schema.org/Article">
<header class="entry-header entry-header-01">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14"><span itemprop="articleSection">News</span></a></span></span>
<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Coronavirus, anche fare la spesa online può essere un vero incubo</h1>
<p class="entry-meta entry-meta-m">
<span class="entry-meta-wrap">
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/chiara-caraboni/" title="Posts by Chiara Caraboni" rel="author">
<strong itemprop="name">Chiara Caraboni</strong>
</a>
</span>
<time class="entry-date" datetime="2020-03-23T18:01:25" itemprop="datePublished">23 Marzo 2020, 18:01</time> </span>
<span class="entry-meta-wrap">
</span>
</p>
</header>
<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
<p>Code interminabili, razzia sugli scaffali: all&#8217;indomani di ogni conferenza del presidente Giuseppe Conte lo scenario è sempre il medesimo, nonostante le raccomandazioni. Proprio per evitare che tutto questo si ripeta in continuazione, i supermercati, le grandi catene di distribuzione, ma anche i piccoli negozi alimentari si sono tutti adoperati per permettere ai cittadini di fare la <strong>spesa online</strong> ed evitare gli assembramenti, come imposto dalle direttive contro la diffusione del coronavirus. E così, gli italiani più smart e non solo, in massa si sono lanciati sul nuovo metodo. Peccato che il servizio, viste le richieste, sia andato presto in tilt. Quindi ancora una volta ore e ore di attesa, fino addirittura alla cancellazione di molti prodotti selezionati.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
</div>
<div id='yobee-topinside'></div>
<p><img class="alignnone size-large wp-image-658125" src="https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-coda-spesa-630x354.jpg" alt="" width="630" height="354" srcset="https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-coda-spesa-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-coda-spesa-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-coda-spesa-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-coda-spesa-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-coda-spesa-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-coda-spesa-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-coda-spesa-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-coda-spesa-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-coda-spesa-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-coda-spesa-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-coda-spesa-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-coda-spesa-1152x648.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-coda-spesa.jpg 1280w" sizes="(max-width: 630px) 100vw, 630px" /><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
</div>
<p class='rm_ai aim1'>
<div id='/229471169/TestPrebidUrbanPost2002'>
<script>
    googletag.cmd.push(function() { googletag.display('/229471169/TestPrebidUrbanPost2002'); });
  </script>
</div>
 <div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjYxMH0.BuS18n1b36cdMNv05rXrdzarPqpIFgEQs6d9Kcbtvrw" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjYxMH0.BuS18n1b36cdMNv05rXrdzarPqpIFgEQs6d9Kcbtvrw" fbtype="null"></div> <script type="text/javascript">         var el = document.getElementsByClassName('noddus-content-card')[0];         el.setAttribute('data-url', el.getAttribute('data-url') );       </script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script></p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
</div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/70304/tag"></script>
<h2>Coronavirus, fare la spesa online è un&#8217;odissea</h2>
<p>A raccontare una testimonianza diretta è un giornalista dell&#8217;Agenzia Agi. &#8220;Domenica pomeriggio, dopo pranzo, proviamo a fare la spesa online. Un po&#8217; perché le code all&#8217;esterno dei supermercati si sono allungate a dismisura, le immagini le abbiamo viste tutti, e un po&#8217; per dovere di cronaca&#8221;, spiega. &#8220;Sul sito della <a href="https://www.conad.it" target="_blank" rel="noopener noreferrer">Conad</a> per ore e ore campeggia sempre lo stesso messaggio: &#8220;Siamo spiacenti, <strong>abbiamo temporaneamente raggiunto il numero massimo di clienti</strong>. Riprova tra qualche minuto&#8221;. Ma la sera la situazione è identica&#8221;. Visti i tempi di attesa, il giornalista decide di cambiare sito, sperando di essere più fortunato e di imbattersi in un servizio meno rallentato dalle richieste.</p><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACakRAtYRJD-raG"></script>
<p>&#8220;Nel nostro zapping tra i siti dei supermercati ci soffermiamo su quello del <strong>Carrefour</strong>. Alle 14.30 del giorno 22, ci registriamo e accediamo al servizio. Bisogna mettersi &#8216;in coda&#8217;, il messaggio avverte che ci vorrà più di un&#8217;ora. E noi con ottimismo, aspettiamo. L&#8217;attesa è terminata poco prima delle 3 del mattino di lunedì 23 marzo. <strong>Dopo 12 ore e 30 minuti</strong> finalmente &#8216;è il tuo turno per fare la spesa, inizia a riempire il carrello&#8217;, ti esorta il messaggio. Prima però ti avvisa che sono cambiate le regole per la consegna: è gratuita se spendi almeno 120 euro e non più 70 euro come la settimana scorsa. Va bene procediamo, non ci fermeranno i 6 euro e 90 centesimi della consegna. Mettiamo dentro un po&#8217; di tutto, carne, pesce, pasta, la tanto introvabile farina, la mozzarella, e poi arance a volontà. Ma anche detersivi vari, bagnoschiuma, sapone. In un attimo abbiamo superato abbondantemente anche la soglia di spesa necessaria per avere tutto gratis a domicilio&#8221;.</p><div id='yobee-middleinside'></div>
<p><img class="alignnone size-large wp-image-658127" src="https://media.urbanpost.it/wp-content/uploads/2020/03/conad-spesa-online-coronavirus-630x366.png" alt="coronavirus" width="630" height="366" srcset="https://media.urbanpost.it/wp-content/uploads/2020/03/conad-spesa-online-coronavirus-630x366.png 630w, https://media.urbanpost.it/wp-content/uploads/2020/03/conad-spesa-online-coronavirus-300x174.png 300w, https://media.urbanpost.it/wp-content/uploads/2020/03/conad-spesa-online-coronavirus-768x446.png 768w, https://media.urbanpost.it/wp-content/uploads/2020/03/conad-spesa-online-coronavirus-364x211.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/03/conad-spesa-online-coronavirus-758x440.png 758w, https://media.urbanpost.it/wp-content/uploads/2020/03/conad-spesa-online-coronavirus-608x353.png 608w, https://media.urbanpost.it/wp-content/uploads/2020/03/conad-spesa-online-coronavirus-1152x669.png 1152w, https://media.urbanpost.it/wp-content/uploads/2020/03/conad-spesa-online-coronavirus.png 1436w" sizes="(max-width: 630px) 100vw, 630px" /><p class='rm_ai aim2'>
<div id='div-gpt-ad-1582911182608-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582911182608-0'); });
  </script>
</div></p><div id='yobee-bottominside'></div>
<h2>Coronavirus, i servizi di spesa online in tilt</h2>
<p>A questo punto sembrava essere fatta: prodotti selezionati, soglia per la consegna gratuita superata senza troppi sforzi, mancava da inserire i dati e decidere i tempi. &#8220;Ma, attenzione- continua il racconto- al momento di concludere l&#8217;operazione, il contenuto del carrello si dimezza, un altro messaggio in sovra impressione ci informa che almeno 26 dei nostri prodotti non sono disponibili, li indica uno alla volta, e per ognuno spiega che non può proporci una alternativa. Ovviamente sono quelli che vorremmo di più, arance, carne, formaggio ma anche stranamente il dentifricio, va a ruba anche questo. Accettiamo lo stesso, pensando che domani si lavora, con lo smart working ma si lavora, e una coda di ore all&#8217;esterno di un super, non è fattibile. Ormai si sono fatte le 4, vogliamo solo pagare e andare a dormire&#8221;.</p>
<p>Insomma: circa 13 ore di attesa <strong>per scoprire che la metà dei prodotti selezionati non erano disponibili</strong> e che non c&#8217;erano nemmeno delle alternative. Non solo: come spiega il giornalista, successivamente è comparso anche un altro messaggio: &#8220;Non ci sono fasce orare disponibili, riprova dopo la mezzanotte&#8221;. Una vera e propria odissea.</p>
<p><img class="alignnone size-large wp-image-658132" src="https://media.urbanpost.it/wp-content/uploads/2020/03/negozi-alimentari-630x283.jpg" alt="" width="630" height="283" srcset="https://media.urbanpost.it/wp-content/uploads/2020/03/negozi-alimentari-630x283.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/03/negozi-alimentari-300x135.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/03/negozi-alimentari-768x345.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/03/negozi-alimentari-364x164.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/03/negozi-alimentari-758x341.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/03/negozi-alimentari-608x273.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/03/negozi-alimentari-1152x518.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/03/negozi-alimentari.jpg 1270w" sizes="(max-width: 630px) 100vw, 630px" /></p>
<h2>Coronavirus, anche gli alimentari fanno le consegne a domicilio</h2>
<p>A rispondere alla richiesta di poter ricevere la spesa direttamente a casa non sono state solamente le grandi catene di supermercati, ma anche i <strong>negozi di alimentari di quartiere</strong>. Più piccoli e più flessibili, i proprietari di questi punti vendita solitamente conoscono perfettamente i propri clienti, e tra loro nel tempo si è inevitabilmente creato un rapporto più diretto e confidenziale. Per questo se possibile sono preferibili ai supermercati e per lo stesso motivo si sono subito mobilitati per rispondere alle richieste dei propri clienti. Contemporaneamente, essendo più piccoli, è possibile anche riscontrare delle tempistiche nettamente inferiori. Molti comuni italiani hanno già messo a disposizione un elenco dei negozi di alimentari che hanno aderito all&#8217;iniziativa, per cui consigliamo vivamente di consultarne i siti ufficiali per scoprire se il vostro punto vendita di fiducia ne fa parte!</p>
<h3><a href="https://urbanpost.it/category/news/" target="_blank" rel="noopener noreferrer">&gt;&gt; Tutte le notizie di UrbanPost</a></h3>
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_7" data-ob-template="IT_YobeeNetwork"></div> <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script><script type="text/javascript">     OBR.extern.researchWidget(); </script></p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
</div>
</div>
<p class="entry-tags "><span class="entry-tags-inner"><a href="https://urbanpost.it/tag/coronavirus/" class="entry-tag entry-tag-7990">coronavirus</a></span></p><nav class="g1-nav-single">
<div class="g1-nav-single-inner">
<p class="g1-single-nav-label">See more</p>
<ul class="g1-nav-single-links">
<li class="g1-nav-single-prev"><a href="https://urbanpost.it/alberto-urso-instagram-senza-veli-letto/" rel="prev"><strong>Articolo precedente</strong> <span class="g1-gamma g1-gamma-1st">Alberto Urso Instagram, senza veli a letto: lo scatto bollente infiamma il web</span></a></li>
<li class="g1-nav-single-next"><a href="https://urbanpost.it/samira-scomparsa-news-quarto-grado/" rel="next"><strong>Articolo successivo</strong> <span class="g1-gamma g1-gamma-1st">Scomparsa Samira news, spunta un testimone: «Lei usava tanti nomi&#8230;»</span></a></li>
</ul>
</div>
</nav>
<aside class="g1-related-entries">
<h2 class="g1-beta g1-beta-2nd">Potrebbe anche interessarti</h2>
<div class="g1-collection g1-collection-columns-2">
<div class="g1-collection-viewport">
<ul class="g1-collection-items  ">
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-658143 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-iniziano-i-controlli-sugli-spostamenti-tramite-i-droni/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-droni-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-droni-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-droni-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-droni-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-droni-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-droni-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-droni-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-droni-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-droni-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-droni-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-droni-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-droni-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-droni-1152x648.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-droni.jpg 1280w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-iniziano-i-controlli-sugli-spostamenti-tramite-i-droni/" rel="bookmark">Coronavirus: i controlli sugli spostamenti avverano tramite droni dell&#8217;aviazione civile</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/chiara-caraboni/" title="Posts by Chiara Caraboni" rel="author">
<strong>Chiara Caraboni</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-658145 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-dati-23-marzo/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-18.24.17-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="coronavirus dati 23 marzo" srcset="https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-18.24.17-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-18.24.17-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-18.24.17-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-18.24.17-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-18.24.17-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-18.24.17-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-dati-23-marzo/" rel="bookmark">Coronavirus dati 23 marzo: nuovi contagiati 3.780, secondo dato consecutivo in discesa</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/andrea-monaci/" title="Posts by Andrea Monaci" rel="author">
<strong>Andrea Monaci</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-658065 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-lucia-bose-morta/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/03/Lucia-Bosè-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="lucia bosé" srcset="https://media.urbanpost.it/wp-content/uploads/2020/03/Lucia-Bosè-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/03/Lucia-Bosè-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/03/Lucia-Bosè-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/03/Lucia-Bosè-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/03/Lucia-Bosè-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/03/Lucia-Bosè-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/03/Lucia-Bosè-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-lucia-bose-morta/" rel="bookmark">Coronavirus, Lucia Bosé morta ad 89 anni: addio «all&#8217;eterna ragazza di Piazza di Spagna»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-658039 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-mini-spesa-italiani-scontrino/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/03/Coronavirus-Mini-spesa-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Coronavirus mini spesa" srcset="https://media.urbanpost.it/wp-content/uploads/2020/03/Coronavirus-Mini-spesa-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/03/Coronavirus-Mini-spesa-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/03/Coronavirus-Mini-spesa-630x356.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/03/Coronavirus-Mini-spesa-768x434.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/03/Coronavirus-Mini-spesa-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/03/Coronavirus-Mini-spesa-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/03/Coronavirus-Mini-spesa-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/03/Coronavirus-Mini-spesa-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/03/Coronavirus-Mini-spesa-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/03/Coronavirus-Mini-spesa-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/03/Coronavirus-Mini-spesa-608x343.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/03/Coronavirus-Mini-spesa-1152x651.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/03/Coronavirus-Mini-spesa.jpg 1395w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-mini-spesa-italiani-scontrino/" rel="bookmark">Coronavirus &#8220;mini spesa&#8221;, il nuovo passatempo degli Italiani: «Solo per l&#8217;alibi dello scontrino»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-657995 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-e-anziani-allarme-sindacato/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-12.16.28-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-12.16.28-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-12.16.28-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-12.16.28-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-12.16.28-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-12.16.28-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-12.16.28-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-e-anziani-allarme-sindacato/" rel="bookmark">Coronavirus e anziani, il sindacato: &#8220;Case di riposo bomba ad orologeria, 500mila a rischio&#8221;</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/andrea-principe/" title="Posts by Andrea Principe" rel="author">
<strong>Andrea Principe</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-657985 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-firenze-saluto-fronte/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-medici-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="coronavirus firenze" srcset="https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-medici-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-medici-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-medici-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-medici-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-medici-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-medici-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-medici-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-firenze-saluto-fronte/" rel="bookmark">Coronavirus, a Firenze il saluto dal ‘fronte’: medici e infermieri uniti in una richiesta supplichevole</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/francesca-romano/" title="Posts by Francesca Romano" rel="author">
<strong>Francesca Romano</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<aside class="g1-more-from">
<h2 class="g1-beta g1-beta-2nd">Altro da: <a href="https://urbanpost.it/category/news/">News</a></h2>
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-list post-658143 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-iniziano-i-controlli-sugli-spostamenti-tramite-i-droni/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-droni-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-droni-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-droni-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-droni-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-droni-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-droni-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-droni-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-droni-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-droni-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-droni-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-droni-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-droni-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-droni-1152x648.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-droni.jpg 1280w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-iniziano-i-controlli-sugli-spostamenti-tramite-i-droni/" rel="bookmark">Coronavirus: i controlli sugli spostamenti avverano tramite droni dell&#8217;aviazione civile</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/chiara-caraboni/" title="Posts by Chiara Caraboni" rel="author">
<strong>Chiara Caraboni</strong>
</a>
</span>
<time class="entry-date" datetime="2020-03-23T18:54:40">23 Marzo 2020, 18:54</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-658145 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-dati-23-marzo/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-18.24.17-364x205.png" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="coronavirus dati 23 marzo" srcset="https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-18.24.17-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-18.24.17-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-18.24.17-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-18.24.17-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-18.24.17-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-18.24.17-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-dati-23-marzo/" rel="bookmark">Coronavirus dati 23 marzo: nuovi contagiati 3.780, secondo dato consecutivo in discesa</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/andrea-monaci/" title="Posts by Andrea Monaci" rel="author">
<strong>Andrea Monaci</strong>
</a>
</span>
<time class="entry-date" datetime="2020-03-23T18:26:44">23 Marzo 2020, 18:26</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-658119 post type-post status-publish format-standard has-post-thumbnail category-news tag-persone-scomparse">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/samira-scomparsa-news-quarto-grado/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/03/SAMIRA-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/03/SAMIRA-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/03/SAMIRA-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/03/SAMIRA-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/03/SAMIRA-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/03/SAMIRA-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/03/SAMIRA-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/03/SAMIRA-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/03/SAMIRA-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/03/SAMIRA-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/03/SAMIRA-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/03/SAMIRA-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/03/SAMIRA-1152x648.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/03/SAMIRA.jpg 1280w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/samira-scomparsa-news-quarto-grado/" rel="bookmark">Scomparsa Samira news, spunta un testimone: «Lei usava tanti nomi&#8230;»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/michela-becciu/" title="Posts by Michela Becciu" rel="author">
<strong>Michela Becciu</strong>
</a>
</span>
<time class="entry-date" datetime="2020-03-23T18:24:57">23 Marzo 2020, 18:24</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-658106 post type-post status-publish format-standard has-post-thumbnail category-news tag-politica-italiana">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coonavirus-e-mes-craxi/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-17.38.13-364x205.png" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-17.38.13-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-17.38.13-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-17.38.13-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-17.38.13-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-17.38.13-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-17.38.13-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coonavirus-e-mes-craxi/" rel="bookmark">Coronavirus e Mes, Stefania Craxi (FI): «C&#8217;è chi pensa di speculare sulla tragedia»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/andrea-principe/" title="Posts by Andrea Principe" rel="author">
<strong>Andrea Principe</strong>
</a>
</span>
<time class="entry-date" datetime="2020-03-23T17:46:36">23 Marzo 2020, 17:46</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-658065 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-lucia-bose-morta/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/03/Lucia-Bosè-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="lucia bosé" srcset="https://media.urbanpost.it/wp-content/uploads/2020/03/Lucia-Bosè-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/03/Lucia-Bosè-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/03/Lucia-Bosè-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/03/Lucia-Bosè-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/03/Lucia-Bosè-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/03/Lucia-Bosè-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/03/Lucia-Bosè-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-lucia-bose-morta/" rel="bookmark">Coronavirus, Lucia Bosé morta ad 89 anni: addio «all&#8217;eterna ragazza di Piazza di Spagna»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
<time class="entry-date" datetime="2020-03-23T15:26:40">23 Marzo 2020, 15:26</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-658053 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-giovanni-rana-imprenditore-esemplare-2-milioni-di-euro-per-aumentare-i-salari/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/03/Giovanni-Rana-2-1280x720-1-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="giovanni rana coronavirus" srcset="https://media.urbanpost.it/wp-content/uploads/2020/03/Giovanni-Rana-2-1280x720-1-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/03/Giovanni-Rana-2-1280x720-1-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/03/Giovanni-Rana-2-1280x720-1-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/03/Giovanni-Rana-2-1280x720-1-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/03/Giovanni-Rana-2-1280x720-1-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/03/Giovanni-Rana-2-1280x720-1-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/03/Giovanni-Rana-2-1280x720-1-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/03/Giovanni-Rana-2-1280x720-1-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/03/Giovanni-Rana-2-1280x720-1-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/03/Giovanni-Rana-2-1280x720-1-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/03/Giovanni-Rana-2-1280x720-1-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/03/Giovanni-Rana-2-1280x720-1-1152x648.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/03/Giovanni-Rana-2-1280x720-1.jpg 1280w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-giovanni-rana-imprenditore-esemplare-2-milioni-di-euro-per-aumentare-i-salari/" rel="bookmark">Coronavirus, Giovanni Rana imprenditore esemplare: 2 milioni di euro per aumentare i salari</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/lisa-pedretti/" title="Posts by Lisa Pedretti" rel="author">
<strong>Lisa Pedretti</strong>
</a>
</span>
<time class="entry-date" datetime="2020-03-23T15:08:00">23 Marzo 2020, 15:08</time> </p>
</footer>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<meta itemprop="mainEntityOfPage" content="https://urbanpost.it/coronavirus-anche-fare-la-spesa-online-puo-essere-un-vero-incubo/" />
<meta itemprop="dateModified" content="2020-03-23T18:01:25" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="UrbanPost" />
<meta itemprop="url" content="https://urbanpost.it" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://media.urbanpost.it/wp-content/uploads/2017/12/urbanpost.jpg" />
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-coda-spesa.jpg" />
<meta itemprop="width" content="1280" />
<meta itemprop="height" content="720" />
</span>
</article>
<a class="g1-teaser g1-teaser-prev" href="https://urbanpost.it/alberto-urso-instagram-senza-veli-letto/">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-658124 post type-post status-publish format-standard has-post-thumbnail category-gossip tag-gossip-news">
<figure class="entry-featured-media "><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://media.urbanpost.it/wp-content/uploads/2020/03/Alberto-Urso--150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Alberto Urso" srcset="https://media.urbanpost.it/wp-content/uploads/2020/03/Alberto-Urso--150x150.jpg 150w, https://media.urbanpost.it/wp-content/uploads/2020/03/Alberto-Urso--192x192.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/03/Alberto-Urso--384x384.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/03/Alberto-Urso--110x110.jpg 110w, https://media.urbanpost.it/wp-content/uploads/2020/03/Alberto-Urso--220x220.jpg 220w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></figure>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">Alberto Urso Instagram, senza veli a letto: lo scatto bollente infiamma il web</h3> </header>
</article>
</a>
<a class="g1-teaser g1-teaser-next" href="https://urbanpost.it/samira-scomparsa-news-quarto-grado/">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-658119 post type-post status-publish format-standard has-post-thumbnail category-news tag-persone-scomparse">
<figure class="entry-featured-media "><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://media.urbanpost.it/wp-content/uploads/2020/03/SAMIRA-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/03/SAMIRA-150x150.jpg 150w, https://media.urbanpost.it/wp-content/uploads/2020/03/SAMIRA-192x192.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/03/SAMIRA-384x384.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/03/SAMIRA-110x110.jpg 110w, https://media.urbanpost.it/wp-content/uploads/2020/03/SAMIRA-220x220.jpg 220w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></figure>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">Scomparsa Samira news, spunta un testimone: «Lei usava tanti nomi&#8230;»</h3> </header>
</article>
</a>
</div>
</div>
<div id="secondary" class="g1-column g1-column-1of3">
<aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='yobee-atf'></div>

<div id='div-gpt-ad-1582814886481-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582814886481-0'); });
  </script>
</div></div></aside><aside id="bimber_widget_posts-3" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Breaking News</h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-grid post-658143 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-iniziano-i-controlli-sugli-spostamenti-tramite-i-droni/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-droni-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-droni-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-droni-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-droni-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-droni-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-droni-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-droni-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-droni-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-droni-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-droni-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-droni-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-droni-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-droni-1152x648.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-droni.jpg 1280w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-iniziano-i-controlli-sugli-spostamenti-tramite-i-droni/" rel="bookmark">Coronavirus: i controlli sugli spostamenti avverano tramite droni dell&#8217;aviazione civile</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-658145 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-dati-23-marzo/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-18.24.17-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="coronavirus dati 23 marzo" srcset="https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-18.24.17-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-18.24.17-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-18.24.17-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-18.24.17-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-18.24.17-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-18.24.17-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-dati-23-marzo/" rel="bookmark">Coronavirus dati 23 marzo: nuovi contagiati 3.780, secondo dato consecutivo in discesa</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-658119 post type-post status-publish format-standard has-post-thumbnail category-news tag-persone-scomparse">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/samira-scomparsa-news-quarto-grado/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/03/SAMIRA-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/03/SAMIRA-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/03/SAMIRA-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/03/SAMIRA-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/03/SAMIRA-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/03/SAMIRA-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/03/SAMIRA-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/03/SAMIRA-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/03/SAMIRA-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/03/SAMIRA-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/03/SAMIRA-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/03/SAMIRA-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/03/SAMIRA-1152x648.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/03/SAMIRA.jpg 1280w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/samira-scomparsa-news-quarto-grado/" rel="bookmark">Scomparsa Samira news, spunta un testimone: «Lei usava tanti nomi&#8230;»</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-658117 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-anche-fare-la-spesa-online-puo-essere-un-vero-incubo/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-coda-spesa-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-coda-spesa-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-coda-spesa-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-coda-spesa-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-coda-spesa-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-coda-spesa-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-coda-spesa-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-coda-spesa-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-coda-spesa-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-coda-spesa-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-coda-spesa-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-coda-spesa-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-coda-spesa-1152x648.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-coda-spesa.jpg 1280w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-anche-fare-la-spesa-online-puo-essere-un-vero-incubo/" rel="bookmark">Coronavirus, anche fare la spesa online può essere un vero incubo</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-658106 post type-post status-publish format-standard has-post-thumbnail category-news tag-politica-italiana">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coonavirus-e-mes-craxi/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-17.38.13-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-17.38.13-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-17.38.13-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-17.38.13-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-17.38.13-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-17.38.13-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-17.38.13-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coonavirus-e-mes-craxi/" rel="bookmark">Coronavirus e Mes, Stefania Craxi (FI): «C&#8217;è chi pensa di speculare sulla tragedia»</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-658065 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-lucia-bose-morta/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/03/Lucia-Bosè-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="lucia bosé" srcset="https://media.urbanpost.it/wp-content/uploads/2020/03/Lucia-Bosè-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/03/Lucia-Bosè-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/03/Lucia-Bosè-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/03/Lucia-Bosè-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/03/Lucia-Bosè-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/03/Lucia-Bosè-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/03/Lucia-Bosè-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-lucia-bose-morta/" rel="bookmark">Coronavirus, Lucia Bosé morta ad 89 anni: addio «all&#8217;eterna ragazza di Piazza di Spagna»</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-658053 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-giovanni-rana-imprenditore-esemplare-2-milioni-di-euro-per-aumentare-i-salari/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/03/Giovanni-Rana-2-1280x720-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="giovanni rana coronavirus" srcset="https://media.urbanpost.it/wp-content/uploads/2020/03/Giovanni-Rana-2-1280x720-1-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/03/Giovanni-Rana-2-1280x720-1-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/03/Giovanni-Rana-2-1280x720-1-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/03/Giovanni-Rana-2-1280x720-1-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/03/Giovanni-Rana-2-1280x720-1-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/03/Giovanni-Rana-2-1280x720-1-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/03/Giovanni-Rana-2-1280x720-1-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/03/Giovanni-Rana-2-1280x720-1-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/03/Giovanni-Rana-2-1280x720-1-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/03/Giovanni-Rana-2-1280x720-1-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/03/Giovanni-Rana-2-1280x720-1-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/03/Giovanni-Rana-2-1280x720-1-1152x648.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/03/Giovanni-Rana-2-1280x720-1.jpg 1280w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-giovanni-rana-imprenditore-esemplare-2-milioni-di-euro-per-aumentare-i-salari/" rel="bookmark">Coronavirus, Giovanni Rana imprenditore esemplare: 2 milioni di euro per aumentare i salari</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-658039 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-mini-spesa-italiani-scontrino/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/03/Coronavirus-Mini-spesa-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Coronavirus mini spesa" srcset="https://media.urbanpost.it/wp-content/uploads/2020/03/Coronavirus-Mini-spesa-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/03/Coronavirus-Mini-spesa-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/03/Coronavirus-Mini-spesa-630x356.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/03/Coronavirus-Mini-spesa-768x434.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/03/Coronavirus-Mini-spesa-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/03/Coronavirus-Mini-spesa-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/03/Coronavirus-Mini-spesa-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/03/Coronavirus-Mini-spesa-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/03/Coronavirus-Mini-spesa-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/03/Coronavirus-Mini-spesa-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/03/Coronavirus-Mini-spesa-608x343.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/03/Coronavirus-Mini-spesa-1152x651.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/03/Coronavirus-Mini-spesa.jpg 1395w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-mini-spesa-italiani-scontrino/" rel="bookmark">Coronavirus &#8220;mini spesa&#8221;, il nuovo passatempo degli Italiani: «Solo per l&#8217;alibi dello scontrino»</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-657995 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-e-anziani-allarme-sindacato/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-12.16.28-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-12.16.28-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-12.16.28-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-12.16.28-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-12.16.28-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-12.16.28-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-12.16.28-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-e-anziani-allarme-sindacato/" rel="bookmark">Coronavirus e anziani, il sindacato: &#8220;Case di riposo bomba ad orologeria, 500mila a rischio&#8221;</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-657985 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-firenze-saluto-fronte/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-medici-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="coronavirus firenze" srcset="https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-medici-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-medici-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-medici-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-medici-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-medici-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-medici-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/03/coronavirus-medici-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-firenze-saluto-fronte/" rel="bookmark">Coronavirus, a Firenze il saluto dal ‘fronte’: medici e infermieri uniti in una richiesta supplichevole</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='yobee-btf'></div></div></aside><aside id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1582910757163-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582910757163-0'); });
  </script>
</div></div></aside></div>
</div>
</div>
<div class="g1-row g1-row-layout-page g1-footer">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text"></p>
<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-216866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216866"><a href="https://urbanpost.it/cose-urbanpost/">Cos&#8217;è UrbanPost</a></li>
<li id="menu-item-216867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216867"><a href="https://urbanpost.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-237302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237302"><a href="https://urbanpost.it/privacy/">Privacy</a></li>
<li id="menu-item-281656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281656"><a href="https://urbanpost.it/cookies/">Cookies</a></li>
</ul></nav>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<a href="#page" class="g1-back-to-top">Back to Top</a>
</div>
<div class="g1-canvas-overlay"></div>
</div>
<div id="g1-breakpoint-desktop"></div>
<div class="g1-canvas g1-canvas-global">
<a class="g1-canvas-toggle" href="#"></a>
<div class="g1-canvas-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="https://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
</div>

<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-45750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45750"><a href="https://urbanpost.it/">Home</a></li>
<li id="menu-item-45730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-45730"><a href="https://urbanpost.it/category/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-598244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598244"><a href="https://urbanpost.it/tag/breaking-news">Breaking News</a></li>
<li id="menu-item-298255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298255"><a href="https://urbanpost.it/category/news/cultura/">Cultura</a></li>
<li id="menu-item-598242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598242"><a href="https://urbanpost.it/tag/politica-italiana">Politica</a></li>
<li id="menu-item-598243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598243"><a href="https://urbanpost.it/tag/sondaggi-elettorali">Sondaggi elettorali</a></li>
<li id="menu-item-329498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-329498"><a href="https://urbanpost.it/tag/interviste">Interviste</a></li>
</ul>
</li>
<li id="menu-item-45931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45931"><a href="https://urbanpost.it/category/lavoro/">Lavoro</a>
<ul class="sub-menu">
<li id="menu-item-243493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243493"><a href="https://urbanpost.it/tag/lavoro-in-italia">Lavorare in Italia</a></li>
<li id="menu-item-243492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243492"><a href="https://urbanpost.it/tag/lavoro-allestero">Lavorare all&#8217;estero</a></li>
</ul>
</li>
<li id="menu-item-52291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52291"><a href="https://urbanpost.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li id="menu-item-52261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52261"><a href="https://urbanpost.it/category/spettacolo/televisione/">Tv</a></li>
<li id="menu-item-45735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45735"><a href="https://urbanpost.it/category/spettacolo/cinema/">Cinema</a></li>
<li id="menu-item-52264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52264"><a href="https://urbanpost.it/category/spettacolo/musica/">Musica</a></li>
</ul>
</li>
<li id="menu-item-52260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52260"><a href="https://urbanpost.it/category/gossip/">Gossip</a></li>
<li id="menu-item-45930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45930"><a href="https://urbanpost.it/category/benessere/">Benessere</a></li>
<li id="menu-item-525065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-525065"><a target="_blank" rel="noopener noreferrer" href="http://meteo.urbanpost.it/">Meteo</a></li>
</ul></nav> 


</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.it.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/matchMedia/matchMedia.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/matchMedia/matchMedia.addListener.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/libgif/libgif.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/front.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber-child-theme/modifications.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<div id="fb-root"></div>
<script type="text/javascript">
		(function($) {
			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			$('body').on('bimberLoadFbSdk', loadFB);
		})(jQuery);
	</script>
<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito utilizza i cookie: <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://urbanpost.it/cookie-policy/">Leggi di più.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Va bene, grazie</button></span></div></div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-c7540cf7112ec65d2b1","applicationID":"31575346","transactionName":"MhBSZQoZW0VUUkIPCgtacVIMEVpYGlYHSxEAGEBdGQxQG0VeRRJIBhlRQgsRVg==","queueTime":0,"applicationTime":311,"atts":"HldRE0IDSEs=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>
