<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9"lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="it-IT" prefix="og: https://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://urbanpost.it/xmlrpc.php" />
<title>Coronavirus dati 4 maggio 2020: +1.221 casi, pesa il dato della Lombardia</title>
<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<meta name="description" content="Coronavirus dati 4 maggio 2020. La conferenza stampa della Protezione Civile per l&#039;aggiornamento giornaliero sull&#039;epidemia da Covid-19 in Italia." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://urbanpost.it/coronavirus-i-numeri-di-oggi-1-221-casi-pesa-il-dato-della-lombardia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus, i numeri di oggi: +1.221 casi, pesa il dato della Lombardia" />
<meta property="og:description" content="Coronavirus dati 4 maggio 2020. La conferenza stampa della Protezione Civile per l&#039;aggiornamento giornaliero sull&#039;epidemia da Covid-19 in Italia." />
<meta property="og:url" content="https://urbanpost.it/coronavirus-i-numeri-di-oggi-1-221-casi-pesa-il-dato-della-lombardia/" />
<meta property="og:site_name" content="UrbanPost" />
<meta property="article:author" content="https://www.facebook.com/andrea.monaci.5" />
<meta property="article:tag" content="Breaking News" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-05-04T16:28:38+00:00" />
<meta property="article:modified_time" content="2020-05-04T16:28:55+00:00" />
<meta property="og:updated_time" content="2020-05-04T16:28:55+00:00" />
<meta property="og:image" content="https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.57.25.png" />
<meta property="og:image:secure_url" content="https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.57.25.png" />
<meta property="og:image:width" content="1161" />
<meta property="og:image:height" content="628" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://urbanpost.it/#website","url":"https://urbanpost.it/","name":"UrbanPost","description":"News","potentialAction":{"@type":"SearchAction","target":"https://urbanpost.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://urbanpost.it/coronavirus-i-numeri-di-oggi-1-221-casi-pesa-il-dato-della-lombardia/#primaryimage","url":"https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.57.25.png","width":1161,"height":628,"caption":"coronavirus dati 4 maggio 2020"},{"@type":"WebPage","@id":"https://urbanpost.it/coronavirus-i-numeri-di-oggi-1-221-casi-pesa-il-dato-della-lombardia/#webpage","url":"https://urbanpost.it/coronavirus-i-numeri-di-oggi-1-221-casi-pesa-il-dato-della-lombardia/","inLanguage":"it-IT","name":"Coronavirus dati 4 maggio 2020: +1.221 casi, pesa il dato della Lombardia","isPartOf":{"@id":"https://urbanpost.it/#website"},"primaryImageOfPage":{"@id":"https://urbanpost.it/coronavirus-i-numeri-di-oggi-1-221-casi-pesa-il-dato-della-lombardia/#primaryimage"},"datePublished":"2020-05-04T16:28:38+00:00","dateModified":"2020-05-04T16:28:55+00:00","author":{"@id":"https://urbanpost.it/#/schema/person/0afb49dc1af637efe0fc67f30577e6cc"},"description":"Coronavirus dati 4 maggio 2020. La conferenza stampa della Protezione Civile per l'aggiornamento giornaliero sull'epidemia da Covid-19 in Italia."},{"@type":["Person"],"@id":"https://urbanpost.it/#/schema/person/0afb49dc1af637efe0fc67f30577e6cc","name":"Andrea Monaci","image":{"@type":"ImageObject","@id":"https://urbanpost.it/#authorlogo","url":"https://secure.gravatar.com/avatar/575b0c421e2613b7689af3a3c7bb33f2?s=96&d=mm&r=g","caption":"Andrea Monaci"},"description":"49 anni, \u00e8 direttore editoriale di Urbanpost.it fin dalla sua fondazione nel 2012. Ha iniziato la sua carriera nel 1996, si \u00e8 occupato principalmente di lavoro, criminalit\u00e0 organizzata e politica. Ha scritto per \"Il Secolo XIX\", \"Lavoro e Carriere\", \"La Voce dei Laghi\", \"La Cronaca di Varese\".","sameAs":["https://www.facebook.com/andrea.monaci.5","https://it.linkedin.com/in/monaciandrea","https://twitter.com/monaciandrea"]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//media.urbanpost.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="UrbanPost &raquo; Feed" href="https://urbanpost.it/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/urbanpost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://urbanpost.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_csscore-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/video-js-5.19.2.css?smver=1.1.7&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssima-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/videojs.ima.css?smver=1.1.7&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssskin-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/skin-smiling-player-multicp-2.0.css?smver=1.1.7&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssgoogleapisfont-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/Quicksand.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css' href='https://urbanpost.it/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css' href='https://urbanpost.it/wp-content/themes/bimber/css/styles/minimal/all-light.css?ver=5.2.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='bimber-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css' href='https://media.urbanpost.it/wp-content/uploads/dynamic-style.css?respondjs=no&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css' href='https://urbanpost.it/wp-content/themes/bimber-child-theme/style.css?ver=5.3.2' type='text/css' media='screen' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/smiling-video/js/sm-common-func.js?smver=1.1.7&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='https://urbanpost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://urbanpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://urbanpost.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://urbanpost.it/?p=666441' />
<link rel="alternate" type="application/json+oembed" href="https://urbanpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furbanpost.it%2Fcoronavirus-i-numeri-di-oggi-1-221-casi-pesa-il-dato-della-lombardia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://urbanpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furbanpost.it%2Fcoronavirus-i-numeri-di-oggi-1-221-casi-pesa-il-dato-della-lombardia%2F&#038;format=xml" />

<meta property="fb:pages" content="456730711046372" /><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><meta name="google-site-verification" content="n4A3fz4yYBhnel3mXAB2T2VC4XlVDQeTmIzO632N7cM" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>

<script type="text/javascript" async=true>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</script>

<style>
        .qc-cmp-button {
          background-color: #1565c0 !important;
          border-color: #1565c0 !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #1565c0 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #1565c0 !important;
        }
        .qc-cmp-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #1565c0 !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #1565c0 !important;
          background-color: transparent !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover {
          background-color: #1565c0 !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #ffffff !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #1565c0 !important;
        }
        .qc-cmp-ui {
            background-color: #0d396c !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #1565c0 !important;
            border-color: #1565c0 !important;
        }
    </style>
<script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script async src="//yobee.it/yb-urbanpostit-prebid.js"></script>
<script async src="//yobee.it/yb-urbanpostit.js"></script>
<meta charset="utf-8">
<title>Widgets Magazine</title>
<link rel="canonical" href="$REGULAR_HTML_URL" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11829602-23"></script>
<script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());
        gtag('config', 'UA-11829602-23');
    </script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22814848" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22814848&cv=2.0&cj=1" />
</noscript>
<link rel="amphtml" href="https://urbanpost.it/coronavirus-i-numeri-di-oggi-1-221-casi-pesa-il-dato-della-lombardia/amp/"><link rel="icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-270x270.png" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-666441 single-format-standard g1-layout-boxed g1-hoverable g1-has-mobile-logo" itemscope itemtype="https://schema.org/WebPage">
<div class="g1-body-inner">
<div id="page">
<aside class="g1-row g1-sharebar g1-sharebar-off">
<div class="g1-row-inner">
<div class="g1-column g1-sharebar-inner">
</div>
</div>
<div class="g1-row-background">
</div>
</aside>
<div class="g1-row g1-row-layout-page g1-preheader g1-preheader-06">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">


</div>
</div>
<div class="g1-row-background">
</div>
</div>
<div class="g1-header g1-header-mobile-01 g1-header-06 g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-wrapper-left">
<a class="g1-hamburger g1-hamburger-show" href="">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label">Menu</span>
</a>
<nav class="g1-quick-nav">
<ul class="g1-quick-nav-menu">
</ul>
</nav>
</div>
<div class="g1-id">
<p class="g1-mega g1-mega-2nd site-title">
<a class="g1-logo-wrapper" href="https://urbanpost.it/" rel="home">
<img class="g1-logo g1-logo-default" width="300" height="68" src="https://media.urbanpost.it/wp-content/uploads/2017/12/urbanpost.jpg" alt="UrbanPost" /> </a>
</p>
</div>
<a class="g1-logo-small-wrapper" href="https://urbanpost.it/">
<img class="g1-logo-small" width="0" height="0" src="https://media.urbanpost.it/wp-content/uploads/2019/08/urbanpost-1.jpg" alt="" /> </a>
<div class="g1-wrapper-right">


<div class="g1-drop g1-drop-before g1-drop-the-search">
<a class="g1-drop-toggle" href="https://urbanpost.it/?s=">
<i class="g1-drop-toggle-icon"></i>Search <span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="https://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-navbar">
<div class="g1-row-inner">
<div class="g1-column">
</div>
</div>
</div>
<div class="g1-row g1-row-layout-page g1-row-padding-m">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3" id="primary">
<div id="content" role="main">
<nav class="g1-breadcrumbs g1-meta">
<p class="g1-breadcrumbs-label">You are here: </p>
<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://urbanpost.it/">
<span itemprop="name">Home</span>
<meta itemprop="position" content="1" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://urbanpost.it/category/news/">
<span itemprop="name">News</span>
<meta itemprop="position" content="2" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span itemprop="name">Coronavirus, i numeri di oggi: +1.221 casi, pesa il dato della Lombardia</span>
<meta itemprop="position" content="3" />
<meta itemprop="item" content="https://urbanpost.it/coronavirus-i-numeri-di-oggi-1-221-casi-pesa-il-dato-della-lombardia/" />
</li></ol>
</nav>
<article id="post-666441" class="entry-tpl-classic post-666441 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-coronavirus" itemscope="" itemtype="http://schema.org/Article">
<header class="entry-header entry-header-01">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14"><span itemprop="articleSection">News</span></a></span></span>
<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Coronavirus, i numeri di oggi: +1.221 casi, pesa il dato della Lombardia</h1>
<p class="entry-meta entry-meta-m">
<span class="entry-meta-wrap">
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/andrea-monaci/" title="Posts by Andrea Monaci" rel="author">
<strong itemprop="name">Andrea Monaci</strong>
</a>
</span>
<time class="entry-date" datetime="2020-05-04T18:28:38" itemprop="datePublished">4 Maggio 2020, 18:28</time> </span>
<span class="entry-meta-wrap">
</span>
</p>
</header>
<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
<p><strong>Coronavirus dati 4 maggio 2020 <em>(aggiornato alle 18:28).</em></strong> E&#8217; in corso la conferenza stampa della Protezione Civile per l&#8217;aggiornamento giornaliero sull&#8217;epidemia da Covid-19 in Italia. Oggi si registra un incremento dei casi, +1.221, dovuto per quasi la metà alle nuove positività in Lombardia. Le vittime oggi sono 195, in in linea con il dato di ieri. Da inizio emergenza sono 29.079 i morti per coronavirus in Italia. La maggior parte dei malati sono isolamento domiciliare, sono l&#8217;82%. Cala di 22 unità il numero dei pazienti ricoverati in terapia intensiva. In netto calo  i pazienti ricoverati con sintomi Covid-19, &#8211; 419. I guariti oggi sono 1.225, in totale sono 82.879. In Molise, Umbria e Basilicata oggi sono stati registrati zero contagi.<em> (segue dopo la foto)</em></p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
</div>
<p><img class="aligncenter size-full wp-image-666443" src="https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.57.25.png" alt="coronavirus dati 4 maggio 2020" width="1161" height="628" srcset="https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.57.25.png 1161w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.57.25-300x162.png 300w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.57.25-630x341.png 630w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.57.25-768x415.png 768w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.57.25-364x197.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.57.25-758x410.png 758w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.57.25-608x329.png 608w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.57.25-1152x623.png 1152w" sizes="(max-width: 1161px) 100vw, 1161px" /><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
</div>
<p class='rm_ai aim1'>
<div id='yobee-top-inside'>
<script>
    googletag.cmd.push(function() { googletag.display('yobee-top-inside'); });
  </script>
</div>
 <div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjYxMH0.BuS18n1b36cdMNv05rXrdzarPqpIFgEQs6d9Kcbtvrw" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjYxMH0.BuS18n1b36cdMNv05rXrdzarPqpIFgEQs6d9Kcbtvrw" fbtype="null"></div> <script type="text/javascript">         var el = document.getElementsByClassName('noddus-content-card')[0];         el.setAttribute('data-url', el.getAttribute('data-url') );       </script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script></p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
</div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/70304/tag"></script>
<p><strong>Il numero totale di attualmente positivi è di 99.980</strong>, con una decrescita di 199 assistiti rispetto a ieri. Ieri sono stati effettuati 37.631 tamponi, salgono quindi a 2.191.403 in totale i tamponi effettuati mentre sono quasi 1,5 mln (1.479.910) i casi testati. Scende all&#8217;1% il dato dei pazienti in terapia intensiva. E&#8217; quanto emerge dai dati diffusi dal Dipartimento della Protezione civile. <strong>In Lombardia</strong> i morti dall&#8217;inizio dell&#8217;emergenza coronavirus sono complessivamente 14.294, +63 nelle ultime 24 ore. Sale ancora il numero dei contagi: sono complessivamente 78.105, +577 rispetto a ieri.</p>
<div id='yobee-middle-inside'>
<script>
    googletag.cmd.push(function() { googletag.display('yobee-middle-inside'); });
  </script>
</div>
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACakRAtYRJD-raG"></script>
<h2><strong>Coronavirus dati 4 maggio 2020: i contagi nelle regioni</strong></h2>
<p>Nel dettaglio, i casi attualmente positivi nelle diverse regioni italiane sono i seguenti: 37.307 in Lombardia, 15.562 in Piemonte, 8.984 in Emilia-Romagna, 7.234 in Veneto, 5.279 in Toscana, 3.508 in Liguria, 4.385 nel Lazio, 3.206 nelle Marche, 2.711 in Campania, 1.165 nella Provincia autonoma di Trento, 2.945 in Puglia, 2.202 in Sicilia, 1.050 in Friuli Venezia Giulia, 1.837 in Abruzzo, 636 nella Provincia autonoma di Bolzano, 181 in Umbria, 653 in Sardegna, 110 in Valle d’Aosta, 674 in Calabria, 173 in Basilicata e 178 in Molise. <em>(segue dopo la foto)</em></p>
<p><img class="aligncenter wp-image-666457 size-full" src="https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-18.26.52.png" alt="Coronavirus dati 4 maggio 2020" width="850" height="576" srcset="https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-18.26.52.png 850w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-18.26.52-300x203.png 300w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-18.26.52-630x427.png 630w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-18.26.52-768x520.png 768w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-18.26.52-364x247.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-18.26.52-758x514.png 758w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-18.26.52-608x412.png 608w" sizes="(max-width: 850px) 100vw, 850px" /><p class='rm_ai aim2'></p>
<div id='yobee-bottom-inside'>
<script>
    googletag.cmd.push(function() { googletag.display('yobee-bottom-inside'); });
  </script>
</div>
<h2>In Emilia-Romagna 159 casi e 24 decessi: &#8220;Cifre minime assolute&#8221;</h2>
<p>In Emilia-Romagna, dall&#8217;inizio dell&#8217;epidemia da Coronavirus, si sono registrati 26.175 casi di positività,159 in più rispetto a ieri. A fare il quotidiano punto sui dati, il commissario regionale per l&#8217;emergenza, Sergio Venturi che commenta: &#8220;E&#8217; il minimo assoluto dei casi nella fase di discesa della curva epidemica&#8221;. E&#8217; un dato positivo in riduzione &#8211; aggiunge &#8211; speriamo calino ancora di più nei prossimi giorni&#8221;. I test effettuati<br />
hanno raggiunto quota 200.427 (+3.352). Le nuove guarigioni oggi sono 196 (13.525 in totale), mentre continuano a calare i casi attivi, e cioè il numero di malati effettivi a oggi: -61, passando dai 9.045 registrati ieri ai 8.984 odierni. Per un differenziale fra guariti complessivi e malati effettivi di 4.541, fra i più alti nel Paese. Si registrano 24 nuovi decessi: 12 uomini e 12 donne.</p>
<p>Questi i casi di positività sul territorio: 4.251 a Piacenza (37 in più rispetto a ieri), 3.227 a Parma (23 in più), 4.778 a Reggio Emilia (13 in più), 3.747 a Modena (10 in più), 4.204 a Bologna (40 in più), 386 le positività registrate a Imola (come ieri), 938 a Ferrara (4 in più). In Romagna sono complessivamente 4.644 (32 in più), di cui 986 a Ravenna (nessuna variazione rispetto a ieri), 910 a Forlì (6 in più), 712 a Cesena (17<br />
in più), 2.036 a Rimini (9 in più).<em> &gt;&gt; <a href="https://urbanpost.it/tag/coronavirus/" target="_blank" rel="noopener noreferrer">Tutte le notizie sul Coronavirus</a></em></p>
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_7" data-ob-template="IT_YobeeNetwork"></div> <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script><script type="text/javascript">     OBR.extern.researchWidget(); </script></p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
</div>
</div>
<p class="entry-tags "><span class="entry-tags-inner"><a href="https://urbanpost.it/tag/breaking-news/" class="entry-tag entry-tag-3622">Breaking News</a><a href="https://urbanpost.it/tag/coronavirus/" class="entry-tag entry-tag-7990">coronavirus</a></span></p><nav class="g1-nav-single">
<div class="g1-nav-single-inner">
<p class="g1-single-nav-label">See more</p>
<ul class="g1-nav-single-links">
<li class="g1-nav-single-prev"><a href="https://urbanpost.it/matteo-salvini-instagram-turpiloquio-t-shirt-volgare-fase-2/" rel="prev"><strong>Articolo precedente</strong> <span class="g1-gamma g1-gamma-1st">Matteo Salvini Instagram, ancora turpiloquio: t-shirt volgare contro fase 2 e autocertificazione</span></a></li>
<li class="g1-nav-single-next"><a href="https://urbanpost.it/dossieraggio-giornalisti-il-lungo-elenco-di-nomi-che-si-intrecciano-allinchiesta-palamara/" rel="next"><strong>Articolo successivo</strong> <span class="g1-gamma g1-gamma-1st">Dossieraggio giornalisti, il lungo elenco di nomi che si intrecciano all&#8217;inchiesta Palamara</span></a></li>
</ul>
</div>
</nav>
<section class="g1-row author-info" itemscope="" itemtype="http://schema.org/Person">
<div class="g1-row-inner author-info-inner">
<div class="g1-column g1-column-1of2 author-overview">
<header class="author-title">
<h2 class="g1-delta g1-delta-1st">Written by <a href="https://urbanpost.it/author/andrea-monaci/"><span itemprop="name">Andrea Monaci</span></a></h2>
</header>
<figure class="author-avatar">
<a href="https://urbanpost.it/author/andrea-monaci/">
<img alt='' src='https://secure.gravatar.com/avatar/575b0c421e2613b7689af3a3c7bb33f2?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/575b0c421e2613b7689af3a3c7bb33f2?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /> </a>
</figure>
</div>
<div class="g1-column g1-column-1of2">
<div itemprop="description" class="author-bio">
<p>49 anni, è direttore editoriale di Urbanpost.it fin dalla sua fondazione nel 2012. Ha iniziato la sua carriera nel 1996, si è occupato principalmente di lavoro, criminalità organizzata e politica. Ha scritto per "Il Secolo XIX", "Lavoro e Carriere", "La Voce dei Laghi", "La Cronaca di Varese".</p>
</div>
</div>
</div>
</section>
<aside class="g1-related-entries">
<h2 class="g1-beta g1-beta-2nd">Potrebbe anche interessarti</h2>
<div class="g1-collection g1-collection-columns-2">
<div class="g1-collection-viewport">
<ul class="g1-collection-items  ">
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-666238 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-dati-3-maggio-2020/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-03-alle-17.41.14-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Coronavirus dati 3 maggio 2020" srcset="https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-03-alle-17.41.14-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-03-alle-17.41.14-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-03-alle-17.41.14-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-03-alle-17.41.14-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-03-alle-17.41.14-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-03-alle-17.41.14-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-dati-3-maggio-2020/" rel="bookmark">Coronavirus, i numeri di oggi: -525 positivi, 1.740 guariti, 174 vittime</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/andrea-monaci/" title="Posts by Andrea Monaci" rel="author">
<strong>Andrea Monaci</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-666149 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/fase-2-spostamenti-faq-governo/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-03-alle-11.06.49-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="fase 2 spostamenti" srcset="https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-03-alle-11.06.49-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-03-alle-11.06.49-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-03-alle-11.06.49-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-03-alle-11.06.49-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-03-alle-11.06.49-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-03-alle-11.06.49-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/fase-2-spostamenti-faq-governo/" rel="bookmark">Fase 2 spostamenti: le Faq e i chiarimenti del governo</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/andrea-monaci/" title="Posts by Andrea Monaci" rel="author">
<strong>Andrea Monaci</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-666138 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-i-numeri-di-oggi-293-positivi-ma-salgono-ancora-le-vittime-474-in-un-giorno/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-02-alle-17.52.53-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Coronavirus dati 2 maggio 2020" srcset="https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-02-alle-17.52.53-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-02-alle-17.52.53-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-02-alle-17.52.53-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-02-alle-17.52.53-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-02-alle-17.52.53-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-02-alle-17.52.53-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-i-numeri-di-oggi-293-positivi-ma-salgono-ancora-le-vittime-474-in-un-giorno/" rel="bookmark">Coronavirus, i numeri di oggi: -293 positivi ma salgono ancora le vittime, 474 in un giorno</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/andrea-monaci/" title="Posts by Andrea Monaci" rel="author">
<strong>Andrea Monaci</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-665947 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-dati-1-maggio-2020/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/04/Coronavirus-Angelo-Borrelli--364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="coronavirus angelo borrelli" srcset="https://media.urbanpost.it/wp-content/uploads/2020/04/Coronavirus-Angelo-Borrelli--364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/04/Coronavirus-Angelo-Borrelli--300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/04/Coronavirus-Angelo-Borrelli--630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/04/Coronavirus-Angelo-Borrelli--768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/04/Coronavirus-Angelo-Borrelli--192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/04/Coronavirus-Angelo-Borrelli--384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/04/Coronavirus-Angelo-Borrelli--728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/04/Coronavirus-Angelo-Borrelli--561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/04/Coronavirus-Angelo-Borrelli--1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/04/Coronavirus-Angelo-Borrelli--758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/04/Coronavirus-Angelo-Borrelli--608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/04/Coronavirus-Angelo-Borrelli--1152x648.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/04/Coronavirus-Angelo-Borrelli-.jpg 1280w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-dati-1-maggio-2020/" rel="bookmark">Coronavirus, tutti i dati di oggi: ci sono ancora 100mila malati, guariti quasi 80mila</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/andrea-monaci/" title="Posts by Andrea Monaci" rel="author">
<strong>Andrea Monaci</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-665779 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-tutti-i-numeri-di-oggi/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/04/Schermata-2020-04-30-alle-17.52.08-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Coronavirus dati oggi 30 aprile 2020" srcset="https://media.urbanpost.it/wp-content/uploads/2020/04/Schermata-2020-04-30-alle-17.52.08-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/04/Schermata-2020-04-30-alle-17.52.08-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/04/Schermata-2020-04-30-alle-17.52.08-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/04/Schermata-2020-04-30-alle-17.52.08-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2020/04/Schermata-2020-04-30-alle-17.52.08-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2020/04/Schermata-2020-04-30-alle-17.52.08-1122x631.png 1122w, https://media.urbanpost.it/wp-content/uploads/2020/04/Schermata-2020-04-30-alle-17.52.08-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-tutti-i-numeri-di-oggi/" rel="bookmark">Coronavirus, tutti i numeri di oggi: record di guariti, 4.693 in un giorno</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/andrea-monaci/" title="Posts by Andrea Monaci" rel="author">
<strong>Andrea Monaci</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-665571 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-dati-oggi-29-aprile-2020/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/04/coronavirus-dati-29-aprile-2020-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="coronavirus dati oggi 29 aprile 2020" srcset="https://media.urbanpost.it/wp-content/uploads/2020/04/coronavirus-dati-29-aprile-2020-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/04/coronavirus-dati-29-aprile-2020-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/04/coronavirus-dati-29-aprile-2020-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/04/coronavirus-dati-29-aprile-2020-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/04/coronavirus-dati-29-aprile-2020-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/04/coronavirus-dati-29-aprile-2020-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-dati-oggi-29-aprile-2020/" rel="bookmark">Coronavirus in Italia, i numeri di oggi: -548 positivi, guariti oltre 71mila</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/andrea-monaci/" title="Posts by Andrea Monaci" rel="author">
<strong>Andrea Monaci</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<aside class="g1-more-from">
<h2 class="g1-beta g1-beta-2nd">Altro da: <a href="https://urbanpost.it/category/news/">News</a></h2>
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-list post-666432 post type-post status-publish format-standard has-post-thumbnail category-news tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/dossieraggio-giornalisti-il-lungo-elenco-di-nomi-che-si-intrecciano-allinchiesta-palamara/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/05/luca-palamara-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/05/luca-palamara-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/05/luca-palamara-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/05/luca-palamara-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/05/luca-palamara-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/05/luca-palamara-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/05/luca-palamara-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/05/luca-palamara-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/05/luca-palamara-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/05/luca-palamara-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/05/luca-palamara-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/05/luca-palamara-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/05/luca-palamara-1152x648.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/05/luca-palamara.jpg 1280w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/dossieraggio-giornalisti-il-lungo-elenco-di-nomi-che-si-intrecciano-allinchiesta-palamara/" rel="bookmark">Dossieraggio giornalisti, il lungo elenco di nomi che si intrecciano all&#8217;inchiesta Palamara</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/chiara-caraboni/" title="Posts by Chiara Caraboni" rel="author">
<strong>Chiara Caraboni</strong>
</a>
</span>
<time class="entry-date" datetime="2020-05-04T18:43:32">4 Maggio 2020, 18:43</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-666439 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-instagram">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/matteo-salvini-instagram-turpiloquio-t-shirt-volgare-fase-2/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/05/Salvini-Matteo-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/05/Salvini-Matteo-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/05/Salvini-Matteo-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/05/Salvini-Matteo-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/05/Salvini-Matteo-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/05/Salvini-Matteo-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/05/Salvini-Matteo-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/05/Salvini-Matteo-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/matteo-salvini-instagram-turpiloquio-t-shirt-volgare-fase-2/" rel="bookmark">Matteo Salvini Instagram, ancora turpiloquio: t-shirt volgare contro fase 2 e autocertificazione</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
<time class="entry-date" datetime="2020-05-04T18:26:45">4 Maggio 2020, 18:26</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-666243 post type-post status-publish format-standard has-post-thumbnail category-news tag-politica-italiana">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/fase-2-bernini-fi-dal-governo-disprezzo-per-imprese-e-famiglie/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.22.10-364x205.png" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="fase 2 negozi chiusi aiuti" srcset="https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.22.10-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.22.10-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.22.10-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.22.10-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.22.10-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.22.10-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/fase-2-bernini-fi-dal-governo-disprezzo-per-imprese-e-famiglie/" rel="bookmark">Fase 2, Bernini (Fi): «Dal governo disprezzo per imprese e famiglie»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/andrea-principe/" title="Posts by Andrea Principe" rel="author">
<strong>Andrea Principe</strong>
</a>
</span>
<time class="entry-date" datetime="2020-05-04T17:25:33">4 Maggio 2020, 17:25</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-666399 post type-post status-publish format-standard has-post-thumbnail category-news tag-caso-roberta-ragusa">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/roberta-ragusa-logli-lite-per-soldi/"><span class="g1-frame-inner" style="padding-bottom: 59.59302326%;"><img width="344" height="205" src="https://media.urbanpost.it/wp-content/uploads/2015/01/Antonio-Logli-e-Roberta-Ragusa.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Caso Roberta Ragusa" srcset="https://media.urbanpost.it/wp-content/uploads/2015/01/Antonio-Logli-e-Roberta-Ragusa.jpg 744w, https://media.urbanpost.it/wp-content/uploads/2015/01/Antonio-Logli-e-Roberta-Ragusa-300x179.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2015/01/Antonio-Logli-e-Roberta-Ragusa-630x375.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2015/01/Antonio-Logli-e-Roberta-Ragusa-200x119.jpg 200w, https://media.urbanpost.it/wp-content/uploads/2015/01/Antonio-Logli-e-Roberta-Ragusa-48x28.jpg 48w, https://media.urbanpost.it/wp-content/uploads/2015/01/Antonio-Logli-e-Roberta-Ragusa-100x59.jpg 100w, https://media.urbanpost.it/wp-content/uploads/2015/01/Antonio-Logli-e-Roberta-Ragusa-728x434.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2015/01/Antonio-Logli-e-Roberta-Ragusa-208x124.jpg 208w, https://media.urbanpost.it/wp-content/uploads/2015/01/Antonio-Logli-e-Roberta-Ragusa-230x137.jpg 230w, https://media.urbanpost.it/wp-content/uploads/2015/01/Antonio-Logli-e-Roberta-Ragusa-170x101.jpg 170w, https://media.urbanpost.it/wp-content/uploads/2015/01/Antonio-Logli-e-Roberta-Ragusa-250x149.jpg 250w" sizes="(max-width: 344px) 100vw, 344px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/roberta-ragusa-logli-lite-per-soldi/" rel="bookmark">Antonio Logli revisione processo: lite per i soldi, iniziò così la &#8216;fine&#8217; di Roberta Ragusa ma lui nega</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/michela-becciu/" title="Posts by Michela Becciu" rel="author">
<strong>Michela Becciu</strong>
</a>
</span>
<time class="entry-date" datetime="2020-05-04T16:12:28">4 Maggio 2020, 16:12</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-666334 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/microchip-sottocutaneo-obbligatorio-bufala-complottisti/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/05/microchip-sottocutaneo-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="microchip sottocutaneo" srcset="https://media.urbanpost.it/wp-content/uploads/2020/05/microchip-sottocutaneo-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/05/microchip-sottocutaneo-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/05/microchip-sottocutaneo-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/05/microchip-sottocutaneo-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/05/microchip-sottocutaneo-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/05/microchip-sottocutaneo-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/05/microchip-sottocutaneo-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/microchip-sottocutaneo-obbligatorio-bufala-complottisti/" rel="bookmark">«Microchip sottocutaneo obbligatorio», l&#8217;ultima bufala dei complottisti ai tempi del Covid-19</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
<time class="entry-date" datetime="2020-05-04T13:10:20">4 Maggio 2020, 13:10</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-666343 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-esteri">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-creato-in-laboratorio-a-wuhan-reazioni-cina/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-13.01.09-364x205.png" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Coronavirus creato in laboratorio a Wuhan Trump Pompeo" srcset="https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-13.01.09-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-13.01.09-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-13.01.09-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-13.01.09-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-13.01.09-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-13.01.09-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-creato-in-laboratorio-a-wuhan-reazioni-cina/" rel="bookmark">Coronavirus creato in laboratorio a Wuhan, i media cinesi: &#8220;Trump e Pompeo incompetenti&#8221;</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/andrea-monaci/" title="Posts by Andrea Monaci" rel="author">
<strong>Andrea Monaci</strong>
</a>
</span>
<time class="entry-date" datetime="2020-05-04T13:04:35">4 Maggio 2020, 13:04</time> </p>
</footer>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<meta itemprop="mainEntityOfPage" content="https://urbanpost.it/coronavirus-i-numeri-di-oggi-1-221-casi-pesa-il-dato-della-lombardia/" />
<meta itemprop="dateModified" content="2020-05-04T18:28:55" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="UrbanPost" />
<meta itemprop="url" content="https://urbanpost.it" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://media.urbanpost.it/wp-content/uploads/2017/12/urbanpost.jpg" />
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.57.25.png" />
<meta itemprop="width" content="1161" />
<meta itemprop="height" content="628" />
</span>
</article>
<a class="g1-teaser g1-teaser-prev" href="https://urbanpost.it/matteo-salvini-instagram-turpiloquio-t-shirt-volgare-fase-2/">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-666439 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-instagram">
<figure class="entry-featured-media "><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://media.urbanpost.it/wp-content/uploads/2020/05/Salvini-Matteo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/05/Salvini-Matteo-150x150.jpg 150w, https://media.urbanpost.it/wp-content/uploads/2020/05/Salvini-Matteo-192x192.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/05/Salvini-Matteo-384x384.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/05/Salvini-Matteo-110x110.jpg 110w, https://media.urbanpost.it/wp-content/uploads/2020/05/Salvini-Matteo-220x220.jpg 220w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></figure>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">Matteo Salvini Instagram, ancora turpiloquio: t-shirt volgare contro fase 2 e autocertificazione</h3> </header>
</article>
</a>
<a class="g1-teaser g1-teaser-next" href="https://urbanpost.it/dossieraggio-giornalisti-il-lungo-elenco-di-nomi-che-si-intrecciano-allinchiesta-palamara/">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-666432 post type-post status-publish format-standard has-post-thumbnail category-news tag-notizie-dallitalia">
<figure class="entry-featured-media "><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://media.urbanpost.it/wp-content/uploads/2020/05/luca-palamara-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/05/luca-palamara-150x150.jpg 150w, https://media.urbanpost.it/wp-content/uploads/2020/05/luca-palamara-192x192.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/05/luca-palamara-384x384.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/05/luca-palamara-110x110.jpg 110w, https://media.urbanpost.it/wp-content/uploads/2020/05/luca-palamara-220x220.jpg 220w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></figure>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">Dossieraggio giornalisti, il lungo elenco di nomi che si intrecciano all&#8217;inchiesta Palamara</h3> </header>
</article>
</a>
</div>
</div>
<div id="secondary" class="g1-column g1-column-1of3">
<aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='yobee-top-side'>
<script>
    googletag.cmd.push(function() { googletag.display('yobee-top-side'); });
  </script>
</div>

<div id='yobee-middle-side'>
<script>
    googletag.cmd.push(function() { googletag.display('yobee-middle-side'); });
  </script>
</div>
</div></aside><aside id="bimber_widget_posts-3" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Breaking News</h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-grid post-666432 post type-post status-publish format-standard has-post-thumbnail category-news tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/dossieraggio-giornalisti-il-lungo-elenco-di-nomi-che-si-intrecciano-allinchiesta-palamara/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/05/luca-palamara-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/05/luca-palamara-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/05/luca-palamara-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/05/luca-palamara-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/05/luca-palamara-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/05/luca-palamara-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/05/luca-palamara-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/05/luca-palamara-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/05/luca-palamara-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/05/luca-palamara-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/05/luca-palamara-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/05/luca-palamara-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/05/luca-palamara-1152x648.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/05/luca-palamara.jpg 1280w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/dossieraggio-giornalisti-il-lungo-elenco-di-nomi-che-si-intrecciano-allinchiesta-palamara/" rel="bookmark">Dossieraggio giornalisti, il lungo elenco di nomi che si intrecciano all&#8217;inchiesta Palamara</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-666441 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-i-numeri-di-oggi-1-221-casi-pesa-il-dato-della-lombardia/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.57.25-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="coronavirus dati 4 maggio 2020" srcset="https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.57.25-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.57.25-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.57.25-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.57.25-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.57.25-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.57.25-1122x628.png 1122w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.57.25-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-i-numeri-di-oggi-1-221-casi-pesa-il-dato-della-lombardia/" rel="bookmark">Coronavirus, i numeri di oggi: +1.221 casi, pesa il dato della Lombardia</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-666439 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-instagram">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/matteo-salvini-instagram-turpiloquio-t-shirt-volgare-fase-2/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/05/Salvini-Matteo-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/05/Salvini-Matteo-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/05/Salvini-Matteo-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/05/Salvini-Matteo-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/05/Salvini-Matteo-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/05/Salvini-Matteo-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/05/Salvini-Matteo-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/05/Salvini-Matteo-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/matteo-salvini-instagram-turpiloquio-t-shirt-volgare-fase-2/" rel="bookmark">Matteo Salvini Instagram, ancora turpiloquio: t-shirt volgare contro fase 2 e autocertificazione</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-666243 post type-post status-publish format-standard has-post-thumbnail category-news tag-politica-italiana">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/fase-2-bernini-fi-dal-governo-disprezzo-per-imprese-e-famiglie/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.22.10-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="fase 2 negozi chiusi aiuti" srcset="https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.22.10-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.22.10-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.22.10-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.22.10-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.22.10-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.22.10-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/fase-2-bernini-fi-dal-governo-disprezzo-per-imprese-e-famiglie/" rel="bookmark">Fase 2, Bernini (Fi): «Dal governo disprezzo per imprese e famiglie»</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-666399 post type-post status-publish format-standard has-post-thumbnail category-news tag-caso-roberta-ragusa">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/roberta-ragusa-logli-lite-per-soldi/"><span class="g1-frame-inner" style="padding-bottom: 59.59302326%;"><img width="344" height="205" src="https://media.urbanpost.it/wp-content/uploads/2015/01/Antonio-Logli-e-Roberta-Ragusa.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Caso Roberta Ragusa" srcset="https://media.urbanpost.it/wp-content/uploads/2015/01/Antonio-Logli-e-Roberta-Ragusa.jpg 744w, https://media.urbanpost.it/wp-content/uploads/2015/01/Antonio-Logli-e-Roberta-Ragusa-300x179.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2015/01/Antonio-Logli-e-Roberta-Ragusa-630x375.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2015/01/Antonio-Logli-e-Roberta-Ragusa-200x119.jpg 200w, https://media.urbanpost.it/wp-content/uploads/2015/01/Antonio-Logli-e-Roberta-Ragusa-48x28.jpg 48w, https://media.urbanpost.it/wp-content/uploads/2015/01/Antonio-Logli-e-Roberta-Ragusa-100x59.jpg 100w, https://media.urbanpost.it/wp-content/uploads/2015/01/Antonio-Logli-e-Roberta-Ragusa-728x434.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2015/01/Antonio-Logli-e-Roberta-Ragusa-208x124.jpg 208w, https://media.urbanpost.it/wp-content/uploads/2015/01/Antonio-Logli-e-Roberta-Ragusa-230x137.jpg 230w, https://media.urbanpost.it/wp-content/uploads/2015/01/Antonio-Logli-e-Roberta-Ragusa-170x101.jpg 170w, https://media.urbanpost.it/wp-content/uploads/2015/01/Antonio-Logli-e-Roberta-Ragusa-250x149.jpg 250w" sizes="(max-width: 344px) 100vw, 344px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/roberta-ragusa-logli-lite-per-soldi/" rel="bookmark">Antonio Logli revisione processo: lite per i soldi, iniziò così la &#8216;fine&#8217; di Roberta Ragusa ma lui nega</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-666334 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/microchip-sottocutaneo-obbligatorio-bufala-complottisti/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/05/microchip-sottocutaneo-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="microchip sottocutaneo" srcset="https://media.urbanpost.it/wp-content/uploads/2020/05/microchip-sottocutaneo-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/05/microchip-sottocutaneo-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/05/microchip-sottocutaneo-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/05/microchip-sottocutaneo-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/05/microchip-sottocutaneo-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/05/microchip-sottocutaneo-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/05/microchip-sottocutaneo-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/microchip-sottocutaneo-obbligatorio-bufala-complottisti/" rel="bookmark">«Microchip sottocutaneo obbligatorio», l&#8217;ultima bufala dei complottisti ai tempi del Covid-19</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-666343 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-esteri">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-creato-in-laboratorio-a-wuhan-reazioni-cina/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-13.01.09-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Coronavirus creato in laboratorio a Wuhan Trump Pompeo" srcset="https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-13.01.09-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-13.01.09-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-13.01.09-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-13.01.09-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-13.01.09-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-13.01.09-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-creato-in-laboratorio-a-wuhan-reazioni-cina/" rel="bookmark">Coronavirus creato in laboratorio a Wuhan, i media cinesi: &#8220;Trump e Pompeo incompetenti&#8221;</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-666288 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/fase-2-autocertificazione-fidanzati-congiunti-controlli/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/05/Fase-2-autocertificazione-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Fase 2 autocertificazione" srcset="https://media.urbanpost.it/wp-content/uploads/2020/05/Fase-2-autocertificazione-1-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/05/Fase-2-autocertificazione-1-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/05/Fase-2-autocertificazione-1-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/05/Fase-2-autocertificazione-1-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/05/Fase-2-autocertificazione-1-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/05/Fase-2-autocertificazione-1-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/05/Fase-2-autocertificazione-1-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/fase-2-autocertificazione-fidanzati-congiunti-controlli/" rel="bookmark">Fase 2 autocertificazione, fidanzati tra i &#8220;congiunti&#8221;: «Controlli sì, ma equilibrati»</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='yobee-bottom-side'>
<script>
    googletag.cmd.push(function() { googletag.display('yobee-bottom-side'); });
  </script>
</div>
</div></aside></div>
</div>
</div>
<div class="g1-row g1-row-layout-page g1-footer">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text"></p>
<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-216866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216866"><a href="https://urbanpost.it/cose-urbanpost/">Cos&#8217;è UrbanPost</a></li>
<li id="menu-item-216867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216867"><a href="https://urbanpost.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-237302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237302"><a href="https://urbanpost.it/privacy/">Privacy</a></li>
<li id="menu-item-281656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281656"><a href="https://urbanpost.it/cookies/">Cookies</a></li>
</ul></nav>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<a href="#page" class="g1-back-to-top">Back to Top</a>
</div>
<div class="g1-canvas-overlay"></div>
</div>
<div id="g1-breakpoint-desktop"></div>
<div class="g1-canvas g1-canvas-global">
<a class="g1-canvas-toggle" href="#"></a>
<div class="g1-canvas-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="https://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
</div>

<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-45750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45750"><a href="https://urbanpost.it/">Home</a></li>
<li id="menu-item-45730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-45730"><a href="https://urbanpost.it/category/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-598244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598244"><a href="https://urbanpost.it/tag/breaking-news">Breaking News</a></li>
<li id="menu-item-298255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298255"><a href="https://urbanpost.it/category/news/cultura/">Cultura</a></li>
<li id="menu-item-598242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598242"><a href="https://urbanpost.it/tag/politica-italiana">Politica</a></li>
<li id="menu-item-598243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598243"><a href="https://urbanpost.it/tag/sondaggi-elettorali">Sondaggi elettorali</a></li>
<li id="menu-item-329498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-329498"><a href="https://urbanpost.it/tag/interviste">Interviste</a></li>
</ul>
</li>
<li id="menu-item-45931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45931"><a href="https://urbanpost.it/category/lavoro/">Lavoro</a>
<ul class="sub-menu">
<li id="menu-item-243493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243493"><a href="https://urbanpost.it/tag/lavoro-in-italia">Lavorare in Italia</a></li>
<li id="menu-item-243492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243492"><a href="https://urbanpost.it/tag/lavoro-allestero">Lavorare all&#8217;estero</a></li>
</ul>
</li>
<li id="menu-item-52291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52291"><a href="https://urbanpost.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li id="menu-item-52261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52261"><a href="https://urbanpost.it/category/spettacolo/televisione/">Tv</a></li>
<li id="menu-item-45735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45735"><a href="https://urbanpost.it/category/spettacolo/cinema/">Cinema</a></li>
<li id="menu-item-52264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52264"><a href="https://urbanpost.it/category/spettacolo/musica/">Musica</a></li>
</ul>
</li>
<li id="menu-item-52260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52260"><a href="https://urbanpost.it/category/gossip/">Gossip</a></li>
<li id="menu-item-45930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45930"><a href="https://urbanpost.it/category/benessere/">Benessere</a></li>
<li id="menu-item-525065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-525065"><a target="_blank" rel="noopener noreferrer" href="http://meteo.urbanpost.it/">Meteo</a></li>
</ul></nav> 


</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.it.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/matchMedia/matchMedia.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/matchMedia/matchMedia.addListener.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/libgif/libgif.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/front.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber-child-theme/modifications.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<div id="fb-root"></div>
<script type="text/javascript">
		(function($) {
			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			$('body').on('bimberLoadFbSdk', loadFB);
		})(jQuery);
	</script>
<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito utilizza i cookie: <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://urbanpost.it/cookie-policy/">Leggi di più.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Va bene, grazie</button></span></div></div>
</body>
</html>
