<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9"lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="it-IT" prefix="og: https://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://urbanpost.it/xmlrpc.php" />
<title>Coronavirus medici ‘lottano’ per Mattia, paziente 1 Codogno: «Vederlo spegnersi sarebbe un incubo»</title>
<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<meta name="description" content="Rinominato paziente 1, Mattia è il 38enne &#039;grazie&#039; a cui si è scoperto il focolaio di coronavirus italiano: e proprio intorno a lui si lavora giorno e notte" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://urbanpost.it/coronavirus-medici-lottano-per-mattia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«Vedere spegnersi Mattia sarebbe un incubo»: medici ‘lottano’ per il paziente 1 di Codogno" />
<meta property="og:description" content="Rinominato paziente 1, Mattia è il 38enne &#039;grazie&#039; a cui si è scoperto il focolaio di coronavirus italiano: e proprio intorno a lui si lavora giorno e notte" />
<meta property="og:url" content="https://urbanpost.it/coronavirus-medici-lottano-per-mattia/" />
<meta property="og:site_name" content="UrbanPost" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-02-29T08:10:51+00:00" />
<meta property="og:image" content="https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-virus-.jpg" />
<meta property="og:image:secure_url" content="https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-virus-.jpg" />
<meta property="og:image:width" content="1209" />
<meta property="og:image:height" content="755" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://urbanpost.it/#website","url":"https://urbanpost.it/","name":"UrbanPost","description":"News","potentialAction":{"@type":"SearchAction","target":"https://urbanpost.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://urbanpost.it/coronavirus-medici-lottano-per-mattia/#primaryimage","url":"https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-virus-.jpg","width":1209,"height":755,"caption":"coronavirus mattia"},{"@type":"WebPage","@id":"https://urbanpost.it/coronavirus-medici-lottano-per-mattia/#webpage","url":"https://urbanpost.it/coronavirus-medici-lottano-per-mattia/","inLanguage":"it-IT","name":"Coronavirus medici \u2018lottano\u2019 per Mattia, paziente 1 Codogno: \u00abVederlo spegnersi sarebbe un incubo\u00bb","isPartOf":{"@id":"https://urbanpost.it/#website"},"primaryImageOfPage":{"@id":"https://urbanpost.it/coronavirus-medici-lottano-per-mattia/#primaryimage"},"datePublished":"2020-02-29T08:10:51+00:00","dateModified":"2020-02-29T08:10:51+00:00","author":{"@id":"https://urbanpost.it/#/schema/person/b9cff239fed40cd9bf4ad15d2791a20c"},"description":"Rinominato paziente 1, Mattia \u00e8 il 38enne 'grazie' a cui si \u00e8 scoperto il focolaio di coronavirus italiano: e proprio intorno a lui si lavora giorno e notte"},{"@type":["Person"],"@id":"https://urbanpost.it/#/schema/person/b9cff239fed40cd9bf4ad15d2791a20c","name":"Francesca Romano","image":{"@type":"ImageObject","@id":"https://urbanpost.it/#authorlogo","url":"https://secure.gravatar.com/avatar/1e75e8221b9819b6b83eecb9c605075e?s=96&d=mm&r=g","caption":"Francesca Romano"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//media.urbanpost.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="UrbanPost &raquo; Feed" href="https://urbanpost.it/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/urbanpost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://urbanpost.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_csscore-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/video-js-5.19.2.css?smver=1.1.7&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssima-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/videojs.ima.css?smver=1.1.7&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssskin-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/skin-smiling-player-multicp-2.0.css?smver=1.1.7&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssgoogleapisfont-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/Quicksand.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css' href='https://urbanpost.it/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://urbanpost.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css' href='https://urbanpost.it/wp-content/themes/bimber/css/styles/minimal/all-light.css?ver=5.2.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='bimber-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css' href='https://media.urbanpost.it/wp-content/uploads/dynamic-style.css?respondjs=no&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css' href='https://urbanpost.it/wp-content/themes/bimber-child-theme/style.css?ver=5.3.2' type='text/css' media='screen' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/smiling-video/js/sm-common-func.js?smver=1.1.7&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/urbanpost.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"653673","token":"567b3eded7","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='https://urbanpost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://urbanpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://urbanpost.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://urbanpost.it/?p=653673' />
<link rel="alternate" type="application/json+oembed" href="https://urbanpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furbanpost.it%2Fcoronavirus-medici-lottano-per-mattia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://urbanpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furbanpost.it%2Fcoronavirus-medici-lottano-per-mattia%2F&#038;format=xml" />

<meta property="fb:pages" content="456730711046372" /><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><meta name="google-site-verification" content="n4A3fz4yYBhnel3mXAB2T2VC4XlVDQeTmIzO632N7cM" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>
<script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script async src="//www.yobee.it/prebid.js"></script>
<script async src="//www.yobee.it/yobee-urbanpost.js"></script>
<script async src='https://hb.yobee.it/public/assets/yobee.prebid.js'></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/229471169/UrbanPost.it_MastheadYB', [[990, 90], [728, 90], [750, 200], [750, 100], [970, 90], [990, 60], [980, 90], [990, 30], [960, 90], [970, 66], [980, 120], [990, 250], [970, 250], [468, 60], [728, 98], [750, 300], [950, 90], [930, 180]], 'div-gpt-ad-1582910498837-0').addService(googletag.pubads());
    googletag.defineSlot('/229471169/UrbanPost.it_BottomSideYB', [[300, 100], [300, 50], [200, 200], [320, 480], [300, 75], [250, 250], [300, 250], [336, 280], [320, 100], [300, 600], [320, 50]], 'div-gpt-ad-1582910757163-0').addService(googletag.pubads());
    googletag.defineSlot('/229471169/UrbanPost.it_MiddleInsideYB', [[300, 250], [300, 100], [300, 50], [200, 200], [320, 480], [320, 100], [320, 50], [250, 250], [300, 75], [336, 280]], 'div-gpt-ad-1582911182608-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setCentering(true);
    googletag.enableServices();
  });
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11829602-23"></script>
<script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());
        gtag('config', 'UA-11829602-23');
    </script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<meta charset="utf-8">
<title>Widgets Magazine</title>
<link rel="canonical" href="$REGULAR_HTML_URL" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22814848" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22814848&cv=2.0&cj=1" />
</noscript>
<link rel="amphtml" href="https://urbanpost.it/coronavirus-medici-lottano-per-mattia/amp/"><link rel="icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-270x270.png" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-653673 single-format-standard g1-layout-boxed g1-hoverable g1-has-mobile-logo" itemscope itemtype="https://schema.org/WebPage">
<div class="g1-body-inner">
<div id="page">
<aside class="g1-row g1-sharebar g1-sharebar-off">
<div class="g1-row-inner">
<div class="g1-column g1-sharebar-inner">
</div>
</div>
<div class="g1-row-background">
</div>
</aside>
<div class="g1-row g1-row-layout-page g1-preheader g1-preheader-06">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">


</div>
</div>
<div class="g1-row-background">
</div>
</div>
<div class="g1-header g1-header-mobile-01 g1-header-06 g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-wrapper-left">
<a class="g1-hamburger g1-hamburger-show" href="">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label">Menu</span>
</a>
<nav class="g1-quick-nav">
<ul class="g1-quick-nav-menu">
</ul>
</nav>
</div>
<div class="g1-id">
<p class="g1-mega g1-mega-2nd site-title">
<a class="g1-logo-wrapper" href="https://urbanpost.it/" rel="home">
<img class="g1-logo g1-logo-default" width="300" height="68" src="https://media.urbanpost.it/wp-content/uploads/2017/12/urbanpost.jpg" alt="UrbanPost" /> </a>
</p>
</div>
<a class="g1-logo-small-wrapper" href="https://urbanpost.it/">
<img class="g1-logo-small" width="0" height="0" src="https://media.urbanpost.it/wp-content/uploads/2019/08/urbanpost-1.jpg" alt="" /> </a>
<div class="g1-wrapper-right">


<div class="g1-drop g1-drop-before g1-drop-the-search">
<a class="g1-drop-toggle" href="https://urbanpost.it/?s=">
<i class="g1-drop-toggle-icon"></i>Search <span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="https://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-navbar">
<div class="g1-row-inner">
<div class="g1-column">
</div>
</div>
</div>

<div id='div-gpt-ad-1582910498837-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582910498837-0'); });
  </script>
</div>
<div class="g1-row g1-row-layout-page g1-row-padding-m">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3" id="primary">
<div id="content" role="main">
<nav class="g1-breadcrumbs g1-meta">
<p class="g1-breadcrumbs-label">You are here: </p>
<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://urbanpost.it/">
<span itemprop="name">Home</span>
<meta itemprop="position" content="1" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://urbanpost.it/category/news/">
<span itemprop="name">News</span>
<meta itemprop="position" content="2" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span itemprop="name">Coronavirus, medici ‘lottano’ per Mattia, il paziente 1 di Codogno: «Vederlo spegnersi sarebbe un incubo»</span>
<meta itemprop="position" content="3" />
<meta itemprop="item" content="https://urbanpost.it/coronavirus-medici-lottano-per-mattia/" />
</li></ol>
</nav>
<article id="post-653673" class="entry-tpl-classic post-653673 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus" itemscope="" itemtype="http://schema.org/Article">
<header class="entry-header entry-header-01">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14"><span itemprop="articleSection">News</span></a></span></span>
<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Coronavirus, medici ‘lottano’ per Mattia, il paziente 1 di Codogno: «Vederlo spegnersi sarebbe un incubo»</h1>
<p class="entry-meta entry-meta-m">
<span class="entry-meta-wrap">
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/francesca-romano/" title="Posts by Francesca Romano" rel="author">
<strong itemprop="name">Francesca Romano</strong>
</a>
</span>
<time class="entry-date" datetime="2020-02-29T09:10:51" itemprop="datePublished">29 Febbraio 2020, 09:10</time> </span>
<span class="entry-meta-wrap">
</span>
</p>
</header>
<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
<p>È stato rinominato paziente 1, <strong>Mattia,</strong> il 38enne di Castiglione d’Adda ‘grazie’ al quale è stato scoperto il focolaio di <strong>coronavirus</strong> in Lombardia, a Codogno: e proprio intorno a lui una task force di medici, infermieri e specializzandi sta lavorando giorno e notte per sconfiggere l’infezione e restituire Mattia alla vita di sempre. È il dottor <strong>Raffaele Bruno</strong>, 53enne cosentino, a guidare il reparto di malattie infettive del policlinico San Matteo di Pavia, dove il 38enne è ricoverato dallo scorso 21 febbraio. <em>«So di non fare un’affermazione scientifica,</em> &#8211; ha dichiarato Bruno &#8211; <em>ma la verità è che per sconfiggere un nemico nuovo e sconosciuto abbiamo bisogno anche di una somma insondabile di coincidenze positive. Detto in due parole, augurate a noi medici e agli scienziati buona fortuna»</em>.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
</div>
<div id='yobee-topinside'></div>
<p><img class="alignnone size-full wp-image-653674" src="https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-virus-.jpg" alt="coronavirus mattia" width="1209" height="755" srcset="https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-virus-.jpg 1209w, https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-virus--300x187.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-virus--630x393.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-virus--768x480.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-virus--364x227.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-virus--758x473.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-virus--608x380.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-virus--1152x719.jpg 1152w" sizes="(max-width: 1209px) 100vw, 1209px" /><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
</div>
<p class='rm_ai aim1'>
<div id='div-gpt-ad-1582804292430-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582804292430-0'); });
  </script>
</div>
 <div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjYxMH0.BuS18n1b36cdMNv05rXrdzarPqpIFgEQs6d9Kcbtvrw" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjYxMH0.BuS18n1b36cdMNv05rXrdzarPqpIFgEQs6d9Kcbtvrw" fbtype="null"></div> <script type="text/javascript">         var el = document.getElementsByClassName('noddus-content-card')[0];         el.setAttribute('data-url', el.getAttribute('data-url') );       </script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script></p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
</div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/70304/tag"></script>
<h2>Coronavirus: Mattia, il paziente 1, &#8220;stabile dal primo istante&#8221;</h2>
<p>Oltre trenta persone si muovono silenziosamente nella «missione più difficile in corso in Europa», ovvero guarire <strong>Mattia</strong> e le centinaia di persone del Basso Lodigiano colpite, come il 38enne, da <strong>coronavirus.</strong> Per loro, nell’interrato dello stesso policlinico una quarantina tra medici, tecnici e ricercatori studiano centinaia di tamponi al giorno provenienti dalla zona rossa lombarda così come da Cremona, Bergamo e Brescia. <em>«Dobbiamo trovare, seguire e controllare l’infezione</em> – ha affermato Fausto Baldanti, 56enne piacentino direttore della scuola di virologia molecolare &#8211;<em> per diagnosticarla, o poterla escludere tra chi viene sottoposto ai test». </em>E ancora:<em> «Qui è in corso il più gigantesco sforzo messo in campo dall’Occidente contro questa infezione nuova. Ancora non la conosciamo e lei non conosce noi. Da qui nascono potenzialità della diffusione e potenza della paura. L’obiettivo allora è raccogliere il maggior numero di dati accertabili e certificati, mettendoli a disposizione di tutto il mondo».</em></p><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACakRAtYRJD-raG"></script>
<p><img class="alignnone size-full wp-image-653675" src="https://media.urbanpost.it/wp-content/uploads/2020/02/coornavirus-mattia-policlinico-san-matteo-pavia.jpg" alt="coronavirus mattia" width="699" height="409" srcset="https://media.urbanpost.it/wp-content/uploads/2020/02/coornavirus-mattia-policlinico-san-matteo-pavia.jpg 699w, https://media.urbanpost.it/wp-content/uploads/2020/02/coornavirus-mattia-policlinico-san-matteo-pavia-300x176.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/02/coornavirus-mattia-policlinico-san-matteo-pavia-630x369.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/02/coornavirus-mattia-policlinico-san-matteo-pavia-364x213.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/02/coornavirus-mattia-policlinico-san-matteo-pavia-608x356.jpg 608w" sizes="(max-width: 699px) 100vw, 699px" /><p class='rm_ai aim2'>
<div id='div-gpt-ad-1582911182608-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582911182608-0'); });
  </script>
</div></p><div id='yobee-middleinside'></div>
<h2><em>«Vedere spegnersi Mattia sarebbe un incubo»</em></h2>
<p>Come si legge su <em>Repubblica.it,</em> «guarire Mattia sarebbe una formidabile iniezione di fiducia non solo per la scienza». Il 38enne di Codogno resta il paziente più grave colpito “solo” da <strong>coronavirus.</strong> Mentre i decessi di questi giorni presentavano un quadro clinico già compromesso, Mattia – sano e sportivo &#8211; «non deve morire». <em>«Sedato, incosciente e intubato perché non autonomo nella respirazione»</em>, per <strong>Mattia,</strong> dice Bruno <em>«Il problema è che resta impossibile prevedere il decorso dell’infezione. Altri sono già guariti. Lui invece è stabile dal primo istante. L’imprevedibilità purtroppo è il marchio dei virus sconosciuti». «Testiamo un cocktail di farmaci usati per l’Hiv, per l’epatite C e per l’ebola. </em>– ha reso noto il 53enne cosentino &#8211; <em>Nella miscela c’è la ribavirina. Esperimenti in vitro dimostrano che questo mix inibisce la crescita del virus. In Cina e in Corea del Sud è stato testato con successo anche sui pazienti».</em></p><div id='yobee-bottominside'></div>
<p><em>«Il nostro dovere</em> – ha concluso Bruno sulle pagine di <em>Repubblica.it</em> &#8211; <em>è curare più persone possibile nel modo migliore possibile. È un impegno eccezionale e non sappiamo quanto durerà questa epidemia. La gente deve sapere però che il nostro sforzo durerà fino a quando sarà necessario». </em>Il timore maggiore? <em>«Vedere spegnersi Mattia. Sarebbe un incubo. Ma cedere al protagonismo e dimenticare di remare tutti in silenzio e nella stessa direzione, sarebbe peggio. La sconfitta risulterebbe collettiva e irreparabile: lo spettro della pandemia dilagherebbe nel disastro del pandemonio».</em></p>
<p><img class="alignnone size-full wp-image-653676" src="https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-policlinico.jpg" alt="coronavirus mattia" width="654" height="368" srcset="https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-policlinico.jpg 654w, https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-policlinico-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-policlinico-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-policlinico-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-policlinico-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-policlinico-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-policlinico-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-policlinico-608x342.jpg 608w" sizes="(max-width: 654px) 100vw, 654px" /></p>
<p><a href="https://urbanpost.it/coronavirus-bimba-contagiata-fiorellino/" target="_blank" rel="noopener noreferrer">Leggi anche &#8212;&gt; Coronavirus, bimba contagiata: «Le abbiamo detto che dentro ha un fiorellino che non le farà male»</a></p>
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_7" data-ob-template="IT_YobeeNetwork"></div> <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script><script type="text/javascript">     OBR.extern.researchWidget(); </script></p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
</div>
</div>
<p class="entry-tags "><span class="entry-tags-inner"><a href="https://urbanpost.it/tag/coronavirus/" class="entry-tag entry-tag-7990">coronavirus</a></span></p><nav class="g1-nav-single">
<div class="g1-nav-single-inner">
<p class="g1-single-nav-label">See more</p>
<ul class="g1-nav-single-links">
<li class="g1-nav-single-prev"><a href="https://urbanpost.it/le-sardine-ad-amici/" rel="prev"><strong>Articolo precedente</strong> <span class="g1-gamma g1-gamma-1st">Le Sardine ad Amici: «Superiamo la paura, la bellezza è a portata di mano»</span></a></li>
<li class="g1-nav-single-next"><a href="https://urbanpost.it/coronavirus-infermieri-lavoratori-di-serie-b/" rel="next"><strong>Articolo successivo</strong> <span class="g1-gamma g1-gamma-1st">Coronavirus, infermieri lavoratori di serie B? «Costretti a lavorare senza dispositivi di protezione»</span></a></li>
</ul>
</div>
</nav>
<aside class="g1-related-entries">
<h2 class="g1-beta g1-beta-2nd">Potrebbe anche interessarti</h2>
<div class="g1-collection g1-collection-columns-2">
<div class="g1-collection-viewport">
<ul class="g1-collection-items  ">
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-653684 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-lombardia-oltre-500-contagi/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-lombardia--364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="coronavirus lombardia" srcset="https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-lombardia--364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-lombardia--192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-lombardia--384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-lombardia--728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-lombardia--561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-lombardia--1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-lombardia--758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-lombardia-oltre-500-contagi/" rel="bookmark">Coronavirus Lombardia, oltre 500 contagi: «Situazione difficile, servono misure drastiche oltre zona rossa»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/francesca-romano/" title="Posts by Francesca Romano" rel="author">
<strong>Francesca Romano</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-653677 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-infermieri-lavoratori-di-serie-b/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/02/Schermata-2020-02-29-alle-09.52.05-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/02/Schermata-2020-02-29-alle-09.52.05-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/02/Schermata-2020-02-29-alle-09.52.05-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/02/Schermata-2020-02-29-alle-09.52.05-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/02/Schermata-2020-02-29-alle-09.52.05-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2020/02/Schermata-2020-02-29-alle-09.52.05-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2020/02/Schermata-2020-02-29-alle-09.52.05-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-infermieri-lavoratori-di-serie-b/" rel="bookmark">Coronavirus, infermieri lavoratori di serie B? «Costretti a lavorare senza dispositivi di protezione»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/andrea-monaci/" title="Posts by Andrea Monaci" rel="author">
<strong>Andrea Monaci</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-653619 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-bimba-contagiata-fiorellino/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/02/Coronavirus-bambina-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="coronavirus" srcset="https://media.urbanpost.it/wp-content/uploads/2020/02/Coronavirus-bambina-1-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/02/Coronavirus-bambina-1-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/02/Coronavirus-bambina-1-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/02/Coronavirus-bambina-1-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/02/Coronavirus-bambina-1-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/02/Coronavirus-bambina-1-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/02/Coronavirus-bambina-1-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-bimba-contagiata-fiorellino/" rel="bookmark">Coronavirus, bimba contagiata: «Le abbiamo detto che dentro ha un fiorellino che non le farà male»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-653580 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-isolato-ceppo-italiano/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/02/foto-cornavirus-isolato-ceppo-italiano-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Coronavirus Isolato Ceppo Italiano" srcset="https://media.urbanpost.it/wp-content/uploads/2020/02/foto-cornavirus-isolato-ceppo-italiano-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/02/foto-cornavirus-isolato-ceppo-italiano-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/02/foto-cornavirus-isolato-ceppo-italiano-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/02/foto-cornavirus-isolato-ceppo-italiano-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/02/foto-cornavirus-isolato-ceppo-italiano-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/02/foto-cornavirus-isolato-ceppo-italiano-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/02/foto-cornavirus-isolato-ceppo-italiano-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-isolato-ceppo-italiano/" rel="bookmark">Coronavirus isolato il ceppo italiano presso l&#8217;Ospedale Sacco di Milano</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/marilena-de-angelis/" title="Posts by Marilena De Angelis" rel="author">
<strong>Marilena De Angelis</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-653479 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-ultime-notizie-650-contagi/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/02/Coronavirus-Italia-5-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="coronavirus ultime notizie" srcset="https://media.urbanpost.it/wp-content/uploads/2020/02/Coronavirus-Italia-5-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/02/Coronavirus-Italia-5-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/02/Coronavirus-Italia-5-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/02/Coronavirus-Italia-5-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/02/Coronavirus-Italia-5-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/02/Coronavirus-Italia-5-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/02/Coronavirus-Italia-5-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-ultime-notizie-650-contagi/" rel="bookmark">Coronavirus ultime notizie, 650 contagi e 17 decessi: da ora comunicati solo casi gravi per ridurre il panico</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/francesca-romano/" title="Posts by Francesca Romano" rel="author">
<strong>Francesca Romano</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-653467 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-ultime-news-cresce-il-numero-dei-pazienti-guariti/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-medico-guarito-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="coronavirus medico guarito" srcset="https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-medico-guarito-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-medico-guarito-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-medico-guarito-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-medico-guarito-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-ultime-news-cresce-il-numero-dei-pazienti-guariti/" rel="bookmark">Coronavirus ultime news, cresce il numero dei pazienti guariti</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/chiara-caraboni/" title="Posts by Chiara Caraboni" rel="author">
<strong>Chiara Caraboni</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<aside class="g1-more-from">
<h2 class="g1-beta g1-beta-2nd">Altro da: <a href="https://urbanpost.it/category/news/">News</a></h2>
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-list post-653958 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/vittorio-cecchi-gori-arrestato/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/02/foto-cecchi-gori-arrestato-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Vittorio Cecchi Gori arrestato" srcset="https://media.urbanpost.it/wp-content/uploads/2020/02/foto-cecchi-gori-arrestato-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/02/foto-cecchi-gori-arrestato-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/02/foto-cecchi-gori-arrestato-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/02/foto-cecchi-gori-arrestato-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/02/foto-cecchi-gori-arrestato-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/02/foto-cecchi-gori-arrestato-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/vittorio-cecchi-gori-arrestato/" rel="bookmark">Vittorio Cecchi Gori arrestato: dovrà scontare una pena di 8 anni</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/marilena-de-angelis/" title="Posts by Marilena De Angelis" rel="author">
<strong>Marilena De Angelis</strong>
</a>
</span>
<time class="entry-date" datetime="2020-02-29T11:41:45">29 Febbraio 2020, 11:41</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-653684 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-lombardia-oltre-500-contagi/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-lombardia--364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="coronavirus lombardia" srcset="https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-lombardia--364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-lombardia--192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-lombardia--384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-lombardia--728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-lombardia--561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-lombardia--1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-lombardia--758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-lombardia-oltre-500-contagi/" rel="bookmark">Coronavirus Lombardia, oltre 500 contagi: «Situazione difficile, servono misure drastiche oltre zona rossa»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/francesca-romano/" title="Posts by Francesca Romano" rel="author">
<strong>Francesca Romano</strong>
</a>
</span>
<time class="entry-date" datetime="2020-02-29T10:15:48">29 Febbraio 2020, 10:15</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-653677 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-infermieri-lavoratori-di-serie-b/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/02/Schermata-2020-02-29-alle-09.52.05-364x205.png" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/02/Schermata-2020-02-29-alle-09.52.05-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/02/Schermata-2020-02-29-alle-09.52.05-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/02/Schermata-2020-02-29-alle-09.52.05-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/02/Schermata-2020-02-29-alle-09.52.05-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2020/02/Schermata-2020-02-29-alle-09.52.05-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2020/02/Schermata-2020-02-29-alle-09.52.05-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-infermieri-lavoratori-di-serie-b/" rel="bookmark">Coronavirus, infermieri lavoratori di serie B? «Costretti a lavorare senza dispositivi di protezione»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/andrea-monaci/" title="Posts by Andrea Monaci" rel="author">
<strong>Andrea Monaci</strong>
</a>
</span>
<time class="entry-date" datetime="2020-02-29T09:54:29">29 Febbraio 2020, 09:54</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-653670 post type-post status-publish format-standard has-post-thumbnail category-news tag-politica-italiana">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/le-sardine-ad-amici/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/02/sardine-amici-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="sardine ad amici" srcset="https://media.urbanpost.it/wp-content/uploads/2020/02/sardine-amici-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/02/sardine-amici-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/02/sardine-amici-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/02/sardine-amici-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/02/sardine-amici-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/02/sardine-amici-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/02/sardine-amici-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/le-sardine-ad-amici/" rel="bookmark">Le Sardine ad Amici: «Superiamo la paura, la bellezza è a portata di mano»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/andrea-monaci/" title="Posts by Andrea Monaci" rel="author">
<strong>Andrea Monaci</strong>
</a>
</span>
<time class="entry-date" datetime="2020-02-28T23:20:54">28 Febbraio 2020, 23:20</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-653665 post type-post status-publish format-standard has-post-thumbnail category-news">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/medico-iuvara-video-dove-intasca-una-tangente/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/02/giuseppe-iuvara-364x205.png" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/02/giuseppe-iuvara-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/02/giuseppe-iuvara-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/02/giuseppe-iuvara-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/02/giuseppe-iuvara-561x316.png 561w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/medico-iuvara-video-dove-intasca-una-tangente/" rel="bookmark">Giuseppe Iuvara ai domiciliari: il medico legale del caso Loris accusato di corruzione e incastrato da un video</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/michela-becciu/" title="Posts by Michela Becciu" rel="author">
<strong>Michela Becciu</strong>
</a>
</span>
<time class="entry-date" datetime="2020-02-28T19:05:55">28 Febbraio 2020, 19:05</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-653644 post type-post status-publish format-standard has-post-thumbnail category-news tag-cronaca-nera">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/manuela-bailo-sgozzata-dallamante-fabrizio-pasini-condannato-a-16-anni-di-reclusione/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2018/08/manuela-bailo-amamnte-assassino-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2018/08/manuela-bailo-amamnte-assassino-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2018/08/manuela-bailo-amamnte-assassino-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2018/08/manuela-bailo-amamnte-assassino-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2018/08/manuela-bailo-amamnte-assassino-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2018/08/manuela-bailo-amamnte-assassino-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2018/08/manuela-bailo-amamnte-assassino-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2018/08/manuela-bailo-amamnte-assassino-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2018/08/manuela-bailo-amamnte-assassino-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2018/08/manuela-bailo-amamnte-assassino-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2018/08/manuela-bailo-amamnte-assassino-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2018/08/manuela-bailo-amamnte-assassino.jpg 990w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/manuela-bailo-sgozzata-dallamante-fabrizio-pasini-condannato-a-16-anni-di-reclusione/" rel="bookmark">Manuela Bailo sgozzata dall&#8217;amante: Fabrizio Pasini condannato a 16 anni di reclusione</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/michela-becciu/" title="Posts by Michela Becciu" rel="author">

<strong>Michela Becciu</strong>
</a>
</span>
<time class="entry-date" datetime="2020-02-28T18:14:18">28 Febbraio 2020, 18:14</time> </p>
</footer>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<meta itemprop="mainEntityOfPage" content="https://urbanpost.it/coronavirus-medici-lottano-per-mattia/" />
<meta itemprop="dateModified" content="2020-02-29T09:10:51" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="UrbanPost" />
<meta itemprop="url" content="https://urbanpost.it" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://media.urbanpost.it/wp-content/uploads/2017/12/urbanpost.jpg" />
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-virus-.jpg" />
<meta itemprop="width" content="1209" />
<meta itemprop="height" content="755" />
</span>
</article>
<a class="g1-teaser g1-teaser-prev" href="https://urbanpost.it/le-sardine-ad-amici/">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-653670 post type-post status-publish format-standard has-post-thumbnail category-news tag-politica-italiana">
<figure class="entry-featured-media "><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://media.urbanpost.it/wp-content/uploads/2020/02/sardine-amici-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="sardine ad amici" srcset="https://media.urbanpost.it/wp-content/uploads/2020/02/sardine-amici-150x150.jpg 150w, https://media.urbanpost.it/wp-content/uploads/2020/02/sardine-amici-192x192.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/02/sardine-amici-384x384.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/02/sardine-amici-110x110.jpg 110w, https://media.urbanpost.it/wp-content/uploads/2020/02/sardine-amici-220x220.jpg 220w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></figure>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">Le Sardine ad Amici: «Superiamo la paura, la bellezza è a portata di mano»</h3> </header>
</article>
</a>
<a class="g1-teaser g1-teaser-next" href="https://urbanpost.it/coronavirus-infermieri-lavoratori-di-serie-b/">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-653677 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia">
<figure class="entry-featured-media "><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://media.urbanpost.it/wp-content/uploads/2020/02/Schermata-2020-02-29-alle-09.52.05-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/02/Schermata-2020-02-29-alle-09.52.05-150x150.png 150w, https://media.urbanpost.it/wp-content/uploads/2020/02/Schermata-2020-02-29-alle-09.52.05-192x192.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/02/Schermata-2020-02-29-alle-09.52.05-384x384.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/02/Schermata-2020-02-29-alle-09.52.05-110x110.png 110w, https://media.urbanpost.it/wp-content/uploads/2020/02/Schermata-2020-02-29-alle-09.52.05-220x220.png 220w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></figure>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">Coronavirus, infermieri lavoratori di serie B? «Costretti a lavorare senza dispositivi di protezione»</h3> </header>
</article>
</a>
</div>
</div>
<div id="secondary" class="g1-column g1-column-1of3">
<aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='yobee-atf'></div>

<div id='div-gpt-ad-1582814886481-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582814886481-0'); });
  </script>
</div></div></aside><aside id="bimber_widget_posts-3" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Breaking News</h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-grid post-653958 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/vittorio-cecchi-gori-arrestato/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/02/foto-cecchi-gori-arrestato-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Vittorio Cecchi Gori arrestato" srcset="https://media.urbanpost.it/wp-content/uploads/2020/02/foto-cecchi-gori-arrestato-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/02/foto-cecchi-gori-arrestato-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/02/foto-cecchi-gori-arrestato-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/02/foto-cecchi-gori-arrestato-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/02/foto-cecchi-gori-arrestato-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/02/foto-cecchi-gori-arrestato-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/vittorio-cecchi-gori-arrestato/" rel="bookmark">Vittorio Cecchi Gori arrestato: dovrà scontare una pena di 8 anni</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-653684 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-lombardia-oltre-500-contagi/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-lombardia--364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="coronavirus lombardia" srcset="https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-lombardia--364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-lombardia--192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-lombardia--384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-lombardia--728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-lombardia--561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-lombardia--1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-lombardia--758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-lombardia-oltre-500-contagi/" rel="bookmark">Coronavirus Lombardia, oltre 500 contagi: «Situazione difficile, servono misure drastiche oltre zona rossa»</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-653677 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-infermieri-lavoratori-di-serie-b/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/02/Schermata-2020-02-29-alle-09.52.05-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/02/Schermata-2020-02-29-alle-09.52.05-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/02/Schermata-2020-02-29-alle-09.52.05-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/02/Schermata-2020-02-29-alle-09.52.05-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/02/Schermata-2020-02-29-alle-09.52.05-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2020/02/Schermata-2020-02-29-alle-09.52.05-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2020/02/Schermata-2020-02-29-alle-09.52.05-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-infermieri-lavoratori-di-serie-b/" rel="bookmark">Coronavirus, infermieri lavoratori di serie B? «Costretti a lavorare senza dispositivi di protezione»</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-653673 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-medici-lottano-per-mattia/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-virus--364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="coronavirus mattia" srcset="https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-virus--364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-virus--192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-virus--384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-virus--728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-virus--561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-virus--1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/02/coronavirus-virus--758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-medici-lottano-per-mattia/" rel="bookmark">Coronavirus, medici ‘lottano’ per Mattia, il paziente 1 di Codogno: «Vederlo spegnersi sarebbe un incubo»</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-653670 post type-post status-publish format-standard has-post-thumbnail category-news tag-politica-italiana">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/le-sardine-ad-amici/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/02/sardine-amici-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="sardine ad amici" srcset="https://media.urbanpost.it/wp-content/uploads/2020/02/sardine-amici-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/02/sardine-amici-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/02/sardine-amici-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/02/sardine-amici-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/02/sardine-amici-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/02/sardine-amici-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/02/sardine-amici-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/le-sardine-ad-amici/" rel="bookmark">Le Sardine ad Amici: «Superiamo la paura, la bellezza è a portata di mano»</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-653665 post type-post status-publish format-standard has-post-thumbnail category-news">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/medico-iuvara-video-dove-intasca-una-tangente/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/02/giuseppe-iuvara-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/02/giuseppe-iuvara-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/02/giuseppe-iuvara-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/02/giuseppe-iuvara-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/02/giuseppe-iuvara-561x316.png 561w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/medico-iuvara-video-dove-intasca-una-tangente/" rel="bookmark">Giuseppe Iuvara ai domiciliari: il medico legale del caso Loris accusato di corruzione e incastrato da un video</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='yobee-btf'></div></div></aside><aside id="bimber_widget_posts-2" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Trending Now</h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-grid post-620449 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/perde-scommessa-fa-violentare-moglie-avversari/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/08/1443774983-2272560-molestie-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/08/1443774983-2272560-molestie-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/08/1443774983-2272560-molestie-300x168.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2019/08/1443774983-2272560-molestie-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/08/1443774983-2272560-molestie-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/08/1443774983-2272560-molestie-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2019/08/1443774983-2272560-molestie-608x340.jpg 608w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/perde-scommessa-fa-violentare-moglie-avversari/" rel="bookmark">Perde una scommessa e fa violentare a turno la moglie dagli avversari </a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-529575 post type-post status-publish format-standard has-post-thumbnail category-business category-news tag-fisco">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/bancomat-prelievo-massimo-giornaliero-mensile-cambiano-le-regole-oltre-la-soglia-scattano-controlli-fiscali/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2017/07/bancomat-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2017/07/bancomat-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2017/07/bancomat-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2017/07/bancomat-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2017/07/bancomat-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2017/07/bancomat-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/business/" class="entry-category entry-category-item-155">Business</a>, <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/bancomat-prelievo-massimo-giornaliero-mensile-cambiano-le-regole-oltre-la-soglia-scattano-controlli-fiscali/" rel="bookmark">Bancomat prelievo massimo giornaliero e mensile: cambiano le regole, oltre la soglia scattano i controlli fiscali</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-622998 post type-post status-publish format-standard has-post-thumbnail category-news tag-cronaca-nera">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/omicidio-melania-rea-permessi-premio-a-salvatore-parolisi-sconcerto-tra-i-familiari-della-vittima/"><span class="g1-frame-inner" style="padding-bottom: 65.28662420%;"><img width="314" height="205" src="https://media.urbanpost.it/wp-content/uploads/2015/10/Salvatore-Parolisi-e-Melania-Rea.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="caso melania rea ultime notizie" srcset="https://media.urbanpost.it/wp-content/uploads/2015/10/Salvatore-Parolisi-e-Melania-Rea.jpg 682w, https://media.urbanpost.it/wp-content/uploads/2015/10/Salvatore-Parolisi-e-Melania-Rea-300x196.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2015/10/Salvatore-Parolisi-e-Melania-Rea-630x411.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2015/10/Salvatore-Parolisi-e-Melania-Rea-400x261.jpg 400w, https://media.urbanpost.it/wp-content/uploads/2015/10/Salvatore-Parolisi-e-Melania-Rea-48x31.jpg 48w, https://media.urbanpost.it/wp-content/uploads/2015/10/Salvatore-Parolisi-e-Melania-Rea-100x65.jpg 100w, https://media.urbanpost.it/wp-content/uploads/2015/10/Salvatore-Parolisi-e-Melania-Rea-208x136.jpg 208w, https://media.urbanpost.it/wp-content/uploads/2015/10/Salvatore-Parolisi-e-Melania-Rea-230x150.jpg 230w, https://media.urbanpost.it/wp-content/uploads/2015/10/Salvatore-Parolisi-e-Melania-Rea-170x111.jpg 170w, https://media.urbanpost.it/wp-content/uploads/2015/10/Salvatore-Parolisi-e-Melania-Rea-250x163.jpg 250w" sizes="(max-width: 314px) 100vw, 314px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/omicidio-melania-rea-permessi-premio-a-salvatore-parolisi-sconcerto-tra-i-familiari-della-vittima/" rel="bookmark">Omicidio Melania Rea: permessi premio a Salvatore Parolisi, sconcerto tra i familiari della vittima</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-577308 post type-post status-publish format-standard has-post-thumbnail category-news tag-economia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/legge-104-novita-2019-in-arrivo-bonus-da-1900-euro-ecco-chi-ne-ha-diritto/"><span class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="364" height="182" src="https://media.urbanpost.it/wp-content/uploads/2018/01/Legge-104.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2018/01/Legge-104.jpg 626w, https://media.urbanpost.it/wp-content/uploads/2018/01/Legge-104-300x150.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2018/01/Legge-104-400x200.jpg 400w, https://media.urbanpost.it/wp-content/uploads/2018/01/Legge-104-48x24.jpg 48w, https://media.urbanpost.it/wp-content/uploads/2018/01/Legge-104-100x50.jpg 100w, https://media.urbanpost.it/wp-content/uploads/2018/01/Legge-104-208x104.jpg 208w, https://media.urbanpost.it/wp-content/uploads/2018/01/Legge-104-230x115.jpg 230w, https://media.urbanpost.it/wp-content/uploads/2018/01/Legge-104-170x85.jpg 170w, https://media.urbanpost.it/wp-content/uploads/2018/01/Legge-104-250x125.jpg 250w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/legge-104-novita-2019-in-arrivo-bonus-da-1900-euro-ecco-chi-ne-ha-diritto/" rel="bookmark">Legge 104 novità 2019, in arrivo bonus da 1900 euro: ecco chi ne ha diritto</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-610238 post type-post status-publish format-standard has-post-thumbnail category-news tag-antonio-logli tag-caso-roberta-ragusa">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/roberta-ragusa-figlia-atroci-litigate-con-sara-calzolaio-intercettazioni-sconvolgenti/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/04/caso-roberta-ragusa-news-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2019/04/caso-roberta-ragusa-news-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2019/04/caso-roberta-ragusa-news-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2019/04/caso-roberta-ragusa-news-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2019/04/caso-roberta-ragusa-news-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2019/04/caso-roberta-ragusa-news-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2019/04/caso-roberta-ragusa-news-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/roberta-ragusa-figlia-atroci-litigate-con-sara-calzolaio-intercettazioni-sconvolgenti/" rel="bookmark">Roberta Ragusa figlia: atroci litigate con Sara Calzolaio, intercettazioni sconvolgenti</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-621942 post type-post status-publish format-standard has-post-thumbnail category-news tag-caso-yara tag-massimo-bossetti">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/yara-gambirasio-massimo-bossetti-avido-e-disumano-speculatore-la-frase-alla-moglie-dopo-larresto/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2017/07/yara-e-bossetti-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="massimo bossetti processo d&#039;appello" srcset="https://media.urbanpost.it/wp-content/uploads/2017/07/yara-e-bossetti-1-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2017/07/yara-e-bossetti-1-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2017/07/yara-e-bossetti-1-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2017/07/yara-e-bossetti-1-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/yara-gambirasio-massimo-bossetti-avido-e-disumano-speculatore-la-frase-alla-moglie-dopo-larresto/" rel="bookmark">Yara Gambirasio, Massimo Bossetti &#8220;avido e disumano speculatore&#8221;: la frase alla moglie dopo l&#8217;arresto</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1582910757163-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582910757163-0'); });
  </script>
</div></div></aside></div>
</div>
</div>
<div class="g1-row g1-row-layout-page g1-footer">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text"></p>
<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-216866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216866"><a href="https://urbanpost.it/cose-urbanpost/">Cos&#8217;è UrbanPost</a></li>
<li id="menu-item-216867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216867"><a href="https://urbanpost.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-237302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237302"><a href="https://urbanpost.it/privacy/">Privacy</a></li>
<li id="menu-item-281656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281656"><a href="https://urbanpost.it/cookies/">Cookies</a></li>
</ul></nav>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<a href="#page" class="g1-back-to-top">Back to Top</a>
</div>
<div class="g1-canvas-overlay"></div>
</div>
<div id="g1-breakpoint-desktop"></div>
<div class="g1-canvas g1-canvas-global">
<a class="g1-canvas-toggle" href="#"></a>
<div class="g1-canvas-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="https://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
</div>

<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-45750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45750"><a href="https://urbanpost.it/">Home</a></li>
<li id="menu-item-45730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-45730"><a href="https://urbanpost.it/category/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-598244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598244"><a href="https://urbanpost.it/tag/breaking-news">Breaking News</a></li>
<li id="menu-item-298255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298255"><a href="https://urbanpost.it/category/news/cultura/">Cultura</a></li>
<li id="menu-item-598242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598242"><a href="https://urbanpost.it/tag/politica-italiana">Politica</a></li>
<li id="menu-item-598243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598243"><a href="https://urbanpost.it/tag/sondaggi-elettorali">Sondaggi elettorali</a></li>
<li id="menu-item-329498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-329498"><a href="https://urbanpost.it/tag/interviste">Interviste</a></li>
</ul>
</li>
<li id="menu-item-45931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45931"><a href="https://urbanpost.it/category/lavoro/">Lavoro</a>
<ul class="sub-menu">
<li id="menu-item-243493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243493"><a href="https://urbanpost.it/tag/lavoro-in-italia">Lavorare in Italia</a></li>
<li id="menu-item-243492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243492"><a href="https://urbanpost.it/tag/lavoro-allestero">Lavorare all&#8217;estero</a></li>
</ul>
</li>
<li id="menu-item-52291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52291"><a href="https://urbanpost.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li id="menu-item-52261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52261"><a href="https://urbanpost.it/category/spettacolo/televisione/">Tv</a></li>
<li id="menu-item-45735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45735"><a href="https://urbanpost.it/category/spettacolo/cinema/">Cinema</a></li>
<li id="menu-item-52264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52264"><a href="https://urbanpost.it/category/spettacolo/musica/">Musica</a></li>
</ul>
</li>
<li id="menu-item-52260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52260"><a href="https://urbanpost.it/category/gossip/">Gossip</a></li>
<li id="menu-item-45930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45930"><a href="https://urbanpost.it/category/benessere/">Benessere</a></li>
<li id="menu-item-525065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-525065"><a target="_blank" rel="noopener noreferrer" href="http://meteo.urbanpost.it/">Meteo</a></li>
</ul></nav> 


</div>
</div>
<script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
<script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.it.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/matchMedia/matchMedia.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/matchMedia/matchMedia.addListener.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/libgif/libgif.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/front.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber-child-theme/modifications.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<div id="fb-root"></div>
<script type="text/javascript">
		(function($) {
			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			$('body').on('bimberLoadFbSdk', loadFB);
		})(jQuery);
	</script>
<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito utilizza i cookie: <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://urbanpost.it/cookie-policy/">Leggi di più.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Va bene, grazie</button></span></div></div>
</body>
</html>
