 <!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="it-IT"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="it-IT"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="it-IT"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://urbanpost.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

<title>Covid a scuola e restrizioni, Miozzo (ex Cts): &quot;E&#039; ora di allentarle&quot;</title>
<meta name="description" content="Covid a scuola e restrizioni, Miozzo (ex Cts): &quot;E&#039; ora di allentarle. Bene proteste dei ragazzi, avessi 50 anni di meno scenderei in piazza&quot;." />
<link rel="canonical" href="https://urbanpost.it/covid-a-scuola-e-restrizioni-miozzo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Fanno bene i ragazzi a protestare&quot;. Miozzo spara a zero sulle restrizioni a scuola" />
<meta property="og:description" content="Covid a scuola e restrizioni, Miozzo (ex Cts): &quot;E&#039; ora di allentarle. Bene proteste dei ragazzi, avessi 50 anni di meno scenderei in piazza&quot;." />
<meta property="og:url" content="https://urbanpost.it/covid-a-scuola-e-restrizioni-miozzo/" />
<meta property="og:site_name" content="UrbanPost" />
<meta property="article:publisher" content="https://www.facebook.com/UrbanPostOfficial" />
<meta property="article:published_time" content="2022-02-07T16:10:02+00:00" />
<meta property="article:modified_time" content="2022-02-07T16:15:19+00:00" />
<meta property="og:image" content="https://media.urbanpost.it/wp-content/uploads/2022/02/Schermata-2022-02-07-alle-17.05.34.jpg" />
<meta property="og:image:width" content="1099" />
<meta property="og:image:height" content="630" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@UrbanPost_it" />
<meta name="twitter:site" content="@UrbanPost_it" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Andrea Principe" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="2 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://urbanpost.it/#website","url":"https://urbanpost.it/","name":"UrbanPost","description":"News","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://urbanpost.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://urbanpost.it/covid-a-scuola-e-restrizioni-miozzo/#primaryimage","inLanguage":"it-IT","url":"https://media.urbanpost.it/wp-content/uploads/2022/02/Schermata-2022-02-07-alle-17.05.34.jpg","contentUrl":"https://media.urbanpost.it/wp-content/uploads/2022/02/Schermata-2022-02-07-alle-17.05.34.jpg","width":1099,"height":630,"caption":"covid a scuola e restrizioni"},{"@type":"WebPage","@id":"https://urbanpost.it/covid-a-scuola-e-restrizioni-miozzo/#webpage","url":"https://urbanpost.it/covid-a-scuola-e-restrizioni-miozzo/","name":"Covid a scuola e restrizioni, Miozzo (ex Cts): \"E' ora di allentarle\"","isPartOf":{"@id":"https://urbanpost.it/#website"},"primaryImageOfPage":{"@id":"https://urbanpost.it/covid-a-scuola-e-restrizioni-miozzo/#primaryimage"},"datePublished":"2022-02-07T16:10:02+00:00","dateModified":"2022-02-07T16:15:19+00:00","author":{"@id":"https://urbanpost.it/#/schema/person/7e97fa23f45181afe8ace0419278b801"},"description":"Covid a scuola e restrizioni, Miozzo (ex Cts): \"E' ora di allentarle. Bene proteste dei ragazzi, avessi 50 anni di meno scenderei in piazza\".","breadcrumb":{"@id":"https://urbanpost.it/covid-a-scuola-e-restrizioni-miozzo/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://urbanpost.it/covid-a-scuola-e-restrizioni-miozzo/"]}]},{"@type":"BreadcrumbList","@id":"https://urbanpost.it/covid-a-scuola-e-restrizioni-miozzo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://urbanpost.it/"},{"@type":"ListItem","position":2,"name":"Covid a scuola, Miozzo (ex Cts): &#8220;Allentare le restrizioni, fanno bene i ragazzi a protestare&#8221;"}]},{"@type":"Person","@id":"https://urbanpost.it/#/schema/person/7e97fa23f45181afe8ace0419278b801","name":"Andrea Principe","image":{"@type":"ImageObject","@id":"https://urbanpost.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/aa2d705fa157633deb8c7cf0ee2d61c0?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/aa2d705fa157633deb8c7cf0ee2d61c0?s=96&d=mm&r=g","caption":"Andrea Principe"},"url":"https://urbanpost.it/author/andrea-principe/"}]}</script>

<link rel='dns-prefetch' href='//cdn.gravitec.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//media.urbanpost.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="UrbanPost &raquo; Feed" href="https://urbanpost.it/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/urbanpost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='smiling_video_csscore-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/video-js-5.19.2.css?smver=1.1.9&#038;ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssima-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/videojs.ima.css?smver=1.1.9&#038;ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssskin-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/skin-smiling-player-multicp-2.0.css?smver=1.1.9&#038;ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssgoogleapisfont-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/Quicksand.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://urbanpost.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css' href='https://urbanpost.it/wp-content/themes/bimber/css/8.6.3/styles/news/all-light.min.css?ver=8.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css' href='https://urbanpost.it/wp-content/themes/bimber/css/8.6.3/styles/news/single-light.min.css?ver=8.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-comments-css' href='https://urbanpost.it/wp-content/themes/bimber/css/8.6.3/styles/news/comments-light.min.css?ver=8.6.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='bimber-google-fonts-css' href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=8.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css' href='https://media.urbanpost.it/wp-content/uploads/dynamic-style-1617358365.css' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css' href='https://urbanpost.it/wp-content/themes/bimber-child-theme/style.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-mashshare-css' href='https://urbanpost.it/wp-content/themes/bimber/css/8.6.3/styles/news/mashshare-light.min.css?ver=8.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css' href='https://urbanpost.it/wp-content/plugins/yop-poll-pro/public/assets/css/yop-poll-public-6.3.2.css?ver=5.7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/smiling-video/js/sm-common-func.js?smver=1.1.9&#038;ver=5.7.5' id='smiling_video_jscommon-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":500,"ajax_url":"https:\/\/urbanpost.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/urbanpost.it\/wp-json\/wordpress-popular-posts","ID":763106,"token":"63cc6de40b","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0' id='modernizr-js'></script>
<script type='text/javascript' src='https://cdn.gravitec.net/storage/90767c7fd21e3ba9b4e90e3e6e23af5c/client.js?service=wp&#038;wpath=https%3A%2F%2Furbanpost.it%2Fwp-content%2Fplugins%2Fgravitec-net-web-push-notifications%2F%2Fsdk_files%2Fsw.php&#038;ver=2.7.0' id='gravitecnet-js'></script>
<link rel="https://api.w.org/" href="https://urbanpost.it/wp-json/" /><link rel="alternate" type="application/json" href="https://urbanpost.it/wp-json/wp/v2/posts/763106" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://urbanpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://urbanpost.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://urbanpost.it/?p=763106' />
<link rel="alternate" type="application/json+oembed" href="https://urbanpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furbanpost.it%2Fcovid-a-scuola-e-restrizioni-miozzo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://urbanpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furbanpost.it%2Fcovid-a-scuola-e-restrizioni-miozzo%2F&#038;format=xml" />

<meta property="fb:pages" content="456730711046372" /> <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
<meta name="google-site-verification" content="n4A3fz4yYBhnel3mXAB2T2VC4XlVDQeTmIzO632N7cM" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11829602-23"></script>
<script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());
        gtag('config', 'UA-11829602-23');
    </script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22814848" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22814848&cv=2.0&cj=1" />
</noscript>
 <style>
	@font-face {
		font-family: "bimber";
							src:url("https://urbanpost.it/wp-content/themes/bimber/css/8.6.3/bimber/fonts/bimber.eot");
			src:url("https://urbanpost.it/wp-content/themes/bimber/css/8.6.3/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://urbanpost.it/wp-content/themes/bimber/css/8.6.3/bimber/fonts/bimber.woff") format("woff"),
			url("https://urbanpost.it/wp-content/themes/bimber/css/8.6.3/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://urbanpost.it/wp-content/themes/bimber/css/8.6.3/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
<link rel="amphtml" href="https://urbanpost.it/covid-a-scuola-e-restrizioni-miozzo/amp/"><link rel="icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-270x270.png" />
<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
<style type="text/css" id="wp-custom-css">
			body{
	background-color:#286a98;
	color:#000000;
	background-position: center top;
    background-repeat: no-repeat;
    background-attachment: fixed;
}

@media (min-width: 700px) {
	#page > div.g1-row.g1-row-layout-page.g1-hb-row.g1-hb-row-normal.g1-hb-row-a.g1-hb-row-1.g1-hb-boxed.g1-hb-sticky-off.g1-hb-shadow-off > div.g1-row-inner > div > div.g1-bin-2.g1-bin-grow-off > div > div{
		margin:0;
	}

    .g1-layout-boxed .g1-row-layout-page {
        max-width: 1050px;
			background-color:#ffffff;
    }

    .g1-body-inner {
        max-width: 1050px;
        margin: auto;
			  top: -120px;
    }

    .g1-sidebar-normal #secondary:last-child {
        padding-left: 0;
    }

    #page > div.g1-row.g1-row-layout-page.g1-hb-row.g1-hb-row-normal.g1-hb-row-c.g1-hb-row-3.g1-hb-boxed.g1-hb-sticky-off.g1-hb-shadow-off > div.g1-row-inner > div {
        font-size: 0.9em;
    }

    .g1-body-inner .g1-primary-nav-menu > .menu-item-has-children > a {
        padding-right: 9px;
        font-size: 0.7em;
    }

    #secondary {
        padding-left: 10px !important;
        padding-right: 10px !important;
        margin: 0;
    }

    .widget_custom_html {
        text-align: center;
    }

    .widget_bimber_widget_posts {
        max-width: 92%;
    }

    .todo-fashion {
        margin-bottom: 5px;
    }

    .todo-fashion .entry-tpl-tile {
        height: 350px;
    }
	
	#secondary .widget{
	    text-align: center;
}

.g1-instagram-items li{
	max-height: 175px;
}

.text-center{
	text-align: center;
}

}

.g1-advertisement-before-header-theme-area .adace-slot div {
    padding: 0 !important;
}

#nav_menu-13 > div{
	text-align:center;
}

		</style>
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>


<script type="text/javascript" async=true>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</script>

<script async src="https://urbanpost.it/adv-yobee/urbanpost-view.js?v2"></script>
<style>#yobee-top-page{width:100%;min-height:250px}#yobee-bottom-inside,#yobee-bottom-side,#yobee-middle-inside,#yobee-middle-side,#yobee-top-side{min-width:300px;min-height:250px}@media screen and (max-width:960px){#yobee-bottom-inside,#yobee-bottom-side,#yobee-middle-inside,#yobee-middle-side,#yobee-top-page,#yobee-top-side{min-height:100px}}</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-763106 single-format-standard wp-embed-responsive g1-layout-boxed g1-hoverable g1-has-mobile-logo g1-sidebar-normal" itemscope="" itemtype="http://schema.org/WebPage">
<div id='yobee-interstitial' adunit='/229471169,22465127886/UrbanPost.it_InterstitialYB' class='yobee-standard'> </div>
<style>@media only screen and (min-device-width:420px){.sticky{display:none}}</style>
<div id='hideme' class='sticky' style='z-index:999999999;position:fixed;bottom:0;left:0;right:0;'>
<div onClick='hideAd()' style='position:absolute; width:24px; height:24px; right:0;'>
<p id='chiudi' style='visibility:hidden;margin:0!important;line-height:1.3;font-size:15px!important;right:0px;top:-22px;border-radius:5px 5px 0px 0px;padding:0.1rem 0.5rem;position:absolute;background:#1565c0;cursor:pointer;z-index:100000;color:#ffffff;font-weight:normal;'>
<span class='chiudi-btn'></span>x</p>
</div>
<div id='yobee-sticky' adunit='/229471169,22465127886/UrbanPost.it_StickyYB' class='yobee-optimizer'> </div>
</div>
<style>@media only screen and (max-device-width:767px){.floorad{display:none}}</style>
<div id='hidemefloorad' class='floorad' style='width:728px;height:90px;z-index:999999999;position: fixed;bottom:0;left: 50%;margin-left: -364px;'>
<div onClick='hideAdfloorad()' style='position: absolute;width:24px;height:24px;right: 0%;margin-left: -364px;'>
<p id='chiudifloorad' style='visibility:hidden;margin:0!important;line-height:1.3;font-size:15px!important;right:0px;top:-22px;border-radius:5px 5px 0px 0px;padding:0.1rem 0.5rem;position:absolute;background:#1565c0;cursor:pointer;z-index:100000;color:#ffffff;font-weight:normal;'>
<span class='chiudi-btn-floorad'></span>x</p></div>
<div id='yobee-floorad' adunit='/229471169,22465127886/UrbanPost.it_FloorAdYB' class='yobee-optimizer'> </div>
</div>
<div class="g1-body-inner">
<div id="page">
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
 </div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<a class="g1-hamburger g1-hamburger-show  " href="#">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label
						">Menu</span>
</a>
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
<div class="g1-id g1-id-desktop">
<p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="https://urbanpost.it/" rel="home">
<picture class="g1-logo g1-logo-default">
<source media="(min-width: 1025px)" srcset="https://media.urbanpost.it/wp-content/uploads/2017/12/urbanpost.jpg">
<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20300%2068%27%2F%3E">
<img src="https://media.urbanpost.it/wp-content/uploads/2017/12/urbanpost.jpg" width="300" height="68" alt="UrbanPost" />
</picture>
</a>
</p>
</div> </div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
<a class="g1-drop-toggle" href="https://urbanpost.it/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<a class="g1-hamburger g1-hamburger-show  " href="#">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label
						">Menu</span>
</a>
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
<div class="g1-id g1-id-mobile">
 <p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="https://urbanpost.it/" rel="home">
<picture class="g1-logo g1-logo-default">
<source media="(max-width: 1024px)" srcset="https://media.urbanpost.it/wp-content/uploads/2019/08/urbanpost-1.jpg">
<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20300%2068%27%2F%3E">
<img src="https://media.urbanpost.it/wp-content/uploads/2019/08/urbanpost-1.jpg" width="300" height="68" alt="UrbanPost" />
</picture>
</a>
</p>
</div> </div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
<a class="g1-drop-toggle" href="https://urbanpost.it/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class='code-block code-block-12 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<div id="Engageya_WIDGET_162472"> </div><script data-cfasync="false"> (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget'); __engWidget('createWidget',{wwei:'Engageya_WIDGET_162472',pubid:199336,webid:225992,wid:162472}); </script></div>
<script type="text/javascript" src="//services.brid.tv/player/build/brid.outstream.min.js"></script> <script type="text/javascript"> $bos("Brid_32822411", {"id":"19021","width":"480","height":"270"}); </script>
<div class="g1-row g1-row-padding-xs g1-row-layout-page g1-row-breadcrumbs">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column">
<nav class="g1-breadcrumbs g1-breadcrumbs-with-ellipsis g1-meta">
<p class="g1-breadcrumbs-label">You are here: </p>
<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" content="https://urbanpost.it/" href="https://urbanpost.it/">
<span itemprop="name">Home</span>
<meta itemprop="position" content="1" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" content="https://urbanpost.it/category/news/" href="https://urbanpost.it/category/news/">
<span itemprop="name">News</span>
<meta itemprop="position" content="2" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span itemprop="name">Covid a scuola, Miozzo (ex Cts): &#8220;Allentare le restrizioni, fanno bene i ragazzi a protestare&#8221;</span>
<meta itemprop="position" content="3" />
<meta itemprop="item" content="https://urbanpost.it/covid-a-scuola-e-restrizioni-miozzo/" />
</li></ol>
</nav> </div>
</div>
</div>
<div class="g1-row g1-row-padding-m g1-row-layout-page">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3" id="primary">
<div id="content" role="main">
<article id="post-763106" class="entry-tpl-classic post-763106 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus" itemscope="&quot;&quot;" itemtype="http://schema.org/Article">
<div class="entry-inner">
<header class="entry-header entry-header-01">
<div class="entry-before-title">
<span class="entry-categories entry-categories-l"><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14"><span itemprop="articleSection">News</span></a></span></span>
</div>
<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Covid a scuola, Miozzo (ex Cts): &#8220;Allentare le restrizioni, fanno bene i ragazzi a protestare&#8221;</h1>
<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span class="entry-byline entry-byline-m ">
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/andrea-principe/" title="Posts by Andrea Principe" rel="author">
<strong itemprop="name">Andrea Principe</strong>
</a>
</span>
<time class="entry-date" datetime="2022-02-07T17:10:02+01:00" itemprop="datePublished">7 Febbraio 2022, 17:10</time> </span>
<span class="entry-stats entry-stats-m">
</span>
</p>
</header>
<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
<p><strong>Covid a scuola e restrizioni</strong>, sulla &#8220;gestione dei contagi nelle scuole, mi sembra che sia necessaria una laurea in Filosofia della scienza per comprendere e applicare le disposizioni. Immagino i professori, i dirigenti di istituto e i genitori che si devono orientare in questa complessità che è assolutamente ingovernabile e non gestibile. Nella gestione del Covid a scuola siamo ancora a &#8216;carissimo amico&#8217;. Il problema va affrontato dando autonomia alle scuole nel governo della salute&#8221;. Così a <em>La Stampa</em> <strong>l&#8217;ex coordinatore del Cts, Agostino Miozzo</strong>. <em>(Continua a leggere dopo la foto)</em></p><script id="epx_dscvr_yb" async="async" src="//epeex.com/related/service/widget/epeex/?ac=yobee&ch=1&is=epx_dscvr_yb" language="javascript"></script>
<p><img loading="lazy" class="alignnone size-full wp-image-763175" src="https://media.urbanpost.it/wp-content/uploads/2022/02/Schermata-2022-02-07-alle-17.02.11.jpg" alt="" width="1121" height="630" srcset="https://media.urbanpost.it/wp-content/uploads/2022/02/Schermata-2022-02-07-alle-17.02.11.jpg 1121w, https://media.urbanpost.it/wp-content/uploads/2022/02/Schermata-2022-02-07-alle-17.02.11-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2022/02/Schermata-2022-02-07-alle-17.02.11-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2022/02/Schermata-2022-02-07-alle-17.02.11-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2022/02/Schermata-2022-02-07-alle-17.02.11-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2022/02/Schermata-2022-02-07-alle-17.02.11-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2022/02/Schermata-2022-02-07-alle-17.02.11-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2022/02/Schermata-2022-02-07-alle-17.02.11-728x409.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2022/02/Schermata-2022-02-07-alle-17.02.11-561x315.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2022/02/Schermata-2022-02-07-alle-17.02.11-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2022/02/Schermata-2022-02-07-alle-17.02.11-758x426.jpg 758w" sizes="(max-width: 1121px) 100vw, 1121px" /><p class='rm_ai aim1'><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_13"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
 <div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjYxMH0.BuS18n1b36cdMNv05rXrdzarPqpIFgEQs6d9Kcbtvrw" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjYxMH0.BuS18n1b36cdMNv05rXrdzarPqpIFgEQs6d9Kcbtvrw" fbtype="null"></div> <script type="text/javascript">         var el = document.getElementsByClassName('noddus-content-card')[0];         el.setAttribute('data-url', el.getAttribute('data-url') );       </script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script></p>
<h2>Covid a scuola, Miozzo (ex Cts): &#8220;Fanno bene i ragazzi a protestare, se avessi 50 anni di meno scenderei in piazza anch&#8217;io&#8221;</h2>
<p>Secondo Miozzo &#8220;sarebbe comprensibile&#8221; allentare le restrizioni anche nelle scuole. Che aggiunge: &#8220;Fanno bene i ragazzi a protestare, se avessi 50 anni di meno scenderei in piazza anch&#8217;io. Stiamo mettendo una palla di piombo ai loro piedi. Ricordo che ci sono liceali che hanno fatto due terzi del loro percorso tra Dad e altre forme di didattica strane&#8221;.</p><div id='yobee-top-inside' adunit='/229471169,22465127886/UrbanPost.it_TopInsideYB' class='yobee-lazyadv'> </div>
<div id="Engageya_WIDGET_162552"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'Engageya_WIDGET_162552',pubid:199336,webid:225992,wid:162552});
</script>
<p>&#8220;Ci vuole un sistema sanitario dedicato, tornando al medico scolastico oppure, poiché i medici sono preziosi, basterebbero degli infermieri per garantire un adeguato sistema di tracciamento. In tutti gli altri Paesi dell&#8217;Ue gli studenti si sottopongono anche a due tamponi a settimana. In Italia invece il tracciamento sembra una sfida insormontabile. Com&#8217; è possibile delegare alla famiglia l&#8217;onere in termini di tempo e denaro dei tamponi e dell&#8217;auto-sorveglianza? È un incubo&#8221;.</p>
<blockquote class="wp-embedded-content" data-secret="dh8nzTZfk4"><p><a href="https://urbanpost.it/bassetti-togliere-green-pass-tutti-piazza/">Green Pass, Bassetti: «Se resta così in estate tutti in piazza»</a></p><div id='yobee-bottom-inside' adunit='/229471169,22465127886/UrbanPost.it_BottomInsideYB' class='yobee-lazyadv'> </div></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Green Pass, Bassetti: «Se resta così in estate tutti in piazza»&#8221; &#8212; UrbanPost" src="https://urbanpost.it/bassetti-togliere-green-pass-tutti-piazza/embed/#?secret=dh8nzTZfk4" data-secret="dh8nzTZfk4" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<h2>&#8220;La didattica a distanza? Deve diventare un momento straordinario&#8221;</h2>
<p>Riguardo alla didattica a distanza, dice ancora Miozzo, &#8221;la presenza dei ragazzi in classe deve essere imposta, la Dad deve diventare un momento straordinario, non può essere un escamotage per affrontare problemi antichi che restano irrisolti. Oltre alla Dad adesso si parla di Dad e di didattica mista, una cosa cervellotica. È un sistema fuori dal mondo che peserà moltissimo su<br />
questa generazione&#8221;.</p>
<p>&#8220;Nelle classi &#8211; ha proseguito l&#8217;ex coordinatore del Cts &#8211; il problema non è l&#8217;assenza di impianti ventilazione dopo due anni di Covid. Sono costosi, complessi, difficili da installare in scuole che spesso sono in edifici antichi. Il problema è che dopo due anni ancora ci sono decine di migliaia di classi sovrabbondanti e nulla si fa per risolvere il problema. Se ci fossero meno studenti nelle classi avremmo risolto anche il problema della ventilazione&#8221;.</p>
<p><img loading="lazy" class="alignnone size-full wp-image-763176" src="https://media.urbanpost.it/wp-content/uploads/2022/02/Schermata-2022-02-07-alle-17.05.34.jpg" alt="covid a scuola e restrizioni" width="1099" height="630" srcset="https://media.urbanpost.it/wp-content/uploads/2022/02/Schermata-2022-02-07-alle-17.05.34.jpg 1099w, https://media.urbanpost.it/wp-content/uploads/2022/02/Schermata-2022-02-07-alle-17.05.34-300x172.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2022/02/Schermata-2022-02-07-alle-17.05.34-630x361.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2022/02/Schermata-2022-02-07-alle-17.05.34-768x440.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2022/02/Schermata-2022-02-07-alle-17.05.34-561x322.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2022/02/Schermata-2022-02-07-alle-17.05.34-364x209.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2022/02/Schermata-2022-02-07-alle-17.05.34-728x417.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2022/02/Schermata-2022-02-07-alle-17.05.34-608x349.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2022/02/Schermata-2022-02-07-alle-17.05.34-758x435.jpg 758w" sizes="(max-width: 1099px) 100vw, 1099px" /><p class='rm_ai aim2'><div id='yobee-middle-inside' adunit='/229471169,22465127886/UrbanPost.it_MiddleInsideYB' class='yobee-lazyadv'> </div></p>
<h2>Covid a scuola, la differenza di trattamento nelle classi tra chi è vaccinato e chi non lo è</h2>
<p>Infine interviene sulla differenza di trattamento nelle classi tra chi è vaccinato e chi non lo è: &#8220;La discriminazione in ambito scolastico non mi piace. Bisogna evitarla utilizzando un monitoraggio costante attraverso tamponi a tappeto. A scuola sono state ridotte le quarantene, sono valutazioni di carattere politico che mi pare abbiano poco di scientifico. Non mi sembra che il Cts si sia espresso su questo aspetto. Bisogna certamente comprendere che siamo in emergenza e che nelle scuole quando si uscirà dall&#8217;emergenza coronavirus si passerà a un&#8217;emergenza sociale che vedrà esplodere la rabbia&#8221;.</p>

</div>
</div>
<p class="entry-tags "><span class="entry-tags-inner"><a href="https://urbanpost.it/tag/coronavirus/" class="entry-tag entry-tag-8018">Coronavirus</a></span></p><p><strong><a href="https://t.me/urbanpost" target="_blank" rel="noopener">Seguici sul nostro canale Telegram</a></strong></p>

<div id="M636880ScriptRootC1005103">
</div>
<script src="https://jsc.epeex.io/y/o/yobee.urbanpost.it.1005103.js" async> 
 </script>


<div id="readmo-554d9d55f05047ada1e68523bab4be79"></div>
<div class='code-block code-block-11 ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'>
<p><strong><a href="https://t.me/urbanpost" target="_blank" rel="noopener">Seguici sul nostro canale Telegram</a></strong></p>

<div id="readmo-20c33bcb842b4a30b50c5b217a4bd46a"></div>


<div id="M636880ScriptRootC1005103">
</div>
<script src="https://jsc.epeex.io/y/o/yobee.urbanpost.it.1005103.js" async> 
 </script>
 </div>
<nav class="g1-nav-single">
<div class="g1-nav-single-inner">
<p class="g1-single-nav-label screen-reader-text">See more</p>
<ul class="g1-nav-single-links">
<li class="g1-nav-single-prev"><a href="https://urbanpost.it/giulia-cutrona-eta-carriera-vita-privata-curiosita/" rel="prev"><strong class="g1-meta">Articolo precedente</strong> <span class="g1-delta g1-delta-1st">Chi è Giulia Cutrona: carriera, vita privata e curiosità sull&#8217;attrice</span></a></li>
<li class="g1-nav-single-next"></li>
</ul>
</div>
</nav>
<aside class="g1-related-entries">
<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Potrebbe anche interessarti</span></h2> <div class="g1-collection g1-collection-columns-2">
<div class="g1-collection-viewport">
<ul class="g1-collection-items  ">
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-763170 post type-post status-publish format-standard has-post-thumbnail category-gossip tag-gossip-news tag-gossip-tv">
<div class="entry-featured-media "><a title="Chi è Giulia Cutrona: carriera, vita privata e curiosità sull&#8217;attrice" class="g1-frame" href="https://urbanpost.it/giulia-cutrona-eta-carriera-vita-privata-curiosita/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2022/02/giulia-cutrona-chi-e-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Giulia cutrona" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2022/02/giulia-cutrona-chi-e-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2022/02/giulia-cutrona-chi-e-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2022/02/giulia-cutrona-chi-e-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2022/02/giulia-cutrona-chi-e-728x409.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2022/02/giulia-cutrona-chi-e-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2022/02/giulia-cutrona-chi-e-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2022/02/giulia-cutrona-chi-e-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2022/02/giulia-cutrona-chi-e-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/gossip/" class="entry-category entry-category-item-7">Gossip</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/giulia-cutrona-eta-carriera-vita-privata-curiosita/" rel="bookmark">Chi è Giulia Cutrona: carriera, vita privata e curiosità sull&#8217;attrice</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/oriana-cantini/" title="Posts by Oriana Cantini" rel="author">
<strong>Oriana Cantini</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-763152 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus">
<div class="entry-featured-media "><a title="Green Pass, Bassetti: «Se resta così in estate tutti in piazza»" class="g1-frame" href="https://urbanpost.it/bassetti-togliere-green-pass-tutti-piazza/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2022/02/bassetti-green-pass-1-364x205.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="bassetti green pass" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2022/02/bassetti-green-pass-1-364x205.jpeg 364w, https://media.urbanpost.it/wp-content/uploads/2022/02/bassetti-green-pass-1-192x108.jpeg 192w, https://media.urbanpost.it/wp-content/uploads/2022/02/bassetti-green-pass-1-384x216.jpeg 384w, https://media.urbanpost.it/wp-content/uploads/2022/02/bassetti-green-pass-1-728x409.jpeg 728w, https://media.urbanpost.it/wp-content/uploads/2022/02/bassetti-green-pass-1-561x316.jpeg 561w, https://media.urbanpost.it/wp-content/uploads/2022/02/bassetti-green-pass-1-1122x631.jpeg 1122w, https://media.urbanpost.it/wp-content/uploads/2022/02/bassetti-green-pass-1-758x426.jpeg 758w, https://media.urbanpost.it/wp-content/uploads/2022/02/bassetti-green-pass-1-1152x648.jpeg 1152w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/bassetti-togliere-green-pass-tutti-piazza/" rel="bookmark">Green Pass, Bassetti: «Se resta così in estate tutti in piazza»</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/oriana-cantini/" title="Posts by Oriana Cantini" rel="author">
<strong>Oriana Cantini</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-763143 post type-post status-publish format-standard has-post-thumbnail category-news tag-meteo tag-milano">
<div class="entry-featured-media "><a title="Vento forte a Milano: parte del tetto della stazione Centrale è crollata" class="g1-frame" href="https://urbanpost.it/raffiche-di-vento-forte-a-milano/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2022/02/xrdytcfuvgbhnj-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="forte vento a milano" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2022/02/xrdytcfuvgbhnj-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2022/02/xrdytcfuvgbhnj-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2022/02/xrdytcfuvgbhnj-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2022/02/xrdytcfuvgbhnj-728x409.png 728w, https://media.urbanpost.it/wp-content/uploads/2022/02/xrdytcfuvgbhnj-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2022/02/xrdytcfuvgbhnj-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/raffiche-di-vento-forte-a-milano/" rel="bookmark">Vento forte a Milano: parte del tetto della stazione Centrale è crollata</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/naomi-alecce/" title="Posts by Naomi Alecce" rel="author">
<strong>Naomi Alecce</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-763144 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news">
<div class="entry-featured-media "><a title="Varese, incendio a Malnate: fiamme alte fino al Monte Morone" class="g1-frame" href="https://urbanpost.it/malnate-incendio-oggi-video-fiamme/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2022/02/malnate-incendio-oggi-364x205.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Malnate incendio oggi" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2022/02/malnate-incendio-oggi-364x205.jpeg 364w, https://media.urbanpost.it/wp-content/uploads/2022/02/malnate-incendio-oggi-192x108.jpeg 192w, https://media.urbanpost.it/wp-content/uploads/2022/02/malnate-incendio-oggi-384x216.jpeg 384w, https://media.urbanpost.it/wp-content/uploads/2022/02/malnate-incendio-oggi-728x409.jpeg 728w, https://media.urbanpost.it/wp-content/uploads/2022/02/malnate-incendio-oggi-561x316.jpeg 561w, https://media.urbanpost.it/wp-content/uploads/2022/02/malnate-incendio-oggi-1122x631.jpeg 1122w, https://media.urbanpost.it/wp-content/uploads/2022/02/malnate-incendio-oggi-758x426.jpeg 758w, https://media.urbanpost.it/wp-content/uploads/2022/02/malnate-incendio-oggi-1152x648.jpeg 1152w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/malnate-incendio-oggi-video-fiamme/" rel="bookmark">Varese, incendio a Malnate: fiamme alte fino al Monte Morone</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/oriana-cantini/" title="Posts by Oriana Cantini" rel="author">
<strong>Oriana Cantini</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-763095 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus">
<div class="entry-featured-media "><a title="Via le mascherine all&#8217;aperto, ma solo in zona bianca: l&#8217;ordinanza equivoca di Speranza" class="g1-frame" href="https://urbanpost.it/abolizione-mascherine-all-aperto/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2022/02/mascherine-aperto-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Abolite mascherine all&#039;aperto" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2022/02/mascherine-aperto-1-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2022/02/mascherine-aperto-1-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2022/02/mascherine-aperto-1-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2022/02/mascherine-aperto-1-728x409.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2022/02/mascherine-aperto-1-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2022/02/mascherine-aperto-1-1122x630.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2022/02/mascherine-aperto-1-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/abolizione-mascherine-all-aperto/" rel="bookmark">Via le mascherine all&#8217;aperto, ma solo in zona bianca: l&#8217;ordinanza equivoca di Speranza</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/elena-parancola/" title="Posts by Elena Parancola" rel="author">
<strong>Elena Parancola</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-763134 post type-post status-publish format-standard has-post-thumbnail category-news tag-mario-draghi tag-retroscena-politica">
<div class="entry-featured-media "><a title="Strappo Quirinale, &#8220;Draghi irascibile, deluso e fisicamente provato&#8221;: il retroscena di Bisignani" class="g1-frame" href="https://urbanpost.it/draghi-quirinale-retroscena-irascibile-deluso/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2022/02/quirinale-draghi-retroscena-364x205.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="draghi quirinale" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2022/02/quirinale-draghi-retroscena-364x205.jpeg 364w, https://media.urbanpost.it/wp-content/uploads/2022/02/quirinale-draghi-retroscena-192x108.jpeg 192w, https://media.urbanpost.it/wp-content/uploads/2022/02/quirinale-draghi-retroscena-384x216.jpeg 384w, https://media.urbanpost.it/wp-content/uploads/2022/02/quirinale-draghi-retroscena-728x409.jpeg 728w, https://media.urbanpost.it/wp-content/uploads/2022/02/quirinale-draghi-retroscena-561x316.jpeg 561w, https://media.urbanpost.it/wp-content/uploads/2022/02/quirinale-draghi-retroscena-1122x631.jpeg 1122w, https://media.urbanpost.it/wp-content/uploads/2022/02/quirinale-draghi-retroscena-758x426.jpeg 758w, https://media.urbanpost.it/wp-content/uploads/2022/02/quirinale-draghi-retroscena-1152x648.jpeg 1152w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/draghi-quirinale-retroscena-irascibile-deluso/" rel="bookmark">Strappo Quirinale, &#8220;Draghi irascibile, deluso e fisicamente provato&#8221;: il retroscena di Bisignani</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/oriana-cantini/" title="Posts by Oriana Cantini" rel="author">
<strong>Oriana Cantini</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<aside class="g1-more-from">
<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Altro da: <a href="https://urbanpost.it/category/news/">News</a></span></h2> <div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item ">
<article class="entry-tpl-list post-763152 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus">
<div class="entry-featured-media "><a title="Green Pass, Bassetti: «Se resta così in estate tutti in piazza»" class="g1-frame" href="https://urbanpost.it/bassetti-togliere-green-pass-tutti-piazza/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2022/02/bassetti-green-pass-1-364x205.jpeg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="bassetti green pass" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2022/02/bassetti-green-pass-1-364x205.jpeg 364w, https://media.urbanpost.it/wp-content/uploads/2022/02/bassetti-green-pass-1-192x108.jpeg 192w, https://media.urbanpost.it/wp-content/uploads/2022/02/bassetti-green-pass-1-384x216.jpeg 384w, https://media.urbanpost.it/wp-content/uploads/2022/02/bassetti-green-pass-1-728x409.jpeg 728w, https://media.urbanpost.it/wp-content/uploads/2022/02/bassetti-green-pass-1-561x316.jpeg 561w, https://media.urbanpost.it/wp-content/uploads/2022/02/bassetti-green-pass-1-1122x631.jpeg 1122w, https://media.urbanpost.it/wp-content/uploads/2022/02/bassetti-green-pass-1-758x426.jpeg 758w, https://media.urbanpost.it/wp-content/uploads/2022/02/bassetti-green-pass-1-1152x648.jpeg 1152w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/bassetti-togliere-green-pass-tutti-piazza/" rel="bookmark">Green Pass, Bassetti: «Se resta così in estate tutti in piazza»</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/oriana-cantini/" title="Posts by Oriana Cantini" rel="author">
<strong>Oriana Cantini</strong>
</a>
</span>
<time class="entry-date" datetime="2022-02-07T16:25:03+01:00">7 Febbraio 2022, 16:25</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item ">
<article class="entry-tpl-list post-763143 post type-post status-publish format-standard has-post-thumbnail category-news tag-meteo tag-milano">
<div class="entry-featured-media "><a title="Vento forte a Milano: parte del tetto della stazione Centrale è crollata" class="g1-frame" href="https://urbanpost.it/raffiche-di-vento-forte-a-milano/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2022/02/xrdytcfuvgbhnj-364x205.png" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="forte vento a milano" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2022/02/xrdytcfuvgbhnj-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2022/02/xrdytcfuvgbhnj-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2022/02/xrdytcfuvgbhnj-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2022/02/xrdytcfuvgbhnj-728x409.png 728w, https://media.urbanpost.it/wp-content/uploads/2022/02/xrdytcfuvgbhnj-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2022/02/xrdytcfuvgbhnj-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/raffiche-di-vento-forte-a-milano/" rel="bookmark">Vento forte a Milano: parte del tetto della stazione Centrale è crollata</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/naomi-alecce/" title="Posts by Naomi Alecce" rel="author">
<strong>Naomi Alecce</strong>
</a>
</span>
<time class="entry-date" datetime="2022-02-07T16:14:51+01:00">7 Febbraio 2022, 16:14</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item ">
<article class="entry-tpl-list post-763144 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news">
<div class="entry-featured-media "><a title="Varese, incendio a Malnate: fiamme alte fino al Monte Morone" class="g1-frame" href="https://urbanpost.it/malnate-incendio-oggi-video-fiamme/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2022/02/malnate-incendio-oggi-364x205.jpeg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Malnate incendio oggi" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2022/02/malnate-incendio-oggi-364x205.jpeg 364w, https://media.urbanpost.it/wp-content/uploads/2022/02/malnate-incendio-oggi-192x108.jpeg 192w, https://media.urbanpost.it/wp-content/uploads/2022/02/malnate-incendio-oggi-384x216.jpeg 384w, https://media.urbanpost.it/wp-content/uploads/2022/02/malnate-incendio-oggi-728x409.jpeg 728w, https://media.urbanpost.it/wp-content/uploads/2022/02/malnate-incendio-oggi-561x316.jpeg 561w, https://media.urbanpost.it/wp-content/uploads/2022/02/malnate-incendio-oggi-1122x631.jpeg 1122w, https://media.urbanpost.it/wp-content/uploads/2022/02/malnate-incendio-oggi-758x426.jpeg 758w, https://media.urbanpost.it/wp-content/uploads/2022/02/malnate-incendio-oggi-1152x648.jpeg 1152w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/malnate-incendio-oggi-video-fiamme/" rel="bookmark">Varese, incendio a Malnate: fiamme alte fino al Monte Morone</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/oriana-cantini/" title="Posts by Oriana Cantini" rel="author">
<strong>Oriana Cantini</strong>
</a>
</span>
<time class="entry-date" datetime="2022-02-07T15:40:35+01:00">7 Febbraio 2022, 15:40</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item ">
<article class="entry-tpl-list post-763095 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus">
<div class="entry-featured-media "><a title="Via le mascherine all&#8217;aperto, ma solo in zona bianca: l&#8217;ordinanza equivoca di Speranza" class="g1-frame" href="https://urbanpost.it/abolizione-mascherine-all-aperto/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2022/02/mascherine-aperto-1-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Abolite mascherine all&#039;aperto" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2022/02/mascherine-aperto-1-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2022/02/mascherine-aperto-1-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2022/02/mascherine-aperto-1-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2022/02/mascherine-aperto-1-728x409.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2022/02/mascherine-aperto-1-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2022/02/mascherine-aperto-1-1122x630.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2022/02/mascherine-aperto-1-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/abolizione-mascherine-all-aperto/" rel="bookmark">Via le mascherine all&#8217;aperto, ma solo in zona bianca: l&#8217;ordinanza equivoca di Speranza</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/elena-parancola/" title="Posts by Elena Parancola" rel="author">
<strong>Elena Parancola</strong>
</a>
</span>
<time class="entry-date" datetime="2022-02-07T14:03:10+01:00">7 Febbraio 2022, 14:03</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item ">
<article class="entry-tpl-list post-763134 post type-post status-publish format-standard has-post-thumbnail category-news tag-mario-draghi tag-retroscena-politica">
<div class="entry-featured-media "><a title="Strappo Quirinale, &#8220;Draghi irascibile, deluso e fisicamente provato&#8221;: il retroscena di Bisignani" class="g1-frame" href="https://urbanpost.it/draghi-quirinale-retroscena-irascibile-deluso/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2022/02/quirinale-draghi-retroscena-364x205.jpeg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="draghi quirinale" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2022/02/quirinale-draghi-retroscena-364x205.jpeg 364w, https://media.urbanpost.it/wp-content/uploads/2022/02/quirinale-draghi-retroscena-192x108.jpeg 192w, https://media.urbanpost.it/wp-content/uploads/2022/02/quirinale-draghi-retroscena-384x216.jpeg 384w, https://media.urbanpost.it/wp-content/uploads/2022/02/quirinale-draghi-retroscena-728x409.jpeg 728w, https://media.urbanpost.it/wp-content/uploads/2022/02/quirinale-draghi-retroscena-561x316.jpeg 561w, https://media.urbanpost.it/wp-content/uploads/2022/02/quirinale-draghi-retroscena-1122x631.jpeg 1122w, https://media.urbanpost.it/wp-content/uploads/2022/02/quirinale-draghi-retroscena-758x426.jpeg 758w, https://media.urbanpost.it/wp-content/uploads/2022/02/quirinale-draghi-retroscena-1152x648.jpeg 1152w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/draghi-quirinale-retroscena-irascibile-deluso/" rel="bookmark">Strappo Quirinale, &#8220;Draghi irascibile, deluso e fisicamente provato&#8221;: il retroscena di Bisignani</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/oriana-cantini/" title="Posts by Oriana Cantini" rel="author">
<strong>Oriana Cantini</strong>
</a>
</span>
<time class="entry-date" datetime="2022-02-07T13:50:05+01:00">7 Febbraio 2022, 13:50</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item ">
<article class="entry-tpl-list post-763122 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus">
<div class="entry-featured-media "><a title="Il vaccino anti Covid sotto 5 anni potrebbe essere somministrato solo ai bambini &#8220;fragili&#8221;" class="g1-frame" href="https://urbanpost.it/vaccino-covid-sotto-5-anni-rasi/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2022/02/rasi-covid--364x205.jpeg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="vaccino covid rasi" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2022/02/rasi-covid--364x205.jpeg 364w, https://media.urbanpost.it/wp-content/uploads/2022/02/rasi-covid--192x108.jpeg 192w, https://media.urbanpost.it/wp-content/uploads/2022/02/rasi-covid--384x216.jpeg 384w, https://media.urbanpost.it/wp-content/uploads/2022/02/rasi-covid--728x409.jpeg 728w, https://media.urbanpost.it/wp-content/uploads/2022/02/rasi-covid--561x316.jpeg 561w, https://media.urbanpost.it/wp-content/uploads/2022/02/rasi-covid--1122x631.jpeg 1122w, https://media.urbanpost.it/wp-content/uploads/2022/02/rasi-covid--758x426.jpeg 758w, https://media.urbanpost.it/wp-content/uploads/2022/02/rasi-covid--1152x648.jpeg 1152w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/vaccino-covid-sotto-5-anni-rasi/" rel="bookmark">Il vaccino anti Covid sotto 5 anni potrebbe essere somministrato solo ai bambini &#8220;fragili&#8221;</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/oriana-cantini/" title="Posts by Oriana Cantini" rel="author">
<strong>Oriana Cantini</strong>
</a>
</span>
<time class="entry-date" datetime="2022-02-07T12:41:46+01:00">7 Febbraio 2022, 12:41</time> </p>
</footer>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<meta itemprop="mainEntityOfPage" content="https://urbanpost.it/covid-a-scuola-e-restrizioni-miozzo/" />
<meta itemprop="dateModified" content="2022-02-07T17:15:19" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="UrbanPost" />
<meta itemprop="url" content="https://urbanpost.it" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://media.urbanpost.it/wp-content/uploads/2017/12/urbanpost.jpg" />
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://media.urbanpost.it/wp-content/uploads/2022/02/Schermata-2022-02-07-alle-17.05.34.jpg" />
<meta itemprop="width" content="1099" />
<meta itemprop="height" content="630" />
</span>
</article>
<a class="g1-teaser g1-teaser-prev" href="https://urbanpost.it/giulia-cutrona-eta-carriera-vita-privata-curiosita/">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-763170 post type-post status-publish format-standard has-post-thumbnail category-gossip tag-gossip-news tag-gossip-tv">
<div class="entry-featured-media "><div class="g1-frame"><div class="g1-frame-inner"><img width="150" height="150" src="https://media.urbanpost.it/wp-content/uploads/2022/02/giulia-cutrona-chi-e-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Giulia cutrona" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2022/02/giulia-cutrona-chi-e-150x150.jpg 150w, https://media.urbanpost.it/wp-content/uploads/2022/02/giulia-cutrona-chi-e-192x192.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2022/02/giulia-cutrona-chi-e-384x384.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2022/02/giulia-cutrona-chi-e-110x110.jpg 110w, https://media.urbanpost.it/wp-content/uploads/2022/02/giulia-cutrona-chi-e-220x220.jpg 220w" sizes="(max-width: 150px) 100vw, 150px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">Chi è Giulia Cutrona: carriera, vita privata e curiosità sull&#8217;attrice</h3> </header>
</article>
</a>
</div>
</div>
<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
<aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='yobee-top-side' adunit='/229471169,22465127886/UrbanPost.it_TopSideYB' class='yobee-lazyadv'> </div></div></aside><aside id="search-2" class="widget widget_search">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</aside><aside id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='yobee-middle-side' adunit='/229471169,22465127886/UrbanPost.it_MiddleSideYB' class='yobee-lazyadv'> </div></div></aside><aside id="bimber_widget_posts-3" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Breaking News</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection g1-collection-grid g1-collection-columns-1">
<div class="g1-collection-header">
</div>
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-763106 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus">
<div class="entry-featured-media "><a title="Covid a scuola, Miozzo (ex Cts): &#8220;Allentare le restrizioni, fanno bene i ragazzi a protestare&#8221;" class="g1-frame" href="https://urbanpost.it/covid-a-scuola-e-restrizioni-miozzo/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2022/02/Schermata-2022-02-07-alle-17.05.34-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="covid a scuola e restrizioni" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2022/02/Schermata-2022-02-07-alle-17.05.34-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2022/02/Schermata-2022-02-07-alle-17.05.34-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2022/02/Schermata-2022-02-07-alle-17.05.34-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2022/02/Schermata-2022-02-07-alle-17.05.34-728x409.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2022/02/Schermata-2022-02-07-alle-17.05.34-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2022/02/Schermata-2022-02-07-alle-17.05.34-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/covid-a-scuola-e-restrizioni-miozzo/" rel="bookmark">Covid a scuola, Miozzo (ex Cts): &#8220;Allentare le restrizioni, fanno bene i ragazzi a protestare&#8221;</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-763152 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus">
<div class="entry-featured-media "><a title="Green Pass, Bassetti: «Se resta così in estate tutti in piazza»" class="g1-frame" href="https://urbanpost.it/bassetti-togliere-green-pass-tutti-piazza/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2022/02/bassetti-green-pass-1-364x205.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="bassetti green pass" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2022/02/bassetti-green-pass-1-364x205.jpeg 364w, https://media.urbanpost.it/wp-content/uploads/2022/02/bassetti-green-pass-1-192x108.jpeg 192w, https://media.urbanpost.it/wp-content/uploads/2022/02/bassetti-green-pass-1-384x216.jpeg 384w, https://media.urbanpost.it/wp-content/uploads/2022/02/bassetti-green-pass-1-728x409.jpeg 728w, https://media.urbanpost.it/wp-content/uploads/2022/02/bassetti-green-pass-1-561x316.jpeg 561w, https://media.urbanpost.it/wp-content/uploads/2022/02/bassetti-green-pass-1-1122x631.jpeg 1122w, https://media.urbanpost.it/wp-content/uploads/2022/02/bassetti-green-pass-1-758x426.jpeg 758w, https://media.urbanpost.it/wp-content/uploads/2022/02/bassetti-green-pass-1-1152x648.jpeg 1152w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/bassetti-togliere-green-pass-tutti-piazza/" rel="bookmark">Green Pass, Bassetti: «Se resta così in estate tutti in piazza»</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-763143 post type-post status-publish format-standard has-post-thumbnail category-news tag-meteo tag-milano">
<div class="entry-featured-media "><a title="Vento forte a Milano: parte del tetto della stazione Centrale è crollata" class="g1-frame" href="https://urbanpost.it/raffiche-di-vento-forte-a-milano/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2022/02/xrdytcfuvgbhnj-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="forte vento a milano" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2022/02/xrdytcfuvgbhnj-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2022/02/xrdytcfuvgbhnj-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2022/02/xrdytcfuvgbhnj-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2022/02/xrdytcfuvgbhnj-728x409.png 728w, https://media.urbanpost.it/wp-content/uploads/2022/02/xrdytcfuvgbhnj-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2022/02/xrdytcfuvgbhnj-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/raffiche-di-vento-forte-a-milano/" rel="bookmark">Vento forte a Milano: parte del tetto della stazione Centrale è crollata</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-763144 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news">
<div class="entry-featured-media "><a title="Varese, incendio a Malnate: fiamme alte fino al Monte Morone" class="g1-frame" href="https://urbanpost.it/malnate-incendio-oggi-video-fiamme/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2022/02/malnate-incendio-oggi-364x205.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Malnate incendio oggi" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2022/02/malnate-incendio-oggi-364x205.jpeg 364w, https://media.urbanpost.it/wp-content/uploads/2022/02/malnate-incendio-oggi-192x108.jpeg 192w, https://media.urbanpost.it/wp-content/uploads/2022/02/malnate-incendio-oggi-384x216.jpeg 384w, https://media.urbanpost.it/wp-content/uploads/2022/02/malnate-incendio-oggi-728x409.jpeg 728w, https://media.urbanpost.it/wp-content/uploads/2022/02/malnate-incendio-oggi-561x316.jpeg 561w, https://media.urbanpost.it/wp-content/uploads/2022/02/malnate-incendio-oggi-1122x631.jpeg 1122w, https://media.urbanpost.it/wp-content/uploads/2022/02/malnate-incendio-oggi-758x426.jpeg 758w, https://media.urbanpost.it/wp-content/uploads/2022/02/malnate-incendio-oggi-1152x648.jpeg 1152w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/malnate-incendio-oggi-video-fiamme/" rel="bookmark">Varese, incendio a Malnate: fiamme alte fino al Monte Morone</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-763095 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus">
<div class="entry-featured-media "><a title="Via le mascherine all&#8217;aperto, ma solo in zona bianca: l&#8217;ordinanza equivoca di Speranza" class="g1-frame" href="https://urbanpost.it/abolizione-mascherine-all-aperto/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2022/02/mascherine-aperto-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Abolite mascherine all&#039;aperto" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2022/02/mascherine-aperto-1-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2022/02/mascherine-aperto-1-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2022/02/mascherine-aperto-1-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2022/02/mascherine-aperto-1-728x409.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2022/02/mascherine-aperto-1-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2022/02/mascherine-aperto-1-1122x630.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2022/02/mascherine-aperto-1-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/abolizione-mascherine-all-aperto/" rel="bookmark">Via le mascherine all&#8217;aperto, ma solo in zona bianca: l&#8217;ordinanza equivoca di Speranza</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-763134 post type-post status-publish format-standard has-post-thumbnail category-news tag-mario-draghi tag-retroscena-politica">
<div class="entry-featured-media "><a title="Strappo Quirinale, &#8220;Draghi irascibile, deluso e fisicamente provato&#8221;: il retroscena di Bisignani" class="g1-frame" href="https://urbanpost.it/draghi-quirinale-retroscena-irascibile-deluso/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2022/02/quirinale-draghi-retroscena-364x205.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="draghi quirinale" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2022/02/quirinale-draghi-retroscena-364x205.jpeg 364w, https://media.urbanpost.it/wp-content/uploads/2022/02/quirinale-draghi-retroscena-192x108.jpeg 192w, https://media.urbanpost.it/wp-content/uploads/2022/02/quirinale-draghi-retroscena-384x216.jpeg 384w, https://media.urbanpost.it/wp-content/uploads/2022/02/quirinale-draghi-retroscena-728x409.jpeg 728w, https://media.urbanpost.it/wp-content/uploads/2022/02/quirinale-draghi-retroscena-561x316.jpeg 561w, https://media.urbanpost.it/wp-content/uploads/2022/02/quirinale-draghi-retroscena-1122x631.jpeg 1122w, https://media.urbanpost.it/wp-content/uploads/2022/02/quirinale-draghi-retroscena-758x426.jpeg 758w, https://media.urbanpost.it/wp-content/uploads/2022/02/quirinale-draghi-retroscena-1152x648.jpeg 1152w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/draghi-quirinale-retroscena-irascibile-deluso/" rel="bookmark">Strappo Quirinale, &#8220;Draghi irascibile, deluso e fisicamente provato&#8221;: il retroscena di Bisignani</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-763122 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus">
<div class="entry-featured-media "><a title="Il vaccino anti Covid sotto 5 anni potrebbe essere somministrato solo ai bambini &#8220;fragili&#8221;" class="g1-frame" href="https://urbanpost.it/vaccino-covid-sotto-5-anni-rasi/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2022/02/rasi-covid--364x205.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="vaccino covid rasi" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2022/02/rasi-covid--364x205.jpeg 364w, https://media.urbanpost.it/wp-content/uploads/2022/02/rasi-covid--192x108.jpeg 192w, https://media.urbanpost.it/wp-content/uploads/2022/02/rasi-covid--384x216.jpeg 384w, https://media.urbanpost.it/wp-content/uploads/2022/02/rasi-covid--728x409.jpeg 728w, https://media.urbanpost.it/wp-content/uploads/2022/02/rasi-covid--561x316.jpeg 561w, https://media.urbanpost.it/wp-content/uploads/2022/02/rasi-covid--1122x631.jpeg 1122w, https://media.urbanpost.it/wp-content/uploads/2022/02/rasi-covid--758x426.jpeg 758w, https://media.urbanpost.it/wp-content/uploads/2022/02/rasi-covid--1152x648.jpeg 1152w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/vaccino-covid-sotto-5-anni-rasi/" rel="bookmark">Il vaccino anti Covid sotto 5 anni potrebbe essere somministrato solo ai bambini &#8220;fragili&#8221;</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-763105 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus">
<div class="entry-featured-media "><a title="Vaccini in Italia, nella legge di bilancio 2022 soldi anche per quarta e quinta dose" class="g1-frame" href="https://urbanpost.it/vaccini-covid-italia-legge-bilancio-2022/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2022/02/vaccini-covid-italia-364x205.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="covid vaccini italia" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2022/02/vaccini-covid-italia-364x205.jpeg 364w, https://media.urbanpost.it/wp-content/uploads/2022/02/vaccini-covid-italia-192x108.jpeg 192w, https://media.urbanpost.it/wp-content/uploads/2022/02/vaccini-covid-italia-384x216.jpeg 384w, https://media.urbanpost.it/wp-content/uploads/2022/02/vaccini-covid-italia-728x409.jpeg 728w, https://media.urbanpost.it/wp-content/uploads/2022/02/vaccini-covid-italia-561x316.jpeg 561w, https://media.urbanpost.it/wp-content/uploads/2022/02/vaccini-covid-italia-1122x631.jpeg 1122w, https://media.urbanpost.it/wp-content/uploads/2022/02/vaccini-covid-italia-758x426.jpeg 758w, https://media.urbanpost.it/wp-content/uploads/2022/02/vaccini-covid-italia-1152x648.jpeg 1152w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/vaccini-covid-italia-legge-bilancio-2022/" rel="bookmark">Vaccini in Italia, nella legge di bilancio 2022 soldi anche per quarta e quinta dose</a></h3>
</header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='yobee-bottom-side' adunit='/229471169,22465127886/UrbanPost.it_BottomSideYB' class='yobee-lazyadv'> </div></div></aside></div>
</div>
</div>
<div class="g1-footer g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text"></p>
<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-216866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216866"><a href="https://urbanpost.it/cose-urbanpost/">Cos&#8217;è UrbanPost</a></li>
<li id="menu-item-216867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216867"><a href="https://urbanpost.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-237302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237302"><a href="https://urbanpost.it/privacy/">Privacy</a></li>
<li id="menu-item-281656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281656"><a href="https://urbanpost.it/cookies/">Cookies</a></li>
</ul></nav>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<a href="#page" class="g1-back-to-top">Back to Top</a>
</div>
<div class="g1-canvas-overlay">
</div>
</div>
<div id="g1-breakpoint-desktop">
</div>
<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
<div class="g1-canvas-inner">
<div class="g1-canvas-content">
<a class="g1-canvas-toggle" href="#">Close</a>

<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li id="menu-item-45750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45750"><a href="https://urbanpost.it/">Home</a></li>
<li id="menu-item-45730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-45730"><a href="https://urbanpost.it/category/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-598244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598244"><a href="https://urbanpost.it/tag/breaking-news">Breaking News</a></li>
<li id="menu-item-598242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598242"><a href="https://urbanpost.it/tag/politica-italiana">Politica</a></li>
<li id="menu-item-689788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689788"><a href="https://urbanpost.it/tag/coronavirus">Covid-19</a></li>
<li id="menu-item-689791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689791"><a href="https://urbanpost.it/tag/cronaca-nera">Cronaca Nera</a></li>
<li id="menu-item-717242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-717242"><a href="https://urbanpost.it/tag/emilia-romagna/">Emilia-Romagna</a></li>
<li id="menu-item-298255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298255"><a href="https://urbanpost.it/category/news/cultura/">Cultura</a></li>
</ul>
</li>
<li id="menu-item-695033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695033"><a href="https://urbanpost.it/category/editoriali/">Editoriali</a></li>
<li id="menu-item-52260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52260"><a href="https://urbanpost.it/category/gossip/">Gossip</a>
<ul class="sub-menu">
<li id="menu-item-689790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689790"><a href="https://urbanpost.it/tag/gossip-news">Gossip News</a></li>
</ul>
</li>
<li id="menu-item-52261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52261"><a href="https://urbanpost.it/category/spettacolo/televisione/">Tv</a></li>
</ul></nav> 

<nav id="g1-canvas-secondary-nav" class="g1-secondary-nav"><ul id="g1-canvas-secondary-nav-menu" class="g1-secondary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216866"><a href="https://urbanpost.it/cose-urbanpost/">Cos&#8217;è UrbanPost</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216867"><a href="https://urbanpost.it/chi-siamo/">Chi Siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237302"><a href="https://urbanpost.it/privacy/">Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281656"><a href="https://urbanpost.it/cookies/">Cookies</a></li>
</ul></nav> 
<nav class="g1-quick-nav g1-quick-nav-short">
<ul class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
</ul>
</nav>
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default search-form" action="https://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
</div>
</div>
<div class="g1-canvas-background">
</div>
</div>
</div>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3' id='stickyfill-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.it.js' id='jquery-timeago-it-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/matchmedia/matchmedia.js' id='match-media-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js' id='match-media-add-listener-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1' id='picturefill-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/libgif/libgif.js' id='libgif-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2' id='enquire-js'></script>
<script type='text/javascript' id='bimber-global-js-extra'>
/* <![CDATA[ */
var bimber_front_config = "{\"debug_mode\":false,\"ajax_url\":\"https:\\\/\\\/urbanpost.it\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"off\",\"sharebar\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":\"0\",\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"news\",\"wpp\":{\"token\":\"91dbd39025\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/global.js?ver=8.6.3' id='bimber-global-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/players.js?ver=8.6.3' id='bimber-players-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/dom-ready.min.js?ver=93db39f6fe07a70cb9217310bec0a531' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/hooks.min.js?ver=d0188aa6c336f8bb426fe5318b7f5b72' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/i18n.min.js?ver=6ae7d829c963a7d8856558f3f9b32b43' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-07-24 17:20:09+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Notifications":["Notifiche"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/a11y.min.js?ver=f38c4dee80fd4bb43131247e3175c99a' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/ajax-search.js?ver=8.6.3' id='bimber-ajax-search-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/single.js?ver=8.6.3' id='bimber-single-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber-child-theme/modifications.js' id='bimber-child-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/urbanpost.it\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/urbanpost.it\/wp-login.php?redirect_to=https%3A%2F%2Furbanpost.it%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""},"facebook":{"appId":""},"google":{"clientId":""}},"captchaParams":{"imgPath":"https:\/\/urbanpost.it\/wp-content\/plugins\/yop-poll-pro\/public\/assets\/img\/","url":"https:\/\/urbanpost.it\/wp-content\/plugins\/yop-poll-pro\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","answerForOtherTooLong":"Answer for other is too long","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/yop-poll-pro/public/assets/js/yop-poll-public-6.3.2.min.js?ver=5.7.5' id='yop-public-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/wp-embed.min.js?ver=5.7.5' id='wp-embed-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/back-to-top.js?ver=8.6.3' id='bimber-back-to-top-js'></script>
<div id='yobee-skin' adunit='/229471169,22465127886/UrbanPost.it_SkinYB' class='yobee-optimizer'> </div>
<style>
@media (min-width: 700px) {
html:not([amp4ads]) body{
		max-width: 1050px;
		margin: auto!important;
		margin-top: 120px!important;
	}
}
</style>

<script type="text/javascript">
      (window.readmo = window.readmo || []).push({
        section: '554d9d55f05047ada1e68523bab4be79',
        container: '#readmo-554d9d55f05047ada1e68523bab4be79'
  });

  !(function(d){
        var script = d.createElement("script");
        script.async = true;
        script.src = 'https://s.yimg.com/dy/ads/readmo.js';
        d.body.appendChild(script);
  })(document);
</script>


<script type="text/javascript">
      (window.readmo = window.readmo || []).push({
        section: '20c33bcb842b4a30b50c5b217a4bd46a',
        container: '#readmo-20c33bcb842b4a30b50c5b217a4bd46a'
  });

  !(function(d){
        var script = d.createElement("script");
        script.async = true;
        script.src = 'https://s.yimg.com/dy/ads/readmo.js';
        d.body.appendChild(script);
  })(document);
</script>
</body>
</html>
