 <!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="it-IT"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="it-IT"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="it-IT"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://urbanpost.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

<title>Epatite acuta bambini sintomi allarme due i segnali a cui fare attenzione</title>
<meta name="description" content="Epatite acuta bambini, sintomi quali sono – Sono 13 i casi sospetti in Italia, registrati in 8 regioni. L&#039;allarme dell&#039;esperta." />
<link rel="canonical" href="https://urbanpost.it/epatite-acuta-bambini-sintomi-due-segnali/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Epatite acuta nei bambini, allarme esperta: &quot;Ecco i due sintomi a cui fare attenzione&quot;" />
<meta property="og:description" content="Epatite acuta bambini, sintomi quali sono – Sono 13 i casi sospetti in Italia, registrati in 8 regioni. L&#039;allarme dell&#039;esperta." />
<meta property="og:url" content="https://urbanpost.it/epatite-acuta-bambini-sintomi-due-segnali/" />
<meta property="og:site_name" content="UrbanPost" />
<meta property="article:publisher" content="https://www.facebook.com/UrbanPostOfficial" />
<meta property="article:published_time" content="2022-04-25T07:29:49+00:00" />
<meta property="article:modified_time" content="2022-04-25T07:36:00+00:00" />
<meta property="og:image" content="https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-bambini-1.jpeg" />
<meta property="og:image:width" content="1210" />
<meta property="og:image:height" content="823" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@UrbanPost_it" />
<meta name="twitter:site" content="@UrbanPost_it" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Oriana Cantini" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="2 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://urbanpost.it/#website","url":"https://urbanpost.it/","name":"UrbanPost","description":"News","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://urbanpost.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://urbanpost.it/epatite-acuta-bambini-sintomi-due-segnali/#primaryimage","inLanguage":"it-IT","url":"https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-bambini-1.jpeg","contentUrl":"https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-bambini-1.jpeg","width":1210,"height":823,"caption":"epatite bambini"},{"@type":"WebPage","@id":"https://urbanpost.it/epatite-acuta-bambini-sintomi-due-segnali/#webpage","url":"https://urbanpost.it/epatite-acuta-bambini-sintomi-due-segnali/","name":"Epatite acuta bambini sintomi allarme due i segnali a cui fare attenzione","isPartOf":{"@id":"https://urbanpost.it/#website"},"primaryImageOfPage":{"@id":"https://urbanpost.it/epatite-acuta-bambini-sintomi-due-segnali/#primaryimage"},"datePublished":"2022-04-25T07:29:49+00:00","dateModified":"2022-04-25T07:36:00+00:00","author":{"@id":"https://urbanpost.it/#/schema/person/27fde4652788e6b2eaa77bf7332e56c8"},"description":"Epatite acuta bambini, sintomi quali sono – Sono 13 i casi sospetti in Italia, registrati in 8 regioni. L'allarme dell'esperta.","breadcrumb":{"@id":"https://urbanpost.it/epatite-acuta-bambini-sintomi-due-segnali/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://urbanpost.it/epatite-acuta-bambini-sintomi-due-segnali/"]}]},{"@type":"BreadcrumbList","@id":"https://urbanpost.it/epatite-acuta-bambini-sintomi-due-segnali/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://urbanpost.it/"},{"@type":"ListItem","position":2,"name":"Epatite acuta nei bambini, esperta mette in guardia: &#8220;Ecco i due sintomi a cui fare attenzione&#8221;"}]},{"@type":"Person","@id":"https://urbanpost.it/#/schema/person/27fde4652788e6b2eaa77bf7332e56c8","name":"Oriana Cantini","image":{"@type":"ImageObject","@id":"https://urbanpost.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/08c74d6fa6c8d7e7893189395e45acef?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/08c74d6fa6c8d7e7893189395e45acef?s=96&d=mm&r=g","caption":"Oriana Cantini"},"url":"https://urbanpost.it/author/oriana-cantini/"}]}</script>

<link rel='dns-prefetch' href='//cdn.gravitec.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//media.urbanpost.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="UrbanPost &raquo; Feed" href="https://urbanpost.it/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/urbanpost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='smiling_video_csscore-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/video-js-5.19.2.css?smver=1.1.9&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssima-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/videojs.ima.css?smver=1.1.9&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssskin-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/skin-smiling-player-multicp-2.0.css?smver=1.1.9&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssgoogleapisfont-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/Quicksand.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://urbanpost.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css' href='https://urbanpost.it/wp-content/themes/bimber/css/8.6.3/styles/news/all-light.min.css?ver=8.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css' href='https://urbanpost.it/wp-content/themes/bimber/css/8.6.3/styles/news/single-light.min.css?ver=8.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-comments-css' href='https://urbanpost.it/wp-content/themes/bimber/css/8.6.3/styles/news/comments-light.min.css?ver=8.6.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='bimber-google-fonts-css' href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=8.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css' href='https://media.urbanpost.it/wp-content/uploads/dynamic-style-1617358365.css' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css' href='https://urbanpost.it/wp-content/themes/bimber-child-theme/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-mashshare-css' href='https://urbanpost.it/wp-content/themes/bimber/css/8.6.3/styles/news/mashshare-light.min.css?ver=8.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css' href='https://urbanpost.it/wp-content/plugins/yop-poll-pro/public/assets/css/yop-poll-public-6.3.9.css?ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/smiling-video/js/sm-common-func.js?smver=1.1.9&#038;ver=5.9.3' id='smiling_video_jscommon-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":500,"ajax_url":"https:\/\/urbanpost.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/urbanpost.it\/wp-json\/wordpress-popular-posts","ID":768555,"token":"fd72f27ff5","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0' id='modernizr-js'></script>
<script type='text/javascript' src='https://cdn.gravitec.net/storage/90767c7fd21e3ba9b4e90e3e6e23af5c/client.js?service=wp&#038;wpath=https%3A%2F%2Furbanpost.it%2Fwp-content%2Fplugins%2Fgravitec-net-web-push-notifications%2F%2Fsdk_files%2Fsw.php&#038;ver=2.8.5' id='gravitecnet-js'></script>
<link rel="https://api.w.org/" href="https://urbanpost.it/wp-json/" /><link rel="alternate" type="application/json" href="https://urbanpost.it/wp-json/wp/v2/posts/768555" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://urbanpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://urbanpost.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://urbanpost.it/?p=768555' />
<link rel="alternate" type="application/json+oembed" href="https://urbanpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furbanpost.it%2Fepatite-acuta-bambini-sintomi-due-segnali%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://urbanpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furbanpost.it%2Fepatite-acuta-bambini-sintomi-due-segnali%2F&#038;format=xml" />

<meta property="fb:pages" content="456730711046372" /> <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
<meta name="google-site-verification" content="n4A3fz4yYBhnel3mXAB2T2VC4XlVDQeTmIzO632N7cM" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11829602-23"></script>
<script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());
        gtag('config', 'UA-11829602-23');
    </script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22814848" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22814848&cv=2.0&cj=1" />
</noscript>
 <style>
	@font-face {
		font-family: "bimber";
							src:url("https://urbanpost.it/wp-content/themes/bimber/css/8.6.3/bimber/fonts/bimber.eot");
			src:url("https://urbanpost.it/wp-content/themes/bimber/css/8.6.3/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://urbanpost.it/wp-content/themes/bimber/css/8.6.3/bimber/fonts/bimber.woff") format("woff"),
			url("https://urbanpost.it/wp-content/themes/bimber/css/8.6.3/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://urbanpost.it/wp-content/themes/bimber/css/8.6.3/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
<link rel="amphtml" href="https://urbanpost.it/epatite-acuta-bambini-sintomi-due-segnali/amp/"><link rel="icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-270x270.png" />
<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
<style type="text/css" id="wp-custom-css">
			body{
	background-color:#286a98;
	color:#000000;
	background-position: center top;
    background-repeat: no-repeat;
    background-attachment: fixed;
}

@media (min-width: 700px) {
	#page > div.g1-row.g1-row-layout-page.g1-hb-row.g1-hb-row-normal.g1-hb-row-a.g1-hb-row-1.g1-hb-boxed.g1-hb-sticky-off.g1-hb-shadow-off > div.g1-row-inner > div > div.g1-bin-2.g1-bin-grow-off > div > div{
		margin:0;
	}

    .g1-layout-boxed .g1-row-layout-page {
        max-width: 1050px;
			background-color:#ffffff;
    }

    .g1-body-inner {
        max-width: 1050px;
        margin: auto;
			  top: -120px;
    }

    .g1-sidebar-normal #secondary:last-child {
        padding-left: 0;
    }

    #page > div.g1-row.g1-row-layout-page.g1-hb-row.g1-hb-row-normal.g1-hb-row-c.g1-hb-row-3.g1-hb-boxed.g1-hb-sticky-off.g1-hb-shadow-off > div.g1-row-inner > div {
        font-size: 0.9em;
    }

    .g1-body-inner .g1-primary-nav-menu > .menu-item-has-children > a {
        padding-right: 9px;
        font-size: 0.7em;
    }

    #secondary {
        padding-left: 10px !important;
        padding-right: 10px !important;
        margin: 0;
    }

    .widget_custom_html {
        text-align: center;
    }

    .widget_bimber_widget_posts {
        max-width: 92%;
    }

    .todo-fashion {
        margin-bottom: 5px;
    }

    .todo-fashion .entry-tpl-tile {
        height: 350px;
    }
	
	#secondary .widget{
	    text-align: center;
}

.g1-instagram-items li{
	max-height: 175px;
}

.text-center{
	text-align: center;
}

}

.g1-advertisement-before-header-theme-area .adace-slot div {
    padding: 0 !important;
}

#nav_menu-13 > div{
	text-align:center;
}

		</style>
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>


<script type="text/javascript" async=true>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</script>


<script>
// Defining a function to inject the OB script which will trigger searching for OB divs
// which are already inside the page where the widgets are supposed to load
buildOutbrain = function() {
    var obs = document.createElement('script');
    obs.type = 'text/javascript';
    obs.async = true;
    obs.src = '//widgets.outbrain.com/outbrain.js';
    var ss = document.getElementsByTagName('script')[0];
    ss.parentNode.insertBefore(obs, ss);
}
// Defining the Eventlistner to react upon CMP events via __tcfapi of the CMP
__tcfapi('addEventListener', 2, function(tcData, success) {
    if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') { 
        // Handleing Outbrain
        if (tcData.gdprApplies) {
            // In case the request is within the GDPR we check the CMP status
            if (tcData.eventStatus === 'tcloaded') {
                // Status 'tcloaded' means we already have a Consent Decision (like from a returning user) so we load the widgets
                buildOutbrain();
            } else if (tcData.eventStatus === 'useractioncomplete') {
                // Status 'useractioncomplete' means the user has made a consent decision so we load the widgets
                buildOutbrain();
                // If users decision took too long we need to trigger OB rendering again 
                // with OBR method call after checking the OBR object exists
              if (document.readyState === 'interactive' || document.readyState === 'complete') {
                      if (OBR !== 'undefined') {
                        OBR.extern.reloadWidget();
                    }
              }
           }
        } else {
            // In case the request is not under GDPR we can load the widgets directly
          buildOutbrain();
      }
    }
});
</script>


<script async src="https://cdn.yobee.it/ad/yb-urbanpostit.js"></script>
<link rel="stylesheet" href="https://cdn.yobee.it/ad/yb-urbanpostit.css">

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-768555 single-format-standard wp-embed-responsive g1-layout-boxed g1-hoverable g1-has-mobile-logo g1-sidebar-normal" itemscope="" itemtype="http://schema.org/WebPage">

<div id='yobee-interstitial'></div>
<div id='yobee-intro'></div>

<div id='yb-sticky-hideme' class='yb-sticky'>
<div class='sticky-container' onClick='hideAd()'>
<p id='yb-sticky-chiudi'><span class='chiudi-btn'></span>x</p>
</div>
<div id='yobee-sticky'></div>
</div>

<div id='yb-hidemefloorad' class='yb-floorad'>
<div class='floorad-container' onClick='hideAdfloorad()'>
<p id='yb-chiudifloorad'><span class='chiudi-btn-floorad'></span>x</p>
</div>
<div id='yobee-floorad'></div>
</div>
<div class="g1-body-inner">
<div id="page">
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<a class="g1-hamburger g1-hamburger-show  " href="#">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label
						">Menu</span>
</a>
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
<div class="g1-id g1-id-desktop">
<p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="https://urbanpost.it/" rel="home">
<picture class="g1-logo g1-logo-default">
<source media="(min-width: 1025px)" srcset="https://media.urbanpost.it/wp-content/uploads/2017/12/urbanpost.jpg">
<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20300%2068%27%2F%3E">
<img src="https://media.urbanpost.it/wp-content/uploads/2017/12/urbanpost.jpg" width="300" height="68" alt="UrbanPost" />
</picture>
</a>
</p>
</div> </div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
<a class="g1-drop-toggle" href="https://urbanpost.it/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<a class="g1-hamburger g1-hamburger-show  " href="#">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label
						">Menu</span>
</a>
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
<div class="g1-id g1-id-mobile">
<p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="https://urbanpost.it/" rel="home">
<picture class="g1-logo g1-logo-default">
<source media="(max-width: 1024px)" srcset="https://media.urbanpost.it/wp-content/uploads/2019/08/urbanpost-1.jpg">
<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20300%2068%27%2F%3E">
<img src="https://media.urbanpost.it/wp-content/uploads/2019/08/urbanpost-1.jpg" width="300" height="68" alt="UrbanPost" />
</picture>
</a>
</p>
</div> </div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
<a class="g1-drop-toggle" href="https://urbanpost.it/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<script type="text/javascript" src="//services.brid.tv/player/build/brid.outstream.min.js"></script> <script type="text/javascript"> $bos("Brid_32822411", {"id":"19021","width":"480","height":"270"}); </script>
<div class="g1-row g1-row-padding-xs g1-row-layout-page g1-row-breadcrumbs">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column">
<nav class="g1-breadcrumbs g1-breadcrumbs-with-ellipsis g1-meta">
<p class="g1-breadcrumbs-label">You are here: </p>
<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" content="https://urbanpost.it/" href="https://urbanpost.it/">
<span itemprop="name">Home</span>
<meta itemprop="position" content="1" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" content="https://urbanpost.it/category/news/" href="https://urbanpost.it/category/news/">
<span itemprop="name">News</span>
<meta itemprop="position" content="2" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span itemprop="name">Epatite acuta nei bambini, esperta mette in guardia: &#8220;Ecco i due sintomi a cui fare attenzione&#8221;</span>
<meta itemprop="position" content="3" />
<meta itemprop="item" content="https://urbanpost.it/epatite-acuta-bambini-sintomi-due-segnali/" />
</li></ol>
</nav> </div>
</div>
</div>
<div class="g1-row g1-row-padding-m g1-row-layout-page">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3" id="primary">
<div id="content" role="main">
<article id="post-768555" class="entry-tpl-classic post-768555 post type-post status-publish format-standard has-post-thumbnail category-news tag-notizie-salute" itemscope="&quot;&quot;" itemtype="http://schema.org/Article">
<div class="entry-inner">
<header class="entry-header entry-header-01">
<div class="entry-before-title">
<span class="entry-categories entry-categories-l"><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14"><span itemprop="articleSection">News</span></a></span></span>
</div>
<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Epatite acuta nei bambini, esperta mette in guardia: &#8220;Ecco i due sintomi a cui fare attenzione&#8221;</h1>
<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span class="entry-byline entry-byline-m ">
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/oriana-cantini/" title="Posts by Oriana Cantini" rel="author">
<strong itemprop="name">Oriana Cantini</strong>
</a>
</span>
<time class="entry-date" datetime="2022-04-25T09:29:49+02:00" itemprop="datePublished">25 Aprile 2022, 09:29</time> </span>
<span class="entry-stats entry-stats-m">
</span>
</p>
</header>
<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
<p><strong>Epatite acuta bambini, sintomi quali sono</strong> – Sono 13 i casi sospetti in Italia, registrati in 8 regioni (Abruzzo, Emilia Romagna, Lazio, Lombardia, Marche, Sicilia, Toscana e Veneto). A parlare di quanto sta accadendo <strong>Annamaria Staiano,</strong> professoressa ordinaria di Pediatria a Napoli e presidente della Società italiana di pediatria, che in un&#8217;intervista a <a href="https://www.ilmessaggero.it"><em><strong>«Il Messaggero» </strong></em></a>ha chiarito anche <strong>quali sono i segnali a cui dare maggior attenzione</strong>: <em>«È una fase iniziale e la rete pediatrica nazionale è ben strutturata, però sono allarmata perché i casi rischiano di aumentare».</em></p>
<h3><a href="https://urbanpost.it/epatite-acuta-prato-bimbo-gravissimo/">leggi anche l&#8217;articolo &#8212;&gt; Epatite acuta a Prato, bimbo di 4 anni gravissimo: medici sospettano “sindrome da lockdown”</a></h3>
<p><img class="aligncenter wp-image-768557 size-large" src="https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-bambini-1-630x429.jpeg" alt="epatite bambini " width="630" height="429" srcset="https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-bambini-1-630x429.jpeg 630w, https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-bambini-1-300x204.jpeg 300w, https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-bambini-1-768x522.jpeg 768w, https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-bambini-1-561x382.jpeg 561w, https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-bambini-1-1122x763.jpeg 1122w, https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-bambini-1-364x248.jpeg 364w, https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-bambini-1-728x495.jpeg 728w, https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-bambini-1-608x414.jpeg 608w, https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-bambini-1-758x516.jpeg 758w, https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-bambini-1-1152x784.jpeg 1152w, https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-bambini-1.jpeg 1210w" sizes="(max-width: 630px) 100vw, 630px" /><p class='rm_ai aim1'><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_13"></div>
 <div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjYxMH0.BuS18n1b36cdMNv05rXrdzarPqpIFgEQs6d9Kcbtvrw" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjYxMH0.BuS18n1b36cdMNv05rXrdzarPqpIFgEQs6d9Kcbtvrw" fbtype="null"></div> <script type="text/javascript">         var el = document.getElementsByClassName('noddus-content-card')[0];         el.setAttribute('data-url', el.getAttribute('data-url') );       </script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script></p>
<h2>Epatite acuta nei bambini, esperta mette in guardia: «Ecco i due sintomi a cui fare attenzione»</h2>
<p><em>«Nelle forme più gravi c&#8217;è l&#8217;ittero, ovvero la colorazione gialla della pelle e del bianco degli occhi. E se si nota una marcata debolezza nel bambino bisogna subito andare al Pronto soccorso»</em>, ha detto <strong>Annamaria Staiano</strong>, professoressa ordinaria di Pediatria a Napoli e presidente della Società italiana di pediatria, a proposito dei sintomi della nuova epatite acuta che contagia i bambini. <em>«Sembra si tratti di una nuova epatite anche se la caratterizzazione clinica del fenomeno è ancora in corso. Si presenta come un problema gastroenterologico con dolori addominali, diarrea, vomito e nessuna febbre e si distingue da altre forme dalla durata»,</em> ha aggiunto. Come bisogna comportarsi? <em>«Nel caso in cui i sintomi durassero oltre una settimana i genitori dovrebbero far visitare il bambino dal pediatra. Nel caso dell&#8217;ittero, invece, devono portarlo subito al pronto soccorso. È anche importante osservare il quadro generale, ovvero se oltre ai sintomi ci sia una marcata debolezza».</em></p>
<div id='yobee-top-inside' class='yobee-adv'></div>
<p><img loading="lazy" class="aligncenter wp-image-768558 size-large" src="https://media.urbanpost.it/wp-content/uploads/2022/04/annamaria-staiano-630x502.jpeg" alt="epatite bambini sintomi " width="630" height="502" srcset="https://media.urbanpost.it/wp-content/uploads/2022/04/annamaria-staiano-630x502.jpeg 630w, https://media.urbanpost.it/wp-content/uploads/2022/04/annamaria-staiano-300x239.jpeg 300w, https://media.urbanpost.it/wp-content/uploads/2022/04/annamaria-staiano-768x612.jpeg 768w, https://media.urbanpost.it/wp-content/uploads/2022/04/annamaria-staiano-1536x1223.jpeg 1536w, https://media.urbanpost.it/wp-content/uploads/2022/04/annamaria-staiano-561x447.jpeg 561w, https://media.urbanpost.it/wp-content/uploads/2022/04/annamaria-staiano-1122x894.jpeg 1122w, https://media.urbanpost.it/wp-content/uploads/2022/04/annamaria-staiano-364x290.jpeg 364w, https://media.urbanpost.it/wp-content/uploads/2022/04/annamaria-staiano-728x580.jpeg 728w, https://media.urbanpost.it/wp-content/uploads/2022/04/annamaria-staiano-608x484.jpeg 608w, https://media.urbanpost.it/wp-content/uploads/2022/04/annamaria-staiano-758x604.jpeg 758w, https://media.urbanpost.it/wp-content/uploads/2022/04/annamaria-staiano-1152x917.jpeg 1152w, https://media.urbanpost.it/wp-content/uploads/2022/04/annamaria-staiano.jpeg 1920w" sizes="(max-width: 630px) 100vw, 630px" /><p class='rm_ai aim2'>
<div id='yobee-middle-inside' class='yobee-adv'></div></p>
<div id='yobee-bottom-inside' class='yobee-adv'></div>
<h2>«La patologia non passa da sola»</h2>
<p><em>«La patologia non passa da sola. L&#8217;evoluzione è rapida e progressiva e in alcuni casi si presenta la necessità del trapianto di fegato. Nelle situazioni più semplici bastano idratazione e antivirali. L&#8217;epidemia è partita a gennaio e questo ci è utile per verificare che i nuovi casi siano successivi. Per ora in Italia sono pochi, ma bisogna tenere alta la guardia»</em>, ha concluso l&#8217;esperta. <a href="https://urbanpost.it/epatite-bambini-italia-sintomi-come-si-prende-legame-covid/"><strong>Leggi anche l&#8217;articolo &#8212;&gt; Epatite, altri casi sospetti in Italia: sintomi, come si prende e possibile legame con il Covid</strong></a></p>
<p><img loading="lazy" class="aligncenter wp-image-768556 size-large" src="https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-acuta-bambini-sintomi-630x420.jpeg" alt="epatite bambini " width="630" height="420" srcset="https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-acuta-bambini-sintomi-630x420.jpeg 630w, https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-acuta-bambini-sintomi-300x200.jpeg 300w, https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-acuta-bambini-sintomi-561x374.jpeg 561w, https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-acuta-bambini-sintomi-364x243.jpeg 364w, https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-acuta-bambini-sintomi-608x405.jpeg 608w, https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-acuta-bambini-sintomi.jpeg 675w" sizes="(max-width: 630px) 100vw, 630px" /></p>

</div>
</div>
<p class="entry-tags "><span class="entry-tags-inner"><a href="https://urbanpost.it/tag/notizie-salute/" class="entry-tag entry-tag-594">Notizie Salute</a></span></p><p><strong><a href="https://t.me/urbanpost" target="_blank" rel="noopener">Seguici sul nostro canale Telegram</a></strong></p>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_7"></div><nav class="g1-nav-single">
<div class="g1-nav-single-inner">
<p class="g1-single-nav-label screen-reader-text">See more</p>
<ul class="g1-nav-single-links">
<li class="g1-nav-single-prev"><a href="https://urbanpost.it/addestramento-cani-con-fabio-marinoni-professionalita-e-amore-per-gli-animali/" rel="prev"><strong class="g1-meta">Articolo precedente</strong> <span class="g1-delta g1-delta-1st">Addestramento cani con Fabio Marinoni: professionalità e amore per gli animali</span></a></li>
<li class="g1-nav-single-next"><a href="https://urbanpost.it/incidente-argenta-auto-fuori-strada-chi-e-vittima/" rel="next"><strong class="g1-meta">Articolo successivo</strong> <span class="g1-delta g1-delta-1st">Incidente ad Argenta, auto finisce fuori strada: 19enne perde la vita</span></a></li>
</ul>
</div>
</nav>
<aside class="g1-related-entries">
<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Potrebbe anche interessarti</span></h2> <div class="g1-collection g1-collection-columns-2">
<div class="g1-collection-viewport">
<ul class="g1-collection-items  ">
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-768484 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-salute tag-ultime-notizie">
<div class="entry-featured-media "><a title="Epatite, altri casi sospetti in Italia: sintomi, come si prende e possibile legame con il Covid" class="g1-frame" href="https://urbanpost.it/epatite-bambini-italia-sintomi-come-si-prende-legame-covid/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-bambini-sintomi-364x205.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="epatite" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-bambini-sintomi-364x205.jpeg 364w, https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-bambini-sintomi-192x108.jpeg 192w, https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-bambini-sintomi-384x216.jpeg 384w, https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-bambini-sintomi-728x409.jpeg 728w, https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-bambini-sintomi-561x316.jpeg 561w, https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-bambini-sintomi-1122x631.jpeg 1122w, https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-bambini-sintomi-758x426.jpeg 758w, https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-bambini-sintomi-1152x648.jpeg 1152w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/epatite-bambini-italia-sintomi-come-si-prende-legame-covid/" rel="bookmark">Epatite, altri casi sospetti in Italia: sintomi, come si prende e possibile legame con il Covid</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-768370 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-salute tag-ultime-notizie">
<div class="entry-featured-media "><a title="Epatite acuta a Prato, bimbo di 4 anni gravissimo: medici sospettano &#8220;sindrome da lockdown&#8221;" class="g1-frame" href="https://urbanpost.it/epatite-acuta-prato-bimbo-gravissimo/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-acuto-364x205.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="prato epatite acuta" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-acuto-364x205.jpeg 364w, https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-acuto-300x169.jpeg 300w, https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-acuto-630x354.jpeg 630w, https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-acuto-768x432.jpeg 768w, https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-acuto-1536x864.jpeg 1536w, https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-acuto-192x108.jpeg 192w, https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-acuto-384x216.jpeg 384w, https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-acuto-728x409.jpeg 728w, https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-acuto-561x316.jpeg 561w, https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-acuto-1122x631.jpeg 1122w, https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-acuto-608x342.jpeg 608w, https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-acuto-758x426.jpeg 758w, https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-acuto-1152x648.jpeg 1152w, https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-acuto.jpeg 1920w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/epatite-acuta-prato-bimbo-gravissimo/" rel="bookmark">Epatite acuta a Prato, bimbo di 4 anni gravissimo: medici sospettano &#8220;sindrome da lockdown&#8221;</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/oriana-cantini/" title="Posts by Oriana Cantini" rel="author">
<strong>Oriana Cantini</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-766146 post type-post status-publish format-standard has-post-thumbnail category-news tag-notizie-salute tag-ultime-notizie">
<div class="entry-featured-media "><a title="Non ci bastava il Covid, ora torna anche l&#8217;influenza: casi sopra la soglia epidemica" class="g1-frame" href="https://urbanpost.it/epidemia-influenza-2022/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2022/03/pexels-andrea-piacquadio-3807629-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2022/03/pexels-andrea-piacquadio-3807629-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2022/03/pexels-andrea-piacquadio-3807629-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2022/03/pexels-andrea-piacquadio-3807629-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2022/03/pexels-andrea-piacquadio-3807629-728x409.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2022/03/pexels-andrea-piacquadio-3807629-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2022/03/pexels-andrea-piacquadio-3807629-1122x630.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2022/03/pexels-andrea-piacquadio-3807629-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/epidemia-influenza-2022/" rel="bookmark">Non ci bastava il Covid, ora torna anche l&#8217;influenza: casi sopra la soglia epidemica</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/andrea-principe/" title="Posts by Andrea Principe" rel="author">
<strong>Andrea Principe</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-764498 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-salute">
<div class="entry-featured-media "><a title="Covid, arriva in Italia il vaccino Novavax: tutto quello che c&#8217;è da sapere" class="g1-frame" href="https://urbanpost.it/vaccino-novavax-come-funziona-quando-disponibile-in-italia/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2022/02/Schermata-2022-02-23-alle-10.17.25-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Vaccino Novavax come funziona e quando sarà disponibile in Italia" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2022/02/Schermata-2022-02-23-alle-10.17.25-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2022/02/Schermata-2022-02-23-alle-10.17.25-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2022/02/Schermata-2022-02-23-alle-10.17.25-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2022/02/Schermata-2022-02-23-alle-10.17.25-728x409.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2022/02/Schermata-2022-02-23-alle-10.17.25-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2022/02/Schermata-2022-02-23-alle-10.17.25-1122x630.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2022/02/Schermata-2022-02-23-alle-10.17.25-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/vaccino-novavax-come-funziona-quando-disponibile-in-italia/" rel="bookmark">Covid, arriva in Italia il vaccino Novavax: tutto quello che c&#8217;è da sapere</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/andrea-principe/" title="Posts by Andrea Principe" rel="author">
<strong>Andrea Principe</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-763878 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-salute tag-scuola">
<div class="entry-featured-media "><a title="Mascherine Ffp2 non sono adatte ai bambini: l&#8217;allarme di &#8220;Altroconsumo&#8221;" class="g1-frame" href="https://urbanpost.it/mascherine-ffp2-bambini-non-adatte/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2022/02/mascherine-ffp2-bambini-364x205.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="ffp2 bambini" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2022/02/mascherine-ffp2-bambini-364x205.jpeg 364w, https://media.urbanpost.it/wp-content/uploads/2022/02/mascherine-ffp2-bambini-192x108.jpeg 192w, https://media.urbanpost.it/wp-content/uploads/2022/02/mascherine-ffp2-bambini-384x216.jpeg 384w, https://media.urbanpost.it/wp-content/uploads/2022/02/mascherine-ffp2-bambini-728x409.jpeg 728w, https://media.urbanpost.it/wp-content/uploads/2022/02/mascherine-ffp2-bambini-561x316.jpeg 561w, https://media.urbanpost.it/wp-content/uploads/2022/02/mascherine-ffp2-bambini-1122x631.jpeg 1122w, https://media.urbanpost.it/wp-content/uploads/2022/02/mascherine-ffp2-bambini-758x426.jpeg 758w, https://media.urbanpost.it/wp-content/uploads/2022/02/mascherine-ffp2-bambini-1152x648.jpeg 1152w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/mascherine-ffp2-bambini-non-adatte/" rel="bookmark">Mascherine Ffp2 non sono adatte ai bambini: l&#8217;allarme di &#8220;Altroconsumo&#8221;</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/oriana-cantini/" title="Posts by Oriana Cantini" rel="author">
<strong>Oriana Cantini</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-763536 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-salute">
<div class="entry-featured-media "><a title="Miocardite post vaccino Covid, parlano gli esperti: la verità sui rischi" class="g1-frame" href="https://urbanpost.it/miocardite-vaccino-covid-verita-esperti/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2022/02/vaccini-covid-miocardite-364x205.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="miocardite vaccini covid" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2022/02/vaccini-covid-miocardite-364x205.jpeg 364w, https://media.urbanpost.it/wp-content/uploads/2022/02/vaccini-covid-miocardite-192x108.jpeg 192w, https://media.urbanpost.it/wp-content/uploads/2022/02/vaccini-covid-miocardite-384x216.jpeg 384w, https://media.urbanpost.it/wp-content/uploads/2022/02/vaccini-covid-miocardite-728x409.jpeg 728w, https://media.urbanpost.it/wp-content/uploads/2022/02/vaccini-covid-miocardite-561x316.jpeg 561w, https://media.urbanpost.it/wp-content/uploads/2022/02/vaccini-covid-miocardite-1122x631.jpeg 1122w, https://media.urbanpost.it/wp-content/uploads/2022/02/vaccini-covid-miocardite-758x426.jpeg 758w, https://media.urbanpost.it/wp-content/uploads/2022/02/vaccini-covid-miocardite-1152x648.jpeg 1152w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/miocardite-vaccino-covid-verita-esperti/" rel="bookmark">Miocardite post vaccino Covid, parlano gli esperti: la verità sui rischi</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/oriana-cantini/" title="Posts by Oriana Cantini" rel="author">
<strong>Oriana Cantini</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<aside class="g1-more-from">
<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Altro da: <a href="https://urbanpost.it/category/news/">News</a></span></h2> <div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item ">
<article class="entry-tpl-list post-768563 post type-post status-publish format-standard has-post-thumbnail category-news tag-incidente-stradale tag-ultime-notizie">
<div class="entry-featured-media "><a title="Incidente ad Argenta, auto finisce fuori strada: 19enne perde la vita" class="g1-frame" href="https://urbanpost.it/incidente-argenta-auto-fuori-strada-chi-e-vittima/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2022/04/incidente-argenta-morta-19enne-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="argenta incidente" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2022/04/incidente-argenta-morta-19enne-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2022/04/incidente-argenta-morta-19enne-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2022/04/incidente-argenta-morta-19enne-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2022/04/incidente-argenta-morta-19enne-728x409.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2022/04/incidente-argenta-morta-19enne-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2022/04/incidente-argenta-morta-19enne-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2022/04/incidente-argenta-morta-19enne-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2022/04/incidente-argenta-morta-19enne-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/incidente-argenta-auto-fuori-strada-chi-e-vittima/" rel="bookmark">Incidente ad Argenta, auto finisce fuori strada: 19enne perde la vita</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/oriana-cantini/" title="Posts by Oriana Cantini" rel="author">
<strong>Oriana Cantini</strong>
</a>
</span>
<time class="entry-date" datetime="2022-04-25T10:15:32+02:00">25 Aprile 2022, 10:15</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item ">
<article class="entry-tpl-list post-768546 post type-post status-publish format-standard has-post-thumbnail category-news tag-esteri tag-ultime-notizie tag-ultime-notizie-politica">
<div class="entry-featured-media "><a title="Bis di Macron, rieletto all&#8217;Eliseo: la reazione di Draghi e degli altri leader" class="g1-frame" href="https://urbanpost.it/elezioni-francia-2022-macron-bis-reazione-draghi/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2022/04/macron-elezioni-francia-2022-364x205.jpeg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Macron elezioni Francia 2022" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2022/04/macron-elezioni-francia-2022-364x205.jpeg 364w, https://media.urbanpost.it/wp-content/uploads/2022/04/macron-elezioni-francia-2022-300x168.jpeg 300w, https://media.urbanpost.it/wp-content/uploads/2022/04/macron-elezioni-francia-2022-630x353.jpeg 630w, https://media.urbanpost.it/wp-content/uploads/2022/04/macron-elezioni-francia-2022-768x431.jpeg 768w, https://media.urbanpost.it/wp-content/uploads/2022/04/macron-elezioni-francia-2022-192x108.jpeg 192w, https://media.urbanpost.it/wp-content/uploads/2022/04/macron-elezioni-francia-2022-384x216.jpeg 384w, https://media.urbanpost.it/wp-content/uploads/2022/04/macron-elezioni-francia-2022-728x409.jpeg 728w, https://media.urbanpost.it/wp-content/uploads/2022/04/macron-elezioni-francia-2022-561x315.jpeg 561w, https://media.urbanpost.it/wp-content/uploads/2022/04/macron-elezioni-francia-2022-1122x629.jpeg 1122w, https://media.urbanpost.it/wp-content/uploads/2022/04/macron-elezioni-francia-2022-608x341.jpeg 608w, https://media.urbanpost.it/wp-content/uploads/2022/04/macron-elezioni-francia-2022-758x426.jpeg 758w, https://media.urbanpost.it/wp-content/uploads/2022/04/macron-elezioni-francia-2022-1152x648.jpeg 1152w, https://media.urbanpost.it/wp-content/uploads/2022/04/macron-elezioni-francia-2022.jpeg 1300w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/elezioni-francia-2022-macron-bis-reazione-draghi/" rel="bookmark">Bis di Macron, rieletto all&#8217;Eliseo: la reazione di Draghi e degli altri leader</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
<time class="entry-date" datetime="2022-04-25T08:59:35+02:00">25 Aprile 2022, 08:59</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item ">
<article class="entry-tpl-list post-768535 post type-post status-publish format-standard has-post-thumbnail category-news tag-esteri tag-ultime-notizie">
<div class="entry-featured-media "><a title="Ucraina, attacco missilistico russo su Odessa: ancora vittime civili" class="g1-frame" href="https://urbanpost.it/guerra-ucraina-attacco-missilistico-su-odessa-23-aprile-2022/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-10.01.28-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Guerra Ucraina ultime notizie" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-10.01.28-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-10.01.28-300x170.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-10.01.28-630x357.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-10.01.28-768x435.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-10.01.28-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-10.01.28-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-10.01.28-728x409.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-10.01.28-561x318.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-10.01.28-608x344.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-10.01.28-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-10.01.28.jpg 1112w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/guerra-ucraina-attacco-missilistico-su-odessa-23-aprile-2022/" rel="bookmark">Ucraina, attacco missilistico russo su Odessa: ancora vittime civili</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/andrea-monaci/" title="Posts by Andrea Monaci" rel="author">
<strong>Andrea Monaci</strong>
</a>
</span>
<time class="entry-date" datetime="2022-04-24T10:12:49+02:00">24 Aprile 2022, 10:12</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item ">
<article class="entry-tpl-list post-768495 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-ultime-notizie">
<div class="entry-featured-media "><a title="Covid, Iss: &#8220;Mortalità nei non vaccinati 10 volte più alta rispetto a chi ha booster&#8221;" class="g1-frame" href="https://urbanpost.it/covid-mortalita-non-vaccinati-iss/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-09.35.47-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Covid mortalità non vaccinati" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-09.35.47-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-09.35.47-300x168.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-09.35.47-630x353.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-09.35.47-768x430.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-09.35.47-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-09.35.47-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-09.35.47-728x409.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-09.35.47-561x314.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-09.35.47-1122x628.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-09.35.47-608x340.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-09.35.47-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-09.35.47.jpg 1125w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/covid-mortalita-non-vaccinati-iss/" rel="bookmark">Covid, Iss: &#8220;Mortalità nei non vaccinati 10 volte più alta rispetto a chi ha booster&#8221;</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/andrea-principe/" title="Posts by Andrea Principe" rel="author">
<strong>Andrea Principe</strong>
</a>
</span>
<time class="entry-date" datetime="2022-04-24T09:40:04+02:00">24 Aprile 2022, 09:40</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item ">

<article class="entry-tpl-list post-768522 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-ultime-notizie">
<div class="entry-featured-media "><a title="Crisanti, dubbi su morti e gestione della pandemia: &#8220;Falsato dalla polemica vax-no vax&#8221;" class="g1-frame" href="https://urbanpost.it/crisanti-covid-dubbi-morti-gestione-pandemia/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2022/04/covid-crisanti-364x205.jpeg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Covid Crisanti" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2022/04/covid-crisanti-364x205.jpeg 364w, https://media.urbanpost.it/wp-content/uploads/2022/04/covid-crisanti-192x108.jpeg 192w, https://media.urbanpost.it/wp-content/uploads/2022/04/covid-crisanti-384x216.jpeg 384w, https://media.urbanpost.it/wp-content/uploads/2022/04/covid-crisanti-728x409.jpeg 728w, https://media.urbanpost.it/wp-content/uploads/2022/04/covid-crisanti-561x316.jpeg 561w, https://media.urbanpost.it/wp-content/uploads/2022/04/covid-crisanti-1122x631.jpeg 1122w, https://media.urbanpost.it/wp-content/uploads/2022/04/covid-crisanti-758x426.jpeg 758w, https://media.urbanpost.it/wp-content/uploads/2022/04/covid-crisanti-1152x648.jpeg 1152w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/crisanti-covid-dubbi-morti-gestione-pandemia/" rel="bookmark">Crisanti, dubbi su morti e gestione della pandemia: &#8220;Falsato dalla polemica vax-no vax&#8221;</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/oriana-cantini/" title="Posts by Oriana Cantini" rel="author">
<strong>Oriana Cantini</strong>
</a>
</span>
<time class="entry-date" datetime="2022-04-23T13:01:39+02:00">23 Aprile 2022, 13:01</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item ">
<article class="entry-tpl-list post-768513 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-ultime-notizie tag-ultime-notizie-politica">
<div class="entry-featured-media "><a title="Mascherine al chiuso, cosa cambia dal 1° maggio: le eccezioni, dove restano obbligatorie" class="g1-frame" href="https://urbanpost.it/mascherine-al-chiuso-1-maggio-cosa-cambia-eccezioni/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2022/04/mascherine-al-chiuso-1-maggio-cosa-cambia-364x205.jpeg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="mascherine al chiuso 1 maggio" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2022/04/mascherine-al-chiuso-1-maggio-cosa-cambia-364x205.jpeg 364w, https://media.urbanpost.it/wp-content/uploads/2022/04/mascherine-al-chiuso-1-maggio-cosa-cambia-192x108.jpeg 192w, https://media.urbanpost.it/wp-content/uploads/2022/04/mascherine-al-chiuso-1-maggio-cosa-cambia-384x216.jpeg 384w, https://media.urbanpost.it/wp-content/uploads/2022/04/mascherine-al-chiuso-1-maggio-cosa-cambia-728x409.jpeg 728w, https://media.urbanpost.it/wp-content/uploads/2022/04/mascherine-al-chiuso-1-maggio-cosa-cambia-561x316.jpeg 561w, https://media.urbanpost.it/wp-content/uploads/2022/04/mascherine-al-chiuso-1-maggio-cosa-cambia-1122x631.jpeg 1122w, https://media.urbanpost.it/wp-content/uploads/2022/04/mascherine-al-chiuso-1-maggio-cosa-cambia-758x426.jpeg 758w, https://media.urbanpost.it/wp-content/uploads/2022/04/mascherine-al-chiuso-1-maggio-cosa-cambia-1152x648.jpeg 1152w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/mascherine-al-chiuso-1-maggio-cosa-cambia-eccezioni/" rel="bookmark">Mascherine al chiuso, cosa cambia dal 1° maggio: le eccezioni, dove restano obbligatorie</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
<time class="entry-date" datetime="2022-04-23T12:00:20+02:00">23 Aprile 2022, 12:00</time> </p>
</footer>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<meta itemprop="mainEntityOfPage" content="https://urbanpost.it/epatite-acuta-bambini-sintomi-due-segnali/" />
<meta itemprop="dateModified" content="2022-04-25T09:36:00" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="UrbanPost" />
<meta itemprop="url" content="https://urbanpost.it" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://media.urbanpost.it/wp-content/uploads/2017/12/urbanpost.jpg" />
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-bambini-1.jpeg" />
<meta itemprop="width" content="1210" />
<meta itemprop="height" content="823" />
</span>
</article>
<a class="g1-teaser g1-teaser-prev" href="https://urbanpost.it/addestramento-cani-con-fabio-marinoni-professionalita-e-amore-per-gli-animali/">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-768450 post type-post status-publish format-standard has-post-thumbnail category-lavoro">
<div class="entry-featured-media "><div class="g1-frame"><div class="g1-frame-inner"><img width="150" height="150" src="https://media.urbanpost.it/wp-content/uploads/2022/04/15807-addestramento-cani-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2022/04/15807-addestramento-cani-150x150.jpg 150w, https://media.urbanpost.it/wp-content/uploads/2022/04/15807-addestramento-cani-192x192.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2022/04/15807-addestramento-cani-384x384.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2022/04/15807-addestramento-cani-110x110.jpg 110w, https://media.urbanpost.it/wp-content/uploads/2022/04/15807-addestramento-cani-220x220.jpg 220w" sizes="(max-width: 150px) 100vw, 150px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">Addestramento cani con Fabio Marinoni: professionalità e amore per gli animali</h3> </header>
</article>
</a>
<a class="g1-teaser g1-teaser-next" href="https://urbanpost.it/incidente-argenta-auto-fuori-strada-chi-e-vittima/">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-768563 post type-post status-publish format-standard has-post-thumbnail category-news tag-incidente-stradale tag-ultime-notizie">
<div class="entry-featured-media "><div class="g1-frame"><div class="g1-frame-inner"><img width="150" height="150" src="https://media.urbanpost.it/wp-content/uploads/2022/04/incidente-argenta-morta-19enne-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="argenta incidente" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2022/04/incidente-argenta-morta-19enne-150x150.jpg 150w, https://media.urbanpost.it/wp-content/uploads/2022/04/incidente-argenta-morta-19enne-192x192.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2022/04/incidente-argenta-morta-19enne-384x384.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2022/04/incidente-argenta-morta-19enne-110x110.jpg 110w, https://media.urbanpost.it/wp-content/uploads/2022/04/incidente-argenta-morta-19enne-220x220.jpg 220w" sizes="(max-width: 150px) 100vw, 150px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">Incidente ad Argenta, auto finisce fuori strada: 19enne perde la vita</h3> </header>
</article>
</a>
</div>
</div>
<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
<aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='yobee-top-side' class='yobee-adv'></div></div></aside><aside id="search-2" class="widget widget_search">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</aside><aside id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='yobee-middle-side' class='yobee-adv'></div></div></aside><aside id="bimber_widget_posts-3" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Breaking News</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection g1-collection-grid g1-collection-columns-1">
<div class="g1-collection-header">
</div>
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-768563 post type-post status-publish format-standard has-post-thumbnail category-news tag-incidente-stradale tag-ultime-notizie">
<div class="entry-featured-media "><a title="Incidente ad Argenta, auto finisce fuori strada: 19enne perde la vita" class="g1-frame" href="https://urbanpost.it/incidente-argenta-auto-fuori-strada-chi-e-vittima/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2022/04/incidente-argenta-morta-19enne-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="argenta incidente" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2022/04/incidente-argenta-morta-19enne-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2022/04/incidente-argenta-morta-19enne-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2022/04/incidente-argenta-morta-19enne-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2022/04/incidente-argenta-morta-19enne-728x409.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2022/04/incidente-argenta-morta-19enne-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2022/04/incidente-argenta-morta-19enne-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2022/04/incidente-argenta-morta-19enne-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2022/04/incidente-argenta-morta-19enne-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/incidente-argenta-auto-fuori-strada-chi-e-vittima/" rel="bookmark">Incidente ad Argenta, auto finisce fuori strada: 19enne perde la vita</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-768555 post type-post status-publish format-standard has-post-thumbnail category-news tag-notizie-salute">
<div class="entry-featured-media "><a title="Epatite acuta nei bambini, esperta mette in guardia: &#8220;Ecco i due sintomi a cui fare attenzione&#8221;" class="g1-frame" href="https://urbanpost.it/epatite-acuta-bambini-sintomi-due-segnali/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-bambini-1-364x205.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="epatite bambini" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-bambini-1-364x205.jpeg 364w, https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-bambini-1-192x108.jpeg 192w, https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-bambini-1-384x216.jpeg 384w, https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-bambini-1-728x409.jpeg 728w, https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-bambini-1-561x316.jpeg 561w, https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-bambini-1-1122x631.jpeg 1122w, https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-bambini-1-758x426.jpeg 758w, https://media.urbanpost.it/wp-content/uploads/2022/04/epatite-bambini-1-1152x648.jpeg 1152w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/epatite-acuta-bambini-sintomi-due-segnali/" rel="bookmark">Epatite acuta nei bambini, esperta mette in guardia: &#8220;Ecco i due sintomi a cui fare attenzione&#8221;</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-768546 post type-post status-publish format-standard has-post-thumbnail category-news tag-esteri tag-ultime-notizie tag-ultime-notizie-politica">
<div class="entry-featured-media "><a title="Bis di Macron, rieletto all&#8217;Eliseo: la reazione di Draghi e degli altri leader" class="g1-frame" href="https://urbanpost.it/elezioni-francia-2022-macron-bis-reazione-draghi/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2022/04/macron-elezioni-francia-2022-364x205.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Macron elezioni Francia 2022" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2022/04/macron-elezioni-francia-2022-364x205.jpeg 364w, https://media.urbanpost.it/wp-content/uploads/2022/04/macron-elezioni-francia-2022-300x168.jpeg 300w, https://media.urbanpost.it/wp-content/uploads/2022/04/macron-elezioni-francia-2022-630x353.jpeg 630w, https://media.urbanpost.it/wp-content/uploads/2022/04/macron-elezioni-francia-2022-768x431.jpeg 768w, https://media.urbanpost.it/wp-content/uploads/2022/04/macron-elezioni-francia-2022-192x108.jpeg 192w, https://media.urbanpost.it/wp-content/uploads/2022/04/macron-elezioni-francia-2022-384x216.jpeg 384w, https://media.urbanpost.it/wp-content/uploads/2022/04/macron-elezioni-francia-2022-728x409.jpeg 728w, https://media.urbanpost.it/wp-content/uploads/2022/04/macron-elezioni-francia-2022-561x315.jpeg 561w, https://media.urbanpost.it/wp-content/uploads/2022/04/macron-elezioni-francia-2022-1122x629.jpeg 1122w, https://media.urbanpost.it/wp-content/uploads/2022/04/macron-elezioni-francia-2022-608x341.jpeg 608w, https://media.urbanpost.it/wp-content/uploads/2022/04/macron-elezioni-francia-2022-758x426.jpeg 758w, https://media.urbanpost.it/wp-content/uploads/2022/04/macron-elezioni-francia-2022-1152x648.jpeg 1152w, https://media.urbanpost.it/wp-content/uploads/2022/04/macron-elezioni-francia-2022.jpeg 1300w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/elezioni-francia-2022-macron-bis-reazione-draghi/" rel="bookmark">Bis di Macron, rieletto all&#8217;Eliseo: la reazione di Draghi e degli altri leader</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-768535 post type-post status-publish format-standard has-post-thumbnail category-news tag-esteri tag-ultime-notizie">
<div class="entry-featured-media "><a title="Ucraina, attacco missilistico russo su Odessa: ancora vittime civili" class="g1-frame" href="https://urbanpost.it/guerra-ucraina-attacco-missilistico-su-odessa-23-aprile-2022/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-10.01.28-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Guerra Ucraina ultime notizie" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-10.01.28-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-10.01.28-300x170.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-10.01.28-630x357.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-10.01.28-768x435.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-10.01.28-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-10.01.28-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-10.01.28-728x409.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-10.01.28-561x318.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-10.01.28-608x344.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-10.01.28-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-10.01.28.jpg 1112w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/guerra-ucraina-attacco-missilistico-su-odessa-23-aprile-2022/" rel="bookmark">Ucraina, attacco missilistico russo su Odessa: ancora vittime civili</a></h3>
</header>
</div>
</article>
</li>
 <li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-768495 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-ultime-notizie">
<div class="entry-featured-media "><a title="Covid, Iss: &#8220;Mortalità nei non vaccinati 10 volte più alta rispetto a chi ha booster&#8221;" class="g1-frame" href="https://urbanpost.it/covid-mortalita-non-vaccinati-iss/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-09.35.47-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Covid mortalità non vaccinati" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-09.35.47-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-09.35.47-300x168.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-09.35.47-630x353.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-09.35.47-768x430.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-09.35.47-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-09.35.47-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-09.35.47-728x409.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-09.35.47-561x314.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-09.35.47-1122x628.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-09.35.47-608x340.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-09.35.47-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2022/04/Schermata-2022-04-24-alle-09.35.47.jpg 1125w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/covid-mortalita-non-vaccinati-iss/" rel="bookmark">Covid, Iss: &#8220;Mortalità nei non vaccinati 10 volte più alta rispetto a chi ha booster&#8221;</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-768522 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-ultime-notizie">
<div class="entry-featured-media "><a title="Crisanti, dubbi su morti e gestione della pandemia: &#8220;Falsato dalla polemica vax-no vax&#8221;" class="g1-frame" href="https://urbanpost.it/crisanti-covid-dubbi-morti-gestione-pandemia/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2022/04/covid-crisanti-364x205.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Covid Crisanti" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2022/04/covid-crisanti-364x205.jpeg 364w, https://media.urbanpost.it/wp-content/uploads/2022/04/covid-crisanti-192x108.jpeg 192w, https://media.urbanpost.it/wp-content/uploads/2022/04/covid-crisanti-384x216.jpeg 384w, https://media.urbanpost.it/wp-content/uploads/2022/04/covid-crisanti-728x409.jpeg 728w, https://media.urbanpost.it/wp-content/uploads/2022/04/covid-crisanti-561x316.jpeg 561w, https://media.urbanpost.it/wp-content/uploads/2022/04/covid-crisanti-1122x631.jpeg 1122w, https://media.urbanpost.it/wp-content/uploads/2022/04/covid-crisanti-758x426.jpeg 758w, https://media.urbanpost.it/wp-content/uploads/2022/04/covid-crisanti-1152x648.jpeg 1152w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/crisanti-covid-dubbi-morti-gestione-pandemia/" rel="bookmark">Crisanti, dubbi su morti e gestione della pandemia: &#8220;Falsato dalla polemica vax-no vax&#8221;</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-768513 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-ultime-notizie tag-ultime-notizie-politica">
<div class="entry-featured-media "><a title="Mascherine al chiuso, cosa cambia dal 1° maggio: le eccezioni, dove restano obbligatorie" class="g1-frame" href="https://urbanpost.it/mascherine-al-chiuso-1-maggio-cosa-cambia-eccezioni/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2022/04/mascherine-al-chiuso-1-maggio-cosa-cambia-364x205.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="mascherine al chiuso 1 maggio" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2022/04/mascherine-al-chiuso-1-maggio-cosa-cambia-364x205.jpeg 364w, https://media.urbanpost.it/wp-content/uploads/2022/04/mascherine-al-chiuso-1-maggio-cosa-cambia-192x108.jpeg 192w, https://media.urbanpost.it/wp-content/uploads/2022/04/mascherine-al-chiuso-1-maggio-cosa-cambia-384x216.jpeg 384w, https://media.urbanpost.it/wp-content/uploads/2022/04/mascherine-al-chiuso-1-maggio-cosa-cambia-728x409.jpeg 728w, https://media.urbanpost.it/wp-content/uploads/2022/04/mascherine-al-chiuso-1-maggio-cosa-cambia-561x316.jpeg 561w, https://media.urbanpost.it/wp-content/uploads/2022/04/mascherine-al-chiuso-1-maggio-cosa-cambia-1122x631.jpeg 1122w, https://media.urbanpost.it/wp-content/uploads/2022/04/mascherine-al-chiuso-1-maggio-cosa-cambia-758x426.jpeg 758w, https://media.urbanpost.it/wp-content/uploads/2022/04/mascherine-al-chiuso-1-maggio-cosa-cambia-1152x648.jpeg 1152w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/mascherine-al-chiuso-1-maggio-cosa-cambia-eccezioni/" rel="bookmark">Mascherine al chiuso, cosa cambia dal 1° maggio: le eccezioni, dove restano obbligatorie</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-768500 post type-post status-publish format-standard has-post-thumbnail category-news tag-economia">
<div class="entry-featured-media "><a title="Aumento dei prezzi e inflazione, occhio alla spesa: ecco i prodotti che costano di più" class="g1-frame" href="https://urbanpost.it/aumento-prezzi-inflazione-occhio-spesa-prodotti-costano-di-piu/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2022/04/aumento-prezzi-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="aumento prezzi" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2022/04/aumento-prezzi-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2022/04/aumento-prezzi-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2022/04/aumento-prezzi-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2022/04/aumento-prezzi-728x409.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2022/04/aumento-prezzi-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2022/04/aumento-prezzi-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2022/04/aumento-prezzi-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2022/04/aumento-prezzi-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/aumento-prezzi-inflazione-occhio-spesa-prodotti-costano-di-piu/" rel="bookmark">Aumento dei prezzi e inflazione, occhio alla spesa: ecco i prodotti che costano di più</a></h3>
</header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='yobee-bottom-side' class='yobee-adv'></div></div></aside></div>
</div>
</div>
<div class="g1-footer g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text"></p>
<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-216866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216866"><a href="https://urbanpost.it/cose-urbanpost/">Cos&#8217;è UrbanPost</a></li>
<li id="menu-item-216867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216867"><a href="https://urbanpost.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-237302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237302"><a href="https://urbanpost.it/privacy/">Privacy</a></li>
<li id="menu-item-281656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281656"><a href="https://urbanpost.it/cookies/">Cookies</a></li>
</ul></nav>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<a href="#page" class="g1-back-to-top">Back to Top</a>
</div>
<div class="g1-canvas-overlay">
</div>
</div>
<div id="g1-breakpoint-desktop">
</div>
<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
<div class="g1-canvas-inner">
<div class="g1-canvas-content">
<a class="g1-canvas-toggle" href="#">Close</a>

<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li id="menu-item-45750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45750"><a href="https://urbanpost.it/">Home</a></li>
<li id="menu-item-45730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-45730"><a href="https://urbanpost.it/category/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-598244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598244"><a href="https://urbanpost.it/tag/breaking-news">Breaking News</a></li>
<li id="menu-item-598242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598242"><a href="https://urbanpost.it/tag/politica-italiana">Politica</a></li>
<li id="menu-item-689788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689788"><a href="https://urbanpost.it/tag/coronavirus">Covid-19</a></li>
<li id="menu-item-689791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689791"><a href="https://urbanpost.it/tag/cronaca-nera">Cronaca Nera</a></li>
<li id="menu-item-717242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-717242"><a href="https://urbanpost.it/tag/emilia-romagna/">Emilia-Romagna</a></li>
<li id="menu-item-298255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298255"><a href="https://urbanpost.it/category/news/cultura/">Cultura</a></li>
</ul>
</li>
<li id="menu-item-695033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695033"><a href="https://urbanpost.it/category/editoriali/">Editoriali</a></li>
<li id="menu-item-52260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52260"><a href="https://urbanpost.it/category/gossip/">Gossip</a>
<ul class="sub-menu">
<li id="menu-item-689790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689790"><a href="https://urbanpost.it/tag/gossip-news">Gossip News</a></li>
</ul>
</li>
<li id="menu-item-52261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52261"><a href="https://urbanpost.it/category/spettacolo/televisione/">Tv</a></li>
</ul></nav> 

<nav id="g1-canvas-secondary-nav" class="g1-secondary-nav"><ul id="g1-canvas-secondary-nav-menu" class="g1-secondary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216866"><a href="https://urbanpost.it/cose-urbanpost/">Cos&#8217;è UrbanPost</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216867"><a href="https://urbanpost.it/chi-siamo/">Chi Siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237302"><a href="https://urbanpost.it/privacy/">Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281656"><a href="https://urbanpost.it/cookies/">Cookies</a></li>
</ul></nav> 
<nav class="g1-quick-nav g1-quick-nav-short">
<ul class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
</ul>
</nav>
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default search-form" action="https://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
</div>
</div>
<div class="g1-canvas-background">
</div>
</div>
</div>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3' id='stickyfill-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.it.js' id='jquery-timeago-it-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/matchmedia/matchmedia.js' id='match-media-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js' id='match-media-add-listener-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1' id='picturefill-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/libgif/libgif.js' id='libgif-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2' id='enquire-js'></script>
<script type='text/javascript' id='bimber-global-js-extra'>
/* <![CDATA[ */
var bimber_front_config = "{\"debug_mode\":false,\"ajax_url\":\"https:\\\/\\\/urbanpost.it\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"off\",\"sharebar\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":\"0\",\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"news\",\"wpp\":{\"token\":\"0c9d534132\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/global.js?ver=8.6.3' id='bimber-global-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/players.js?ver=8.6.3' id='bimber-players-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/dom-ready.min.js?ver=ecda74de0221e1c2ce5c57cbb5af09d5' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-03-30 08:09:26+0000","generator":"GlotPress\/3.0.0-rc.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Notifications":["Notifiche"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/a11y.min.js?ver=68e470cf840f69530e9db3be229ad4b6' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/ajax-search.js?ver=8.6.3' id='bimber-ajax-search-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/single.js?ver=8.6.3' id='bimber-single-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber-child-theme/modifications.js' id='bimber-child-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/urbanpost.it\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/urbanpost.it\/wp-login.php?redirect_to=https%3A%2F%2Furbanpost.it%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""},"hCaptcha":{"siteKey":""},"facebook":{"appId":""},"google":{"clientId":""}},"captchaParams":{"imgPath":"https:\/\/urbanpost.it\/wp-content\/plugins\/yop-poll-pro\/public\/assets\/img\/","url":"https:\/\/urbanpost.it\/wp-content\/plugins\/yop-poll-pro\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","answerForOtherTooLong":"Answer for other is too long","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/yop-poll-pro/public/assets/js/yop-poll-public-6.3.9.min.js?ver=5.9.3' id='yop-public-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/back-to-top.js?ver=8.6.3' id='bimber-back-to-top-js'></script>

<div id='yobee-skin'></div>
<style>
@media (min-width: 700px) {
html:not([amp4ads]) body{
		max-width: 1050px;
		margin: auto!important;
		margin-top: 120px!important;
	}
}
</style></body>
</html>
