<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9"lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="it-IT" prefix="og: https://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://urbanpost.it/xmlrpc.php" />
<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<title>Kasia Smutniak e la malattia: «All&#039;inizio non l&#039;ho presa bene, poi ho detto basta»</title>
<meta name="description" content="Kasia Smutniak e la sua malattia. L’attrice ha da poco confessato di soffrire di una patologia con cui ha imparato a convivere." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://urbanpost.it/kasia-smutniak-e-la-sua-malattia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kasia Smutiak confessa la malattia: «All&#039;inizio non l&#039;ho presa bene»" />
<meta property="og:description" content="Kasia Smutniak e la sua malattia. L’attrice ha da poco confessato di soffrire di una patologia con cui ha imparato a convivere." />
<meta property="og:url" content="https://urbanpost.it/kasia-smutniak-e-la-sua-malattia/" />
<meta property="og:site_name" content="UrbanPost" />
<meta property="article:published_time" content="2021-01-11T17:43:08+00:00" />
<meta property="article:modified_time" content="2021-01-11T18:00:59+00:00" />
<meta property="og:image" content="https://media.urbanpost.it/wp-content/uploads/2021/01/kasia.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="627" />
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Ilaria Di Pasqua">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="2 minuti">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://urbanpost.it/#website","url":"https://urbanpost.it/","name":"UrbanPost","description":"News","potentialAction":[{"@type":"SearchAction","target":"https://urbanpost.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://urbanpost.it/kasia-smutniak-e-la-sua-malattia/#primaryimage","inLanguage":"it-IT","url":"https://media.urbanpost.it/wp-content/uploads/2021/01/kasia.jpg","width":1200,"height":627},{"@type":"WebPage","@id":"https://urbanpost.it/kasia-smutniak-e-la-sua-malattia/#webpage","url":"https://urbanpost.it/kasia-smutniak-e-la-sua-malattia/","name":"Kasia Smutniak e la malattia: \u00abAll'inizio non l'ho presa bene, poi ho detto basta\u00bb","isPartOf":{"@id":"https://urbanpost.it/#website"},"primaryImageOfPage":{"@id":"https://urbanpost.it/kasia-smutniak-e-la-sua-malattia/#primaryimage"},"datePublished":"2021-01-11T17:43:08+00:00","dateModified":"2021-01-11T18:00:59+00:00","author":{"@id":"https://urbanpost.it/#/schema/person/86b44c2c6e9ae88032b2241617e5b02f"},"description":"Kasia Smutniak e la sua malattia. L\u2019attrice ha da poco confessato di soffrire di una patologia con cui ha imparato a convivere.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://urbanpost.it/kasia-smutniak-e-la-sua-malattia/"]}]},{"@type":"Person","@id":"https://urbanpost.it/#/schema/person/86b44c2c6e9ae88032b2241617e5b02f","name":"Ilaria Di Pasqua","image":{"@type":"ImageObject","@id":"https://urbanpost.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/c34e534d98fe99d6dac1cb6cfd8d836d?s=96&d=mm&r=g","caption":"Ilaria Di Pasqua"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//media.urbanpost.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="UrbanPost &raquo; Feed" href="https://urbanpost.it/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/urbanpost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://urbanpost.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://urbanpost.it/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://urbanpost.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_csscore-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/video-js-5.19.2.css?smver=1.1.9&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssima-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/videojs.ima.css?smver=1.1.9&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssskin-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/skin-smiling-player-multicp-2.0.css?smver=1.1.9&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssgoogleapisfont-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/Quicksand.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css' href='https://urbanpost.it/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://urbanpost.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css' href='https://urbanpost.it/wp-content/themes/bimber/css/styles/minimal/all-light.css?ver=5.2.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='bimber-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css' href='https://media.urbanpost.it/wp-content/uploads/dynamic-style.css?respondjs=no&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css' href='https://urbanpost.it/wp-content/themes/bimber-child-theme/style.css?ver=5.5.3' type='text/css' media='screen' />
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/smiling-video/js/sm-common-func.js?smver=1.1.9&#038;ver=5.5.3' id='smiling_video_jscommon-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":500,"ajax_url":"https:\/\/urbanpost.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":709813,"token":"dcd0b6f585","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0' id='modernizr-js'></script>
<link rel="https://api.w.org/" href="https://urbanpost.it/wp-json/" /><link rel="alternate" type="application/json" href="https://urbanpost.it/wp-json/wp/v2/posts/709813" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://urbanpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://urbanpost.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://urbanpost.it/?p=709813' />
<link rel="alternate" type="application/json+oembed" href="https://urbanpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furbanpost.it%2Fkasia-smutniak-e-la-sua-malattia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://urbanpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furbanpost.it%2Fkasia-smutniak-e-la-sua-malattia%2F&#038;format=xml" />

<meta property="fb:pages" content="456730711046372" /><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><meta name="google-site-verification" content="n4A3fz4yYBhnel3mXAB2T2VC4XlVDQeTmIzO632N7cM" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>
<meta charset="utf-8">
<title>Widgets Magazine</title>
<link rel="canonical" href="$REGULAR_HTML_URL" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11829602-23"></script>
 <script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());
        gtag('config', 'UA-11829602-23');
    </script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22814848" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22814848&cv=2.0&cj=1" />
</noscript>
<link rel="amphtml" href="https://urbanpost.it/kasia-smutniak-e-la-sua-malattia/amp/"><link rel="icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-270x270.png" />
<style type="text/css" id="wp-custom-css">
			body{
	background-color:#eeeeee;
	color:#000000;
}

@media (min-width: 700px) {
	#page > div.g1-row.g1-row-layout-page.g1-hb-row.g1-hb-row-normal.g1-hb-row-a.g1-hb-row-1.g1-hb-boxed.g1-hb-sticky-off.g1-hb-shadow-off > div.g1-row-inner > div > div.g1-bin-2.g1-bin-grow-off > div > div{
		margin:0;
	}

    .g1-layout-boxed .g1-row-layout-page {
        max-width: 1050px;
			background-color:#ffffff;
    }

    .g1-body-inner {
        max-width: 1050px;
        margin: auto;
			  top: -120px;
    }

    .g1-sidebar-normal #secondary:last-child {
        padding-left: 0;
    }

    #page > div.g1-row.g1-row-layout-page.g1-hb-row.g1-hb-row-normal.g1-hb-row-c.g1-hb-row-3.g1-hb-boxed.g1-hb-sticky-off.g1-hb-shadow-off > div.g1-row-inner > div {
        font-size: 0.9em;
    }

    .g1-body-inner .g1-primary-nav-menu > .menu-item-has-children > a {
        padding-right: 9px;
        font-size: 0.7em;
    }

    #secondary {
        padding-left: 10px !important;
        padding-right: 10px !important;
        margin: 0;
    }

    .widget_custom_html {
        text-align: center;
    }

    .widget_bimber_widget_posts {
        max-width: 92%;
    }

    .todo-fashion {
        margin-bottom: 5px;
    }

    .todo-fashion .entry-tpl-tile {
        height: 350px;
    }
	
	#secondary .widget{
	    text-align: center;
}

.g1-instagram-items li{
	max-height: 175px;
}

.text-center{
	text-align: center;
}

}

.g1-advertisement-before-header-theme-area .adace-slot div {
    padding: 0 !important;
}

#nav_menu-13 > div{
	text-align:center;
}

		</style>
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'NMgH9RKtkteRH', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/229471169/UrbanPost.it_SkinYB', [1, 1], 'div-gpt-ad-1593703609796-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-709813 single-format-standard g1-layout-boxed g1-hoverable g1-has-mobile-logo" itemscope itemtype="https://schema.org/WebPage">
<div class="g1-body-inner">
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>

<div id='div-gpt-ad-1593703609796-0' style='width: 1px; height: 1px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593703609796-0'); });
  </script>
</div></div>
<div id="page">
<aside class="g1-row g1-sharebar g1-sharebar-off">
<div class="g1-row-inner">
<div class="g1-column g1-sharebar-inner">
</div>
</div>
<div class="g1-row-background">
</div>
</aside>
<div class="g1-row g1-row-layout-page g1-preheader g1-preheader-06">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">


</div>
</div>
<div class="g1-row-background">
</div>
</div>
<div class="g1-header g1-header-mobile-01 g1-header-06 g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-wrapper-left">
<a class="g1-hamburger g1-hamburger-show" href="">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label">Menu</span>
</a>
<nav class="g1-quick-nav">
<ul class="g1-quick-nav-menu">
</ul>
</nav>
</div>
<div class="g1-id">
<p class="g1-mega g1-mega-2nd site-title">
<a class="g1-logo-wrapper" href="https://urbanpost.it/" rel="home">
<img class="g1-logo g1-logo-default" width="300" height="68" src="https://media.urbanpost.it/wp-content/uploads/2017/12/urbanpost.jpg" alt="UrbanPost" /> </a>
</p>
</div>
<a class="g1-logo-small-wrapper" href="https://urbanpost.it/">
<img class="g1-logo-small" width="0" height="0" src="https://media.urbanpost.it/wp-content/uploads/2019/08/urbanpost-1.jpg" alt="" /> </a>
<div class="g1-wrapper-right">


<div class="g1-drop g1-drop-before g1-drop-the-search">
<a class="g1-drop-toggle" href="https://urbanpost.it/?s=">
<i class="g1-drop-toggle-icon"></i>Search <span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="https://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-navbar">
<div class="g1-row-inner">
<div class="g1-column">
</div>
</div>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/229471169/UrbanPost.it_SkinYB', [1, 1], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div>
<script type="application/javascript" src="https://www14.smartadserver.com/ac?out=js&nwid=2584&siteid=385159&pgname=ros&fmtid=54271&tgt=[sas_target]&visit=m&tmstp=[timestamp]&clcturl=[countgo]"></script>
<div class="g1-row g1-row-layout-page g1-row-padding-m">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3" id="primary">
<div id="content" role="main">
<div class='code-block code-block-8 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
</div>
<div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
</div>
<nav class="g1-breadcrumbs g1-meta">
<p class="g1-breadcrumbs-label">You are here: </p>
<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://urbanpost.it/">
<span itemprop="name">Home</span>
<meta itemprop="position" content="1" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://urbanpost.it/category/gossip/">
<span itemprop="name">Gossip</span>
<meta itemprop="position" content="2" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span itemprop="name">Kasia Smutniak e la sua malattia: «All&#8217;inizio non l&#8217;ho presa bene, poi ho detto basta»</span>
<meta itemprop="position" content="3" />
<meta itemprop="item" content="https://urbanpost.it/kasia-smutniak-e-la-sua-malattia/" />
</li></ol>
</nav>
<article id="post-709813" class="entry-tpl-classic post-709813 post type-post status-publish format-standard has-post-thumbnail category-gossip tag-gossip-tv" itemscope="" itemtype="http://schema.org/Article">
<header class="entry-header entry-header-01">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/gossip/" class="entry-category entry-category-item-7"><span itemprop="articleSection">Gossip</span></a></span></span>
<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Kasia Smutniak e la sua malattia: «All&#8217;inizio non l&#8217;ho presa bene, poi ho detto basta»</h1>
<p class="entry-meta entry-meta-m">
<span class="entry-meta-wrap">
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/ilaria-di-pasqua/" title="Posts by Ilaria Di Pasqua" rel="author">
<strong itemprop="name">Ilaria Di Pasqua</strong>
</a>
</span>
<time class="entry-date" datetime="2021-01-11T18:43:08" itemprop="datePublished">11 Gennaio 2021, 18:43</time> </span>
<span class="entry-meta-wrap">
</span>
</p>
</header>
<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
<p><strong>Kasia Smutniak</strong> e la sua malattia. L&#8217;attrice e modella polacca naturalizzata italiana era oggi pomeriggio alle 14.45 era su <strong>Cine 34</strong> con <strong>Giorgio Panariello</strong> nel film <em>Al momento giusto</em>. Ha da poco confessato di soffrire di una rara malattia con cui ha imparato a convivere.<strong> Ma di che patologia si tratta?</strong></p><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
</div>
<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
</div>
<h3><a href="https://urbanpost.it/kasia-smutniak-pubblica-su-instagram/" target="_blank" rel="noopener noreferrer">&gt;&gt; Kasia Smutniak pubblica su Instagram i suoi personali auguri di Natale: «Scopriremo qualcosa di prezioso»</a></h3>
<p><img loading="lazy" class="alignnone wp-image-709828 size-full" src="https://media.urbanpost.it/wp-content/uploads/2021/01/kasia.jpg" alt="Kasia Smutniak " width="1200" height="627" srcset="https://media.urbanpost.it/wp-content/uploads/2021/01/kasia.jpg 1200w, https://media.urbanpost.it/wp-content/uploads/2021/01/kasia-300x157.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2021/01/kasia-630x329.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2021/01/kasia-768x401.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2021/01/kasia-364x190.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/01/kasia-758x396.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2021/01/kasia-608x318.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2021/01/kasia-1152x602.jpg 1152w" sizes="(max-width: 1200px) 100vw, 1200px" /><p class='rm_ai aim1'><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_13"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
 <div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjYxMH0.BuS18n1b36cdMNv05rXrdzarPqpIFgEQs6d9Kcbtvrw" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjYxMH0.BuS18n1b36cdMNv05rXrdzarPqpIFgEQs6d9Kcbtvrw" fbtype="null"></div> <script type="text/javascript">         var el = document.getElementsByClassName('noddus-content-card')[0];         el.setAttribute('data-url', el.getAttribute('data-url') );       </script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script></p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
</div>
<script type="text/javascript" src="//services.brid.tv/player/build/brid.outstream.min.js"></script> <div id="Brid_06931046" class="brid"> </div> <script type="text/javascript"> $bos("Brid_06931046", {"id":"16652","width":"16","height":"9"}); </script>
<h2>Kasia Smutiak</h2>
<p>Questo pomeriggio è andato in onda <em>Al momento giusto</em>. Il film con <strong>Giorgio Panariello</strong> in cui <strong>Kasia Smutniak</strong> insieme a<strong> Luisa Corna</strong>, <strong>Giovanni Cacioppo</strong> e <strong>Carlo Pistarino</strong> accompagnano il famoso giornalista. La trama della pellicola è proprio incentrata sulla vita di questo reporter che ottiene sempre modesti risultati, sino a quando si troverà tra le mani uno scoop eccezionale. La modella polacca esordisce come<strong> attrice proprio in questo film nel 2000</strong>. <strong>Kasia</strong> viene ricordata anche per la sua lunga relazione con <strong>Pietro Taricone</strong>, tragicamente deceduto in seguito ad un incidente di paracadutismo<strong> il 29 giugno 2010</strong>.</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
</div>
<h2>Kasia e la malattia: ora si accetta com&#8217;è</h2>
<p>Ma <strong>Kasia Smutniak</strong> ha confessato solo poco tempo fa di soffrire di una rara malattia. Si tratta infatti di <strong>vitiligine</strong>, una anomalia nelle cellule della pelle. Queste ultime infatti non producono più la melanina in alcuni punti del corpo e creano delle macchie più chiare. Le zone più comuni sono il viso, le ginocchia e i gomiti ma possono venire davvero in qualsiasi parte del corpo. <strong>Kasia</strong> <strong>Smutniak</strong> ha scoperto di soffrire di questa malattia della pelle sette anni fa ma ci ha messo tanto tempo prima di confessarlo al pubblico e sopratutto ad ammetterlo a se stessa. Infatti la talentuosa attrice <strong>inizialmente aveva deciso di ricorrere all&#8217;uso di prodotti per la pelle che coprissero le macchie</strong>. Oppure, negli shooting, chiedeva sempre al fotografato di <strong>utilizzare poi programmi di fotoritocco in post produzione</strong>. Purtroppo la <strong>vitiligine</strong> non è curabile. Ci sono modi come le pulsazioni laser che posso cercare in qualche modo di svegliare le cellule che producono la melanina ma comunque i risultati lasciano a desiderare.</p>
<p><img loading="lazy" class="alignnone wp-image-709829 size-full" src="https://media.urbanpost.it/wp-content/uploads/2021/01/kasia-smutniak.jpg" alt="Kasia Smutniak " width="1200" height="715" srcset="https://media.urbanpost.it/wp-content/uploads/2021/01/kasia-smutniak.jpg 1200w, https://media.urbanpost.it/wp-content/uploads/2021/01/kasia-smutniak-300x179.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2021/01/kasia-smutniak-630x375.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2021/01/kasia-smutniak-768x458.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2021/01/kasia-smutniak-364x217.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/01/kasia-smutniak-758x452.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2021/01/kasia-smutniak-608x362.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2021/01/kasia-smutniak-1152x686.jpg 1152w" sizes="(max-width: 1200px) 100vw, 1200px" /><p class='rm_ai aim2'></p><script type="text/javascript" src="https://service.e-volution.ai/?c=b&m=s&placementId=141"></script>
<p>A <strong>Kasia</strong> <strong>Smutniak</strong> non restava altro che accettare la sua condizione. Infatti, dopo aver provato di tutto, dai medici ai santoni, <strong>l&#8217;attrice ha deciso di non nascondere più le macchie bianche</strong> che provoca la malattia. Dopo la guerra personale però per la <strong>Smutiak</strong> arriva anche la guerra sociale. Infatti dopo tutto il lavoro su se stessa necessario per andare avanti ora la vediamo in lotta con i canoni estetici. <strong>Infatti lei non vuole più ritoccare le foto delle copertine di riviste di moda</strong> ma vuole apparire come è realmente. Purtroppo non sempre accade. <strong>Kasia</strong> <strong>ha fatto un gran lavoro per accettare se stessa, sarebbe un peccato che ora, è il mondo a non accettarla</strong>. <a href="https://urbanpost.it/category/gossip/" target="_blank" rel="noopener noreferrer"><strong>&gt;&gt; tutti i Gossip di Urbanpost</strong></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<script type='text/javascript'>
   window.top.OG_ad_units = window.top.OG_ad_units || [];
   window.top.OG_ad_units.push({
       ad_unit_id: '302538_default',
       asset_key: 'OGY-B005C85E09E2',
       params:{
           max_width: 180,
           max_height: 180,
           gravity: '$GRAVITY',
           x_margin: 20,
           y_margin: 20
       }
   });
</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/70304/tag"></script>
<div id="M636880ScriptRootC1005103">
</div>
<script src="https://jsc.epeex.io/y/o/yobee.urbanpost.it.1005103.js" async></script>
</p><div class="post-views post-709813 entry-meta">
<span class="post-views-icon dashicons dashicons-chart-bar"></span>
<span class="post-views-label">Post Views: </span>
<span class="post-views-count">7</span>
</div><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
</div>

</div>
<p class="entry-tags "><span class="entry-tags-inner"><a href="https://urbanpost.it/tag/gossip-tv/" class="entry-tag entry-tag-7999">gossip tv</a></span></p><nav class="g1-nav-single">
<div class="g1-nav-single-inner">
<p class="g1-single-nav-label">See more</p>
<ul class="g1-nav-single-links">
<li class="g1-nav-single-prev"><a href="https://urbanpost.it/editori-impatto-pandemia-libri/" rel="prev"><strong>Articolo precedente</strong> <span class="g1-gamma g1-gamma-1st">2020, anno nero per i libri: il duro colpo della pandemia sugli editori</span></a></li>
<li class="g1-nav-single-next"><a href="https://urbanpost.it/rosario-fiorello-quanto-guadagna-incassi-sanremo-2021-oro/" rel="next"><strong>Articolo successivo</strong> <span class="g1-gamma g1-gamma-1st">Rosario Fiorello quanto guadagna? Gli incassi: pure quest&#8217;anno Sanremo 2021 è d&#8217;oro</span></a></li>
</ul>
</div>
</nav>
<aside class="g1-related-entries">
<h2 class="g1-beta g1-beta-2nd">Potrebbe anche interessarti</h2>
<div class="g1-collection g1-collection-columns-2">
<div class="g1-collection-viewport">
<ul class="g1-collection-items  ">
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-709753 post type-post status-publish format-standard has-post-thumbnail category-gossip tag-gossip-news tag-gossip-tv">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/beppe-fiorello-torna-in-tv-con-penso-che-un-sogno-cosi/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/01/foto-fiorello-beppe-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Penso che un sogno così Beppe Fiorello" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/01/foto-fiorello-beppe-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/01/foto-fiorello-beppe-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/01/foto-fiorello-beppe-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/01/foto-fiorello-beppe-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/01/foto-fiorello-beppe-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/01/foto-fiorello-beppe-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2021/01/foto-fiorello-beppe-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/gossip/" class="entry-category entry-category-item-7">Gossip</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/beppe-fiorello-torna-in-tv-con-penso-che-un-sogno-cosi/" rel="bookmark">Beppe Fiorello torna in Tv con &#8220;Penso che un sogno così&#8221;: «Con mio fratello ci sarà un momento molto intimo»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/marilena-de-angelis/" title="Posts by Marilena De Angelis" rel="author">
<strong>Marilena De Angelis</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-709693 post type-post status-publish format-standard has-post-thumbnail category-gossip tag-gossip-news tag-gossip-tv">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/c-e-posta-per-te-sabrina-ferilli-spiazza-de-filippi/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/01/Ferilli-De-Filippi-C-e-posta-per-te-2021-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="ferilli" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/01/Ferilli-De-Filippi-C-e-posta-per-te-2021-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/01/Ferilli-De-Filippi-C-e-posta-per-te-2021-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/01/Ferilli-De-Filippi-C-e-posta-per-te-2021-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/01/Ferilli-De-Filippi-C-e-posta-per-te-2021-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/01/Ferilli-De-Filippi-C-e-posta-per-te-2021-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/01/Ferilli-De-Filippi-C-e-posta-per-te-2021-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2021/01/Ferilli-De-Filippi-C-e-posta-per-te-2021-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/gossip/" class="entry-category entry-category-item-7">Gossip</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/c-e-posta-per-te-sabrina-ferilli-spiazza-de-filippi/" rel="bookmark">&#8220;C&#8217;è posta per te&#8221;, Sabrina Ferilli spiazza la De Filippi: «Sei ‘na str*** Marì»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/oriana-cantini/" title="Posts by Oriana Cantini" rel="author">
<strong>Oriana Cantini</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-708408 post type-post status-publish format-standard has-post-thumbnail category-gossip tag-gossip-tv">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/chi-e-debora-villa-vita-privata-e-carriera/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/01/debora-villa-attrice2-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/01/debora-villa-attrice2-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/01/debora-villa-attrice2-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/01/debora-villa-attrice2-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/01/debora-villa-attrice2-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/01/debora-villa-attrice2-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/01/debora-villa-attrice2-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2021/01/debora-villa-attrice2-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/gossip/" class="entry-category entry-category-item-7">Gossip</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/chi-e-debora-villa-vita-privata-e-carriera/" rel="bookmark">Chi è Debora Villa: vita privata e carriera della comica partita da Zelig</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/ilaria-di-pasqua/" title="Posts by Ilaria Di Pasqua" rel="author">
<strong>Ilaria Di Pasqua</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-708315 post type-post status-publish format-standard has-post-thumbnail category-news tag-gossip-tv">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/alessandra-casella-morto-marito/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/01/casella-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="alessandra casella marito" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/01/casella-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/01/casella-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/01/casella-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/01/casella-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/01/casella-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/01/casella-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2021/01/casella-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/alessandra-casella-morto-marito/" rel="bookmark">Lutto per Alessandra Casella, morto il marito: &#8220;Era l&#8217;amore della mia vita&#8221;</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/chiara-ferri/" title="Posts by Chiara Ferri" rel="author">
<strong>Chiara Ferri</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-708198 post type-post status-publish format-standard has-post-thumbnail category-gossip tag-gossip-news tag-gossip-tv">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/chi-e-alessia-ventura-vita-privata-carriera/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/01/alessia-ventura--364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/01/alessia-ventura--364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/01/alessia-ventura--192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/01/alessia-ventura--384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/01/alessia-ventura--728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/01/alessia-ventura--561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/01/alessia-ventura--1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2021/01/alessia-ventura--758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/gossip/" class="entry-category entry-category-item-7">Gossip</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/chi-e-alessia-ventura-vita-privata-carriera/" rel="bookmark">Chi è Alessia Ventura: vita privata, carriera e la sua prima gravidanza</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/ilaria-di-pasqua/" title="Posts by Ilaria Di Pasqua" rel="author">
<strong>Ilaria Di Pasqua</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-707875 post type-post status-publish format-standard has-post-thumbnail category-televisione tag-gossip-tv">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/leredita-polemica-flavio-insinna-caccia/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/11/foto-flavio-insinna-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Flavio Insinna lascia l&#039;Eredità" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/11/foto-flavio-insinna-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/11/foto-flavio-insinna-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/11/foto-flavio-insinna-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/11/foto-flavio-insinna-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/11/foto-flavio-insinna-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/11/foto-flavio-insinna-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/11/foto-flavio-insinna-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/spettacolo/televisione/" class="entry-category entry-category-item-151">Tv</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/leredita-polemica-flavio-insinna-caccia/" rel="bookmark">&#8220;L&#8217;Eredità&#8221;, Flavio Insinna: scuse per Cavour ma è polemica sulla caccia</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/chiara-ferri/" title="Posts by Chiara Ferri" rel="author">
<strong>Chiara Ferri</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<aside class="g1-more-from">
<h2 class="g1-beta g1-beta-2nd">Altro da: <a href="https://urbanpost.it/category/gossip/">Gossip</a></h2>
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-list post-709824 post type-post status-publish format-standard has-post-thumbnail category-gossip tag-gossip-news">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/rosario-fiorello-quanto-guadagna-incassi-sanremo-2021-oro/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/01/rosario-fiorello-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="rosario Fiorello quanto guadagna" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/01/rosario-fiorello-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/01/rosario-fiorello-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2021/01/rosario-fiorello-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2021/01/rosario-fiorello-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2021/01/rosario-fiorello-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/01/rosario-fiorello-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/01/rosario-fiorello-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/01/rosario-fiorello-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/01/rosario-fiorello-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2021/01/rosario-fiorello-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2021/01/rosario-fiorello-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2021/01/rosario-fiorello-1152x648.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2021/01/rosario-fiorello.jpg 1200w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/rosario-fiorello-quanto-guadagna-incassi-sanremo-2021-oro/" rel="bookmark">Rosario Fiorello quanto guadagna? Gli incassi: pure quest&#8217;anno Sanremo 2021 è d&#8217;oro</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/oriana-cantini/" title="Posts by Oriana Cantini" rel="author">
<strong>Oriana Cantini</strong>
</a>
</span>
<time class="entry-date" datetime="2021-01-11T18:53:05">11 Gennaio 2021, 18:53</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-709807 post type-post status-publish format-standard has-post-thumbnail category-gossip tag-gossip-news">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/diletta-leotta-e-can-yaman-stanno-insieme-stesso-hotel/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/01/Diletta-Leotta-e-Can-Yaman-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="diletta leotta e can Yaman" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/01/Diletta-Leotta-e-Can-Yaman-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/01/Diletta-Leotta-e-Can-Yaman-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/01/Diletta-Leotta-e-Can-Yaman-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/01/Diletta-Leotta-e-Can-Yaman-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/01/Diletta-Leotta-e-Can-Yaman-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/01/Diletta-Leotta-e-Can-Yaman-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2021/01/Diletta-Leotta-e-Can-Yaman-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/diletta-leotta-e-can-yaman-stanno-insieme-stesso-hotel/" rel="bookmark">Diletta Leotta e Can Yaman stanno insieme? &#8220;Beccati nello stesso hotel&#8221;</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/oriana-cantini/" title="Posts by Oriana Cantini" rel="author">
<strong>Oriana Cantini</strong>
</a>
</span>
<time class="entry-date" datetime="2021-01-11T18:06:58">11 Gennaio 2021, 18:06</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-502889 post type-post status-publish format-standard has-post-thumbnail category-gossip tag-altezza-vip">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/eleonora-abbagnato-marito-figli-altezza-tutti-segreti-del-giudice-amici-16/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2017/03/foto-eleonora-abbagnato-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Eleonora Abbagnato" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2017/03/foto-eleonora-abbagnato-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2017/03/foto-eleonora-abbagnato-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2017/03/foto-eleonora-abbagnato-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2017/03/foto-eleonora-abbagnato-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2017/03/foto-eleonora-abbagnato-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2017/03/foto-eleonora-abbagnato-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2017/03/foto-eleonora-abbagnato-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/eleonora-abbagnato-marito-figli-altezza-tutti-segreti-del-giudice-amici-16/" rel="bookmark">Chi è Eleonora Abbagnato, vita privata e carriera: tutto sulla nota ballerina italiana</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/vincenzo-mele/" title="Posts by Vincenzo Mele" rel="author">
<strong>Vincenzo Mele</strong>
</a>
</span>
<time class="entry-date" datetime="2021-01-11T17:45:13">11 Gennaio 2021, 17:45</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-709753 post type-post status-publish format-standard has-post-thumbnail category-gossip tag-gossip-news tag-gossip-tv">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/beppe-fiorello-torna-in-tv-con-penso-che-un-sogno-cosi/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/01/foto-fiorello-beppe-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Penso che un sogno così Beppe Fiorello" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/01/foto-fiorello-beppe-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/01/foto-fiorello-beppe-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/01/foto-fiorello-beppe-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/01/foto-fiorello-beppe-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/01/foto-fiorello-beppe-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/01/foto-fiorello-beppe-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2021/01/foto-fiorello-beppe-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/beppe-fiorello-torna-in-tv-con-penso-che-un-sogno-cosi/" rel="bookmark">Beppe Fiorello torna in Tv con &#8220;Penso che un sogno così&#8221;: «Con mio fratello ci sarà un momento molto intimo»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/marilena-de-angelis/" title="Posts by Marilena De Angelis" rel="author">
<strong>Marilena De Angelis</strong>
</a>
</span>
<time class="entry-date" datetime="2021-01-11T17:13:51">11 Gennaio 2021, 17:13</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-709751 post type-post status-publish format-standard has-post-thumbnail category-gossip tag-gossip-news tag-rai-tv">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/antonella-clerici-confessione-clamorosa-unica-volta-corna/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/01/antonella-clerici--364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Antonella Clerici" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/01/antonella-clerici--364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/01/antonella-clerici--192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/01/antonella-clerici--384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/01/antonella-clerici--728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/01/antonella-clerici--561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/01/antonella-clerici--1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2021/01/antonella-clerici--758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/antonella-clerici-confessione-clamorosa-unica-volta-corna/" rel="bookmark">Antonella Clerici, confessione clamorosa: «È stata l’unica volta che ho fatto le corna»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/oriana-cantini/" title="Posts by Oriana Cantini" rel="author">
<strong>Oriana Cantini</strong>
</a>
</span>
<time class="entry-date" datetime="2021-01-11T16:34:26">11 Gennaio 2021, 16:34</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-709735 post type-post status-publish format-standard has-post-thumbnail category-gossip tag-gossip-news">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/luce-caponegro-la-sua-nuova-vita-dopo-selen/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/01/foto-luce-caponegro-selen-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Luce Caponegro Selen" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/01/foto-luce-caponegro-selen-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/01/foto-luce-caponegro-selen-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/01/foto-luce-caponegro-selen-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/01/foto-luce-caponegro-selen-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/01/foto-luce-caponegro-selen-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/01/foto-luce-caponegro-selen-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2021/01/foto-luce-caponegro-selen-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/luce-caponegro-la-sua-nuova-vita-dopo-selen/" rel="bookmark">Luce Caponegro, la sua nuova vita dopo Selen: «Rifarei un altro reality, magari il Grande Fratello Vip»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/marilena-de-angelis/" title="Posts by Marilena De Angelis" rel="author">
<strong>Marilena De Angelis</strong>
</a>
</span>
<time class="entry-date" datetime="2021-01-11T16:15:27">11 Gennaio 2021, 16:15</time> </p>
</footer>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<meta itemprop="mainEntityOfPage" content="https://urbanpost.it/kasia-smutniak-e-la-sua-malattia/" />
<meta itemprop="dateModified" content="2021-01-11T19:00:59" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="UrbanPost" />
<meta itemprop="url" content="https://urbanpost.it" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://media.urbanpost.it/wp-content/uploads/2017/12/urbanpost.jpg" />
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://media.urbanpost.it/wp-content/uploads/2021/01/kasia.jpg" />
<meta itemprop="width" content="1200" />
<meta itemprop="height" content="627" />
</span>
</article>
<a class="g1-teaser g1-teaser-prev" href="https://urbanpost.it/editori-impatto-pandemia-libri/">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-709803 post type-post status-publish format-standard has-post-thumbnail category-cultura">
<figure class="entry-featured-media "><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://media.urbanpost.it/wp-content/uploads/2021/01/libreria-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="impatto pandemia libri" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/01/libreria-150x150.jpg 150w, https://media.urbanpost.it/wp-content/uploads/2021/01/libreria-192x192.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/01/libreria-384x384.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/01/libreria-110x110.jpg 110w, https://media.urbanpost.it/wp-content/uploads/2021/01/libreria-220x220.jpg 220w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></figure>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">2020, anno nero per i libri: il duro colpo della pandemia sugli editori</h3> </header>
</article>
</a>
<a class="g1-teaser g1-teaser-next" href="https://urbanpost.it/rosario-fiorello-quanto-guadagna-incassi-sanremo-2021-oro/">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-709824 post type-post status-publish format-standard has-post-thumbnail category-gossip tag-gossip-news">
<figure class="entry-featured-media "><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://media.urbanpost.it/wp-content/uploads/2021/01/rosario-fiorello-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="rosario Fiorello quanto guadagna" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/01/rosario-fiorello-150x150.jpg 150w, https://media.urbanpost.it/wp-content/uploads/2021/01/rosario-fiorello-192x192.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/01/rosario-fiorello-384x384.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/01/rosario-fiorello-110x110.jpg 110w, https://media.urbanpost.it/wp-content/uploads/2021/01/rosario-fiorello-220x220.jpg 220w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></figure>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">Rosario Fiorello quanto guadagna? Gli incassi: pure quest&#8217;anno Sanremo 2021 è d&#8217;oro</h3> </header>
</article>
</a>
</div>
</div>
<div id="secondary" class="g1-column g1-column-1of3">
<aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://service.e-volution.ai/?c=b&m=s&placementId=139"></script>
<script type="text/javascript" src="https://service.e-volution.ai/?c=b&m=s&placementId=142"></script></div></aside><aside id="bimber_widget_posts-3" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Breaking News</h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-grid post-709803 post type-post status-publish format-standard has-post-thumbnail category-cultura">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/editori-impatto-pandemia-libri/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/01/libreria-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="impatto pandemia libri" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/01/libreria-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/01/libreria-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2021/01/libreria-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2021/01/libreria-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2021/01/libreria-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/01/libreria-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/01/libreria-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/01/libreria-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/01/libreria-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2021/01/libreria-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2021/01/libreria-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2021/01/libreria-1152x648.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2021/01/libreria.jpg 1280w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/cultura/" class="entry-category entry-category-item-1">Cultura</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/editori-impatto-pandemia-libri/" rel="bookmark">2020, anno nero per i libri: il duro colpo della pandemia sugli editori</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-709770 post type-post status-publish format-standard has-post-thumbnail category-news tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/parma-benefattrice-anonima-dona-ambulanza-volontari/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/01/parma-ambulanza-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Parma ambulanza" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/01/parma-ambulanza-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/01/parma-ambulanza-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/01/parma-ambulanza-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/01/parma-ambulanza-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/01/parma-ambulanza-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/01/parma-ambulanza-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2021/01/parma-ambulanza-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/parma-benefattrice-anonima-dona-ambulanza-volontari/" rel="bookmark">Parma, benefattrice anonima dona ambulanza ai volontari: «Gesto di estrema generosità»</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-709779 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/covid-bollettino-oggi-11-gennaio-2021/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/01/Schermata-2021-01-11-alle-17.20.33-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Covid bollettino oggi 11 gennaio 2021" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/01/Schermata-2021-01-11-alle-17.20.33-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/01/Schermata-2021-01-11-alle-17.20.33-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/01/Schermata-2021-01-11-alle-17.20.33-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/01/Schermata-2021-01-11-alle-17.20.33-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/01/Schermata-2021-01-11-alle-17.20.33-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/01/Schermata-2021-01-11-alle-17.20.33-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2021/01/Schermata-2021-01-11-alle-17.20.33-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/covid-bollettino-oggi-11-gennaio-2021/" rel="bookmark">Covid, il bollettino di oggi: 12.532 nuovi casi e 448 morti, salgono ancora le intensive</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-709727 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-coronavirus tag-economia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/ristori-covid-emilia-romagna/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/01/Schermata-2021-01-11-alle-14.59.42-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/01/Schermata-2021-01-11-alle-14.59.42-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/01/Schermata-2021-01-11-alle-14.59.42-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/01/Schermata-2021-01-11-alle-14.59.42-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/01/Schermata-2021-01-11-alle-14.59.42-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/01/Schermata-2021-01-11-alle-14.59.42-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/01/Schermata-2021-01-11-alle-14.59.42-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2021/01/Schermata-2021-01-11-alle-14.59.42-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/ristori-covid-emilia-romagna/" rel="bookmark">Dall&#8217;Emilia-Romagna 40 milioni di ristori per le aziende colpite dal Covid</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-709710 post type-post status-publish format-standard has-post-thumbnail category-news tag-gossip-news tag-musica-italiana">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/bugo-sanremo-2021-perche-torno-festival-dopo-lite-morgan/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/01/bugo-sanremo-2021-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Bugo Sanremo 2021" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/01/bugo-sanremo-2021-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/01/bugo-sanremo-2021-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2021/01/bugo-sanremo-2021-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2021/01/bugo-sanremo-2021-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2021/01/bugo-sanremo-2021-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/01/bugo-sanremo-2021-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/01/bugo-sanremo-2021-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/01/bugo-sanremo-2021-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/01/bugo-sanremo-2021-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2021/01/bugo-sanremo-2021-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2021/01/bugo-sanremo-2021-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2021/01/bugo-sanremo-2021-1152x648.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2021/01/bugo-sanremo-2021.jpg 1280w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/bugo-sanremo-2021-perche-torno-festival-dopo-lite-morgan/" rel="bookmark">Sanremo 2021, Bugo: «Ecco perché torno al Festival dopo la lite con Morgan»</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-709694 post type-post status-publish format-standard has-post-thumbnail category-news tag-politica-italiana">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/paragone-italexit-resettare-gli-impegni-fiscali/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/01/Schermata-2021-01-11-alle-12.37.18-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="paragone italexit" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/01/Schermata-2021-01-11-alle-12.37.18-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/01/Schermata-2021-01-11-alle-12.37.18-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/01/Schermata-2021-01-11-alle-12.37.18-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/01/Schermata-2021-01-11-alle-12.37.18-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/01/Schermata-2021-01-11-alle-12.37.18-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/01/Schermata-2021-01-11-alle-12.37.18-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2021/01/Schermata-2021-01-11-alle-12.37.18-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/paragone-italexit-resettare-gli-impegni-fiscali/" rel="bookmark">Paragone (Italexit): &#8220;Resettare gli impegni fiscali, o saltano le famiglie o salta lo Stato&#8221;</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-709680 post type-post status-publish format-standard has-post-thumbnail category-news tag-notizie-dallitalia tag-scuola">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/scuola-azzolina-didattica-distanza-non-funziona-piu/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/01/scuola-azzolina-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Azzolina" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/01/scuola-azzolina-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/01/scuola-azzolina-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2021/01/scuola-azzolina-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2021/01/scuola-azzolina-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2021/01/scuola-azzolina-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/01/scuola-azzolina-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/01/scuola-azzolina-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/01/scuola-azzolina-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/01/scuola-azzolina-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2021/01/scuola-azzolina-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2021/01/scuola-azzolina-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2021/01/scuola-azzolina-1152x648.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2021/01/scuola-azzolina.jpg 1280w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/scuola-azzolina-didattica-distanza-non-funziona-piu/" rel="bookmark">Scuola Azzolina: «La didattica a distanza non funziona più, gli studenti hanno ragione»</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-709664 post type-post status-publish format-standard has-post-thumbnail category-news tag-politica-italiana tag-retroscena-politica">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/crisi-governo-bettini-leader-esecutivo-garanzia-stabilita-conte/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/01/crisi-di-governo-conte-ter-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="crisi governo Bettini" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/01/crisi-di-governo-conte-ter-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/01/crisi-di-governo-conte-ter-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/01/crisi-di-governo-conte-ter-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/01/crisi-di-governo-conte-ter-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/01/crisi-di-governo-conte-ter-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/01/crisi-di-governo-conte-ter-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2021/01/crisi-di-governo-conte-ter-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/crisi-governo-bettini-leader-esecutivo-garanzia-stabilita-conte/" rel="bookmark">Crisi di governo, Bettini: «I leader all&#8217;esecutivo garanzia per la stabilità dello stesso Conte»</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://service.e-volution.ai/?c=b&m=s&placementId=140"></script></div></aside></div>
</div>
</div>
<div class="g1-row g1-row-layout-page g1-footer">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text"></p>
<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-216866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216866"><a href="https://urbanpost.it/cose-urbanpost/">Cos&#8217;è UrbanPost</a></li>
<li id="menu-item-216867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216867"><a href="https://urbanpost.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-237302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237302"><a href="https://urbanpost.it/privacy/">Privacy</a></li>
<li id="menu-item-281656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281656"><a href="https://urbanpost.it/cookies/">Cookies</a></li>
</ul></nav>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<a href="#page" class="g1-back-to-top">Back to Top</a>
</div>
<div class="g1-canvas-overlay"></div>
</div>
<div id="g1-breakpoint-desktop"></div>
<div class="g1-canvas g1-canvas-global">
<a class="g1-canvas-toggle" href="#"></a>
<div class="g1-canvas-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="https://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
</div>

<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-45750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45750"><a href="https://urbanpost.it/">Home</a></li>
<li id="menu-item-45730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45730"><a href="https://urbanpost.it/category/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-598244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598244"><a href="https://urbanpost.it/tag/breaking-news">Breaking News</a></li>
<li id="menu-item-689788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689788"><a href="https://urbanpost.it/tag/coronavirus">Covid-19</a></li>
<li id="menu-item-689791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689791"><a href="https://urbanpost.it/tag/cronaca-nera">Cronaca Nera</a></li>
<li id="menu-item-298255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298255"><a href="https://urbanpost.it/category/news/cultura/">Cultura</a></li>
<li id="menu-item-598242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598242"><a href="https://urbanpost.it/tag/politica-italiana">Politica</a></li>
</ul>
</li>
<li id="menu-item-695033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695033"><a href="https://urbanpost.it/category/editoriali/">Editoriali</a></li>
<li id="menu-item-52260" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-52260"><a href="https://urbanpost.it/category/gossip/">Gossip</a>
<ul class="sub-menu">
<li id="menu-item-689790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689790"><a href="https://urbanpost.it/tag/gossip-news">Gossip News</a></li>
<li id="menu-item-689789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689789"><a href="https://urbanpost.it/tag/instagram">Instagram</a></li>
</ul>
</li>
<li id="menu-item-52261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52261"><a href="https://urbanpost.it/category/spettacolo/televisione/">Tv</a></li>
</ul></nav> 


</div>
</div>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=1.3.1' id='stickyfill-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.it.js' id='jquery-timeago-it-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/matchMedia/matchMedia.js' id='match-media-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/matchMedia/matchMedia.addListener.js' id='match-media-add-listener-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1' id='picturefill-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/libgif/libgif.js' id='libgif-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2' id='enquire-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-12-29 18:22:37+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Notifications":["Notifiche"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='bimber-front-js-extra'>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</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/front.js?ver=5.2.4' id='bimber-front-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber-child-theme/modifications.js' id='bimber-child-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<div id="fb-root"></div>
<script type="text/javascript">
		(function($) {
			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			$('body').on('bimberLoadFbSdk', loadFB);
		})(jQuery);
	</script>
<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito utilizza i cookie: <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://urbanpost.it/cookie-policy/">Leggi di più.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Va bene, grazie</button></span></div></div><style>
@media (min-width: 700px) {
html:not([amp4ads]) body{
		max-width: 1050px;
		margin: auto!important;
		margin-top: 120px!important;
	}
}
</style>
<script src="https://mwtw.presage.io/v1/tag.js" async></script>
</body>
</html>
