 <!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="it-IT"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="it-IT"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="it-IT"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://urbanpost.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

<title>Milano aereo precipitato a San Donato Milanese 8 morti tra cui un bambino</title>
<meta name="description" content="Milano aereo precipitato a San Donato Milanese: è di 8 morti tra cui un bambino il bilancio dell&#039;incidente avvenuto domenica 3 ottobre 2021." />
<link rel="canonical" href="https://urbanpost.it/milano-aereo-precipitato-a-san-donato-milanese/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;E&#039; venuto giù in picchiata&quot;. Aereo da turismo precipita su casa in costruzione, 8 morti" />
<meta property="og:description" content="Milano aereo precipitato a San Donato Milanese: è di 8 morti tra cui un bambino il bilancio dell&#039;incidente avvenuto domenica 3 ottobre 2021." />
<meta property="og:url" content="https://urbanpost.it/milano-aereo-precipitato-a-san-donato-milanese/" />
<meta property="og:site_name" content="UrbanPost" />
<meta property="article:publisher" content="https://www.facebook.com/UrbanPostOfficial" />
<meta property="article:author" content="https://www.facebook.com/andrea.monaci.5" />
<meta property="article:published_time" content="2021-10-03T15:47:01+00:00" />
<meta property="article:modified_time" content="2021-10-03T15:49:51+00:00" />
<meta property="og:image" content="https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-17.14.30.jpg" />
<meta property="og:image:width" content="1116" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@monaciandrea" />
<meta name="twitter:site" content="@UrbanPost_it" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Andrea Monaci" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="4 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://urbanpost.it/#website","url":"https://urbanpost.it/","name":"UrbanPost","description":"News","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://urbanpost.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://urbanpost.it/milano-aereo-precipitato-a-san-donato-milanese/#primaryimage","inLanguage":"it-IT","url":"https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-17.14.30.jpg","contentUrl":"https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-17.14.30.jpg","width":1116,"height":630,"caption":"Milano aereo precipitato a San Donato Milanese"},{"@type":"WebPage","@id":"https://urbanpost.it/milano-aereo-precipitato-a-san-donato-milanese/#webpage","url":"https://urbanpost.it/milano-aereo-precipitato-a-san-donato-milanese/","name":"Milano aereo precipitato a San Donato Milanese 8 morti tra cui un bambino","isPartOf":{"@id":"https://urbanpost.it/#website"},"primaryImageOfPage":{"@id":"https://urbanpost.it/milano-aereo-precipitato-a-san-donato-milanese/#primaryimage"},"datePublished":"2021-10-03T15:47:01+00:00","dateModified":"2021-10-03T15:49:51+00:00","author":{"@id":"https://urbanpost.it/#/schema/person/0afb49dc1af637efe0fc67f30577e6cc"},"description":"Milano aereo precipitato a San Donato Milanese: \u00e8 di 8 morti tra cui un bambino il bilancio dell'incidente avvenuto domenica 3 ottobre 2021.","breadcrumb":{"@id":"https://urbanpost.it/milano-aereo-precipitato-a-san-donato-milanese/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://urbanpost.it/milano-aereo-precipitato-a-san-donato-milanese/"]}]},{"@type":"BreadcrumbList","@id":"https://urbanpost.it/milano-aereo-precipitato-a-san-donato-milanese/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://urbanpost.it/"},{"@type":"ListItem","position":2,"name":"Milano, aereo da turismo precipita alle porte della citt\u00e0: 8 morti tra cui un bambino"}]},{"@type":"Person","@id":"https://urbanpost.it/#/schema/person/0afb49dc1af637efe0fc67f30577e6cc","name":"Andrea Monaci","image":{"@type":"ImageObject","@id":"https://urbanpost.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/575b0c421e2613b7689af3a3c7bb33f2?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/575b0c421e2613b7689af3a3c7bb33f2?s=96&d=mm&r=g","caption":"Andrea Monaci"},"description":"50 anni, \u00e8 direttore editoriale di Urbanpost.it fin dalla sua fondazione nel 2012. Ha iniziato a scrivere di cronaca locale nel 1993, poi si \u00e8 occupato principalmente di lavoro, criminalit\u00e0 organizzata e politica. Ha scritto per \"La Voce dei Laghi\", \"La Cronaca di Varese\", \"Il Giornale di Varese\", \"Lavoro e Carriere\", \"Il Secolo XIX\". Dal 2017 collabora con l'editore Caffeina Media.","sameAs":["https://www.facebook.com/andrea.monaci.5","https://it.linkedin.com/in/monaciandrea","https://twitter.com/monaciandrea"],"url":"https://urbanpost.it/author/andrea-monaci/"}]}</script>

<link rel='dns-prefetch' href='//cdn.gravitec.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//media.urbanpost.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="UrbanPost &raquo; Feed" href="https://urbanpost.it/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/urbanpost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='smiling_video_csscore-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/video-js-5.19.2.css?smver=1.1.9&#038;ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssima-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/videojs.ima.css?smver=1.1.9&#038;ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssskin-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/skin-smiling-player-multicp-2.0.css?smver=1.1.9&#038;ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssgoogleapisfont-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/Quicksand.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://urbanpost.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css' href='https://urbanpost.it/wp-content/themes/bimber/css/8.6.3/styles/news/all-light.min.css?ver=8.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css' href='https://urbanpost.it/wp-content/themes/bimber/css/8.6.3/styles/news/single-light.min.css?ver=8.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-comments-css' href='https://urbanpost.it/wp-content/themes/bimber/css/8.6.3/styles/news/comments-light.min.css?ver=8.6.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='bimber-google-fonts-css' href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=8.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css' href='https://media.urbanpost.it/wp-content/uploads/dynamic-style-1617358365.css' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css' href='https://urbanpost.it/wp-content/themes/bimber-child-theme/style.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-mashshare-css' href='https://urbanpost.it/wp-content/themes/bimber/css/8.6.3/styles/news/mashshare-light.min.css?ver=8.6.3' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.gravitec.net/storage/90767c7fd21e3ba9b4e90e3e6e23af5c/client.js?service=wp&#038;wpath=https%3A%2F%2Furbanpost.it%2Fwp-content%2Fplugins%2Fgravitec-net-web-push-notifications%2F%2Fsdk_files%2Fsw.php&#038;ver=2.2.3' id='gravitecnet-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/smiling-video/js/sm-common-func.js?smver=1.1.9&#038;ver=5.7.3' id='smiling_video_jscommon-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":500,"ajax_url":"https:\/\/urbanpost.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/urbanpost.it\/wp-json\/wordpress-popular-posts","ID":750317,"token":"16f62bb16c","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0' id='modernizr-js'></script>
<link rel="https://api.w.org/" href="https://urbanpost.it/wp-json/" /><link rel="alternate" type="application/json" href="https://urbanpost.it/wp-json/wp/v2/posts/750317" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://urbanpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://urbanpost.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://urbanpost.it/?p=750317' />
<link rel="alternate" type="application/json+oembed" href="https://urbanpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furbanpost.it%2Fmilano-aereo-precipitato-a-san-donato-milanese%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://urbanpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furbanpost.it%2Fmilano-aereo-precipitato-a-san-donato-milanese%2F&#038;format=xml" />

<meta property="fb:pages" content="456730711046372" /> <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
<meta name="google-site-verification" content="n4A3fz4yYBhnel3mXAB2T2VC4XlVDQeTmIzO632N7cM" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11829602-23"></script>
<script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());
        gtag('config', 'UA-11829602-23');
    </script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22814848" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22814848&cv=2.0&cj=1" />
</noscript>
 <style>
	@font-face {
		font-family: "bimber";
							src:url("https://urbanpost.it/wp-content/themes/bimber/css/8.6.3/bimber/fonts/bimber.eot");
			src:url("https://urbanpost.it/wp-content/themes/bimber/css/8.6.3/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://urbanpost.it/wp-content/themes/bimber/css/8.6.3/bimber/fonts/bimber.woff") format("woff"),
			url("https://urbanpost.it/wp-content/themes/bimber/css/8.6.3/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://urbanpost.it/wp-content/themes/bimber/css/8.6.3/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
<link rel="amphtml" href="https://urbanpost.it/milano-aereo-precipitato-a-san-donato-milanese/amp/"><link rel="icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-270x270.png" />
<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
<style type="text/css" id="wp-custom-css">
			body{
	background-color:#286a98;
	color:#000000;
	background-position: center top;
    background-repeat: no-repeat;
    background-attachment: fixed;
}

@media (min-width: 700px) {
	#page > div.g1-row.g1-row-layout-page.g1-hb-row.g1-hb-row-normal.g1-hb-row-a.g1-hb-row-1.g1-hb-boxed.g1-hb-sticky-off.g1-hb-shadow-off > div.g1-row-inner > div > div.g1-bin-2.g1-bin-grow-off > div > div{
		margin:0;
	}

    .g1-layout-boxed .g1-row-layout-page {
        max-width: 1050px;
			background-color:#ffffff;
    }

    .g1-body-inner {
        max-width: 1050px;
        margin: auto;
			  top: -120px;
    }

    .g1-sidebar-normal #secondary:last-child {
        padding-left: 0;
    }

    #page > div.g1-row.g1-row-layout-page.g1-hb-row.g1-hb-row-normal.g1-hb-row-c.g1-hb-row-3.g1-hb-boxed.g1-hb-sticky-off.g1-hb-shadow-off > div.g1-row-inner > div {
        font-size: 0.9em;
    }

    .g1-body-inner .g1-primary-nav-menu > .menu-item-has-children > a {
        padding-right: 9px;
        font-size: 0.7em;
    }

    #secondary {
        padding-left: 10px !important;
        padding-right: 10px !important;
        margin: 0;
    }

    .widget_custom_html {
        text-align: center;
    }

    .widget_bimber_widget_posts {
        max-width: 92%;
    }

    .todo-fashion {
        margin-bottom: 5px;
    }

    .todo-fashion .entry-tpl-tile {
        height: 350px;
    }
	
	#secondary .widget{
	    text-align: center;
}

.g1-instagram-items li{
	max-height: 175px;
}

.text-center{
	text-align: center;
}

}

.g1-advertisement-before-header-theme-area .adace-slot div {
    padding: 0 !important;
}

#nav_menu-13 > div{
	text-align:center;
}

		</style>
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>


<script type="text/javascript" async=true>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</script>

<script async src="https://cdn.yobee.it/ad/yb-urbanpostit.js"></script>
<style>#yobee-top-page{min-width:768px;min-height:250px}#yobee-bottom-inside,#yobee-bottom-side,#yobee-middle-inside,#yobee-middle-side,#yobee-top-side{min-width:300px;min-height:250px}@media screen and (max-width:960px){#yobee-bottom-inside,#yobee-bottom-side,#yobee-middle-inside,#yobee-middle-side,#yobee-top-page,#yobee-top-side{min-height:100px}}</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-750317 single-format-standard wp-embed-responsive g1-layout-boxed g1-hoverable g1-has-mobile-logo g1-sidebar-normal" itemscope="" itemtype="http://schema.org/WebPage">
<style>@media only screen and (min-device-width:420px){.sticky{display:none}}</style>
<div id='hideme' class='sticky' style='z-index:999999999;position:fixed;bottom:0;left:0;right:0;'>
<div onClick='hideAd()' style='position:absolute; width:24px; height:24px; right:0;'>
<p id='chiudi' style='visibility:hidden;margin:0!important;line-height:1.3;font-size:15px!important;right:0px;top:-22px;border-radius:5px 5px 0px 0px;padding:0.1rem 0.5rem;position:absolute;background:#1565c0;cursor:pointer;z-index:100000;color:#ffffff;font-weight:normal;'>
<span class='chiudi-btn'></span>x</p>
</div>
<div id='yobee-sticky' adunit='/229471169,22465127886/UrbanPost.it_StickyYB' class='evolve-lazyadv'> </div>
</div>
<style>@media only screen and (max-device-width:767px){.floorad{display:none}}</style>
<div id='hidemefloorad' class='floorad' style='width:728px;height:90px;z-index:999999999;position: fixed;bottom:0;left: 50%;margin-left: -364px;'>
<div onClick='hideAdfloorad()' style='position: absolute;width:24px;height:24px;right: 0%;margin-left: -364px;'>
<p id='chiudifloorad' style='visibility:hidden;margin:0!important;line-height:1.3;font-size:15px!important;right:0px;top:-22px;border-radius:5px 5px 0px 0px;padding:0.1rem 0.5rem;position:absolute;background:#1565c0;cursor:pointer;z-index:100000;color:#ffffff;font-weight:normal;'>
<span class='chiudi-btn-floorad'></span>x</p></div>
<div id='yobee-floorad' adunit='/229471169,22465127886/UrbanPost.it_FloorAdYB' class='evolve-lazyadv'> </div>
</div>
<div class="g1-body-inner">
<div id="page">
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<a class="g1-hamburger g1-hamburger-show  " href="#">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label
						">Menu</span>
</a>
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
<div class="g1-id g1-id-desktop">
<p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="https://urbanpost.it/" rel="home">
<picture class="g1-logo g1-logo-default">
<source media="(min-width: 1025px)" srcset="https://media.urbanpost.it/wp-content/uploads/2017/12/urbanpost.jpg">
<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20300%2068%27%2F%3E">
<img src="https://media.urbanpost.it/wp-content/uploads/2017/12/urbanpost.jpg" width="300" height="68" alt="UrbanPost" />
</picture>
</a>
</p>
</div> </div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
<a class="g1-drop-toggle" href="https://urbanpost.it/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<a class="g1-hamburger g1-hamburger-show  " href="#">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label
						">Menu</span>
</a>
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
<div class="g1-id g1-id-mobile">
<p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="https://urbanpost.it/" rel="home">
<picture class="g1-logo g1-logo-default">
<source media="(max-width: 1024px)" srcset="https://media.urbanpost.it/wp-content/uploads/2019/08/urbanpost-1.jpg">
<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20300%2068%27%2F%3E">
<img src="https://media.urbanpost.it/wp-content/uploads/2019/08/urbanpost-1.jpg" width="300" height="68" alt="UrbanPost" />
</picture>
</a>
</p>
</div> </div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
<a class="g1-drop-toggle" href="https://urbanpost.it/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class='code-block code-block-12 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<div id="Engageya_WIDGET_162472"> </div><script data-cfasync="false"> (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget'); __engWidget('createWidget',{wwei:'Engageya_WIDGET_162472',pubid:199336,webid:225992,wid:162472}); </script></div>
<script type="application/javascript" src="https://www14.smartadserver.com/ac?out=js&nwid=2584&siteid=385159&pgname=ros&fmtid=54271&tgt=[sas_target]&visit=m&tmstp=[timestamp]&clcturl=[countgo]"></script>
<script type="text/javascript" src="//services.brid.tv/player/build/brid.outstream.min.js"></script> <script type="text/javascript"> $bos("Brid_32822411", {"id":"19021","width":"480","height":"270"}); </script>
<div class="g1-row g1-row-padding-xs g1-row-layout-page g1-row-breadcrumbs">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column">
<nav class="g1-breadcrumbs g1-breadcrumbs-with-ellipsis g1-meta">
<p class="g1-breadcrumbs-label">You are here: </p>
<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" content="https://urbanpost.it/" href="https://urbanpost.it/">
<span itemprop="name">Home</span>
<meta itemprop="position" content="1" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" content="https://urbanpost.it/category/news/" href="https://urbanpost.it/category/news/">
<span itemprop="name">News</span>
<meta itemprop="position" content="2" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span itemprop="name">Milano, aereo da turismo precipita alle porte della città: 8 morti tra cui un bambino</span>
<meta itemprop="position" content="3" />
<meta itemprop="item" content="https://urbanpost.it/milano-aereo-precipitato-a-san-donato-milanese/" />
</li></ol>
</nav> </div>
</div>
</div>
<div class="g1-row g1-row-padding-m g1-row-layout-page">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3" id="primary">
<div id="content" role="main">
<article id="post-750317" class="entry-tpl-classic post-750317 post type-post status-publish format-standard has-post-thumbnail category-news tag-aereo-caduto tag-breaking-news tag-milano" itemscope="&quot;&quot;" itemtype="http://schema.org/Article">
<div class="entry-inner">
<header class="entry-header entry-header-01">
<div class="entry-before-title">
<span class="entry-categories entry-categories-l"><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14"><span itemprop="articleSection">News</span></a></span></span>
</div>
<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Milano, aereo da turismo precipita alle porte della città: 8 morti tra cui un bambino</h1>
<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span class="entry-byline entry-byline-m ">
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/andrea-monaci/" title="Posts by Andrea Monaci" rel="author">
<strong itemprop="name">Andrea Monaci</strong>
</a>
</span>
<time class="entry-date" datetime="2021-10-03T17:47:01+02:00" itemprop="datePublished">3 Ottobre 2021, 17:47</time> </span>
<span class="entry-stats entry-stats-m">
</span>
</p>
</header>
<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
<p><strong>Milano aereo precipitato a San Donato Milanese:</strong> è di <strong>8 morti, tra cui un bambino</strong>, il drammatico bilancio di un incidente aereo avvenuto oggi domenica 3 ottobre 2021 alle porte del capoluogo lombardo. A precipitare un velivolo privato, decollato poco prima dall&#8217;aeroporto di Linate. <em>(Continua a leggere dopo la foto)</em></p>
<p><img loading="lazy" class="alignnone wp-image-750318 size-full" src="https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-17.14.30.jpg" alt="Milano aereo precipitato a San Donato Milanese" width="1116" height="630" srcset="https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-17.14.30.jpg 1116w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-17.14.30-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-17.14.30-630x356.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-17.14.30-768x434.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-17.14.30-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-17.14.30-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-17.14.30-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-17.14.30-561x317.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-17.14.30-728x411.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-17.14.30-608x343.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-17.14.30-758x428.jpg 758w" sizes="(max-width: 1116px) 100vw, 1116px" /><p class='rm_ai aim1'><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_13"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
 <div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjYxMH0.BuS18n1b36cdMNv05rXrdzarPqpIFgEQs6d9Kcbtvrw" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjYxMH0.BuS18n1b36cdMNv05rXrdzarPqpIFgEQs6d9Kcbtvrw" fbtype="null"></div> <script type="text/javascript">         var el = document.getElementsByClassName('noddus-content-card')[0];         el.setAttribute('data-url', el.getAttribute('data-url') );       </script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script></p><script type="text/javascript" src="//services.brid.tv/player/build/brid.outstream.min.js"></script> <div id="Brid_06931046" class="brid"> </div> <script type="text/javascript"> $bos("Brid_06931046", {"id":"16652","width":"16","height":"9"}); </script>
<script type="text/javascript">
var t = '//des.smartclip.net/ads?type=dyn&plc=108248&sz=400x320&siteid=urbanpost&optout=[optout]&consent=[consent]&elementId=[elementID]';
t += '&ref=' + encodeURIComponent(window.top.document.URL);
t += '&rnd=' + Math.round(Math.random() * 1e8);
var s = document.createElement('script');
s.type = 'text/javascript';
s.src = t;
document.body.appendChild(s);
</script>
<p><img loading="lazy" class="alignnone size-full wp-image-750332" src="https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-17.29.56.jpg" alt="" width="1041" height="630" srcset="https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-17.29.56.jpg 1041w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-17.29.56-300x182.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-17.29.56-630x381.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-17.29.56-768x465.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-17.29.56-561x340.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-17.29.56-364x220.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-17.29.56-728x441.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-17.29.56-608x368.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-17.29.56-758x459.jpg 758w" sizes="(max-width: 1041px) 100vw, 1041px" /><p class='rm_ai aim2'><div id='yobee-middle-inside' adunit='/229471169,22465127886/UrbanPost.it_MiddleInsideYB' class='evolve-lazyadv'> </div></p><div id='yobee-top-inside' adunit='/229471169,22465127886/UrbanPost.it_TopInsideYB' class='evolve-lazyadv'> </div>
<div id="Engageya_WIDGET_162552"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'Engageya_WIDGET_162552',pubid:199336,webid:225992,wid:162552});
</script>
<h2>Milano aereo precipitato a San Donato Milanese: poteva essere una strage</h2>
<p><strong>Una strage che poteva avere un bilancio ancora più drammatico.</strong> Il velivolo, precipitando, si è infatti schiantato contro un palazzo in ristrutturazione poco lontano dalla stazione della metropolitana innescando un incendio. &#8220;Ero alla fermata dell&#8217;autobus, ho sentito un rumore strano un fischio. Ho alzato gli occhi e ho visto un piccolo aereo. Sotto aveva delle fiamme, credo sotto il motore. Ho visto che perdeva il controllo e ondeggiava ed è andato dritto contro il parcheggio&#8221;. E&#8217; il racconto di uno dei testimoni dell&#8217;incidente aereo a San Donato, alle porte di Milano, in cui hanno perso la vita otto persone.</p>
<p>&#8220;C&#8217;è una scatola nera. E&#8217; stata trovata&#8221;. Lo ha detto il procurato aggiunto di Milano Tiziana Siciliano, a San Donato Milanese sul luogo del tragico incidente aereo di questo pomeriggio. L&#8217;allarme ad Areu (l&#8217;Azienda regionale emergenza urgenza della Lombardia) è arrivato pochi minuti dopo le 13. Immediatamente sono giunti i soccorsi, i vigili del fuoco e la polizia. Il velivolo, decollato da Milano Linate, era diretto a Olbia, in Sardegna. Era un velivolo monomotore a turboelica di produzione svizzera, utilizzato da compagnie executive o anche da privati per trasporti Vip o voli di breve/medio raggio.</p><div id='yobee-bottom-inside' adunit='/229471169,22465127886/UrbanPost.it_BottomInsideYB' class='evolve-lazyadv'> </div>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="it">raga sto tremando, non avete idea, stavo aspettando il pullman a san donato (milano) per tornare a roma e si è tipo schiantato un aereo (?) davanti a noi, un botto assurdo, che paura <a href="https://t.co/UgHzg4JeNY">pic.twitter.com/UgHzg4JeNY</a></p>
<p>— edoardo 🧚🏻‍♀️💅🏼💞✨🏳️‍🌈 (@edoardotwitta) <a href="https://twitter.com/edoardotwitta/status/1444621694136688641?ref_src=twsrc%5Etfw">October 3, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="it">Il racconto di un testimone dello schianto dell&#8217;aereo da turismo precipitato su una palazzina a San Donato Milanese <a href="https://t.co/AOOVw3uXet">https://t.co/AOOVw3uXet</a> <a href="https://t.co/yhGemMVrR5">pic.twitter.com/yhGemMVrR5</a></p>
<p>— Sky tg24 (@SkyTG24) <a href="https://twitter.com/SkyTG24/status/1444673085924380676?ref_src=twsrc%5Etfw">October 3, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h2>Chi sono le vittime</h2>
<p>Secondo il <em>Corriere della Sera</em> <strong>a bordo del velivolo ci sarebbe stato anche un bambino</strong>, al momento non ancora identificato tra le vittime della tragedia. &#8220;L&#8217;impatto è stato molto violento e ci<br />
sono delle oggettive difficoltà nel recupero delle salme&#8221;, ha detto il procuratore aggiunto di Milano, Tiziana Siciliano, dopo il sopralluogo a San Donato dove precipitato il velivolo privato. &#8220;Un paio sono già identificate con i documenti&#8221;, ha aggiunto.</p>
<p><strong>Tra le vittime dell&#8217;incidente</strong> aereo al momento identificate il pilota, un 30enne romeno con cittadinanza tedesca. Tra i passeggeri deceduti c&#8217;era una cittadina francese, nata in Romania, di 65 anni. Sono queste al momento le uniche due persone identificate dalle forze dell&#8217;ordine dato che per i voli privati nazionali non esiste l&#8217;obbligo di registrare i passeggeri.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="it">🔴 <a href="https://twitter.com/hashtag/Milano?src=hash&amp;ref_src=twsrc%5Etfw">#Milano</a>, <a href="https://twitter.com/hashtag/aereo?src=hash&amp;ref_src=twsrc%5Etfw">#aereo</a> precipitato. Prosegue l’intervento dei <a href="https://twitter.com/hashtag/vigilidelfuoco?src=hash&amp;ref_src=twsrc%5Etfw">#vigilidelfuoco</a>. Da notizie assunte sarebbero state 8 le persone a bordo del velivolo, 2 membri d’equipaggio e 6 passeggeri [<a href="https://twitter.com/hashtag/3ottobre?src=hash&amp;ref_src=twsrc%5Etfw">#3ottobre</a> 15:15] <a href="https://t.co/qngzPPDsyM">pic.twitter.com/qngzPPDsyM</a></p>
<p>— Vigili del Fuoco (@emergenzavvf) <a href="https://twitter.com/emergenzavvf/status/1444654690470334464?ref_src=twsrc%5Etfw">October 3, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h2>Milano aereo precipitato a San Donato Milanese, i Vigili del Fuoco: &#8220;Impatto devastante&#8221;</h2>
<p>&#8220;L&#8217;impatto è stato devastante&#8221;: lo ha spiegato Carlo Cardinali, funzionario dei vigili del fuoco di Milano, accorsi immediatamente a San Donato sul luogo dell&#8217;incidente. &#8220;C&#8217;è stata una vera e propria esplosione, con proiezione di questo aeromobile in vari punti&#8221;, ha confermato Cardinali, aggiungendo che &#8220;l&#8217;aereo ha effettuato una virata dopo il decollo e quindi probabilmente il pilota si è accorto di qualche anomalia. La palazzina era disabitata, tra l&#8217;altro interessata da lavori di ristrutturazione quindi abbiamo scongiurato subito la presenza di altre persone all&#8217;interno della struttura. In quel punto è stato davvero importante che non ci fossero abitazioni, nel dramma l&#8217;impatto è avvenuto su una struttura disabitata totalmente&#8221;, ha concluso.</p>
<p>Il volo dell&#8217;aereo privato decollato dall&#8217;aeroporto di Linate e precipitato a San Donato, alla periferia di Milano, &#8220;è stato seguito fino a un certo punto e poi apparsa un&#8217;anomalia sulle tracce radar L&#8217;aereo è poi precipitato. Non risulta un allarme da bordo, ma un&#8217;anomalia è stata segnalata dalla torre&#8221;. Lo ha detto il procuratore aggiunto di Milano, Tiziana Siciliano, sul luogo del disastro a San Donato. &#8220;Ora bisogna verificare di che cosa si tratta&#8221;<em><strong>. (Ultimo aggiornamento 3 ottobre 2021, 17:47)</strong></em></p>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/70304/tag"></script></p>
</div>
</div>
<p class="entry-tags "><span class="entry-tags-inner"><a href="https://urbanpost.it/tag/aereo-caduto/" class="entry-tag entry-tag-3793">Aereo caduto</a><a href="https://urbanpost.it/tag/breaking-news/" class="entry-tag entry-tag-3622">Breaking News</a><a href="https://urbanpost.it/tag/milano/" class="entry-tag entry-tag-235">Milano</a></span></p><p><strong><a href="https://t.me/urbanpost" target="_blank" rel="noopener">Seguici sul nostro canale Telegram</a></strong></p>

<div id="readmo-554d9d55f05047ada1e68523bab4be79"></div>


<div id="M636880ScriptRootC1005103">
</div>
<script src="https://jsc.epeex.io/y/o/yobee.urbanpost.it.1005103.js" async> 
 </script>
 <div class='code-block code-block-11 ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'>
<p><strong><a href="https://t.me/urbanpost" target="_blank" rel="noopener">Seguici sul nostro canale Telegram</a></strong></p>

<div id="readmo-20c33bcb842b4a30b50c5b217a4bd46a"></div>


<div id="M636880ScriptRootC1005103">
</div>
<script src="https://jsc.epeex.io/y/o/yobee.urbanpost.it.1005103.js" async> 
 </script>
 </div>
<nav class="g1-nav-single">
<div class="g1-nav-single-inner">
<p class="g1-single-nav-label screen-reader-text">See more</p>
<ul class="g1-nav-single-links">
<li class="g1-nav-single-prev"><a href="https://urbanpost.it/elezioni-roma-2021-draghi-vota-mameli-video/" rel="prev"><strong class="g1-meta">Articolo precedente</strong> <span class="g1-delta g1-delta-1st">Elezioni a Roma, Draghi al seggio del Liceo Mameli per votare [VIDEO]</span></a></li>
<li class="g1-nav-single-next"></li>
</ul>
</div>
</nav>
<aside class="g1-related-entries">
<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Potrebbe anche interessarti</span></h2> <div class="g1-collection g1-collection-columns-2">
<div class="g1-collection-viewport">
<ul class="g1-collection-items  ">
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-750061 post type-post status-publish format-standard has-post-thumbnail category-news tag-ambiente tag-breaking-news tag-milano">
<div class="entry-featured-media "><a title="Milano, attivisti di &#8220;Rise up 4 climate&#8221; occupano Piazza Affari: &#8220;O la borsa o la vita&#8221;" class="g1-frame" href="https://urbanpost.it/attivisti-milano-occupano-piazza-affari/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/10/o-la-borsa-o-la-vita-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="attivisti milano" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/10/o-la-borsa-o-la-vita-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/10/o-la-borsa-o-la-vita-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/10/o-la-borsa-o-la-vita-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/10/o-la-borsa-o-la-vita-728x409.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/10/o-la-borsa-o-la-vita-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/10/o-la-borsa-o-la-vita-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2021/10/o-la-borsa-o-la-vita-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2021/10/o-la-borsa-o-la-vita-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/attivisti-milano-occupano-piazza-affari/" rel="bookmark">Milano, attivisti di &#8220;Rise up 4 climate&#8221; occupano Piazza Affari: &#8220;O la borsa o la vita&#8221;</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/oriana-cantini/" title="Posts by Oriana Cantini" rel="author">
<strong>Oriana Cantini</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-748484 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-milano">
<div class="entry-featured-media "><a title="Maltempo in Lombardia, allagata la statale 336 per Malpensa: gravi disagi nel Varesotto" class="g1-frame" href="https://urbanpost.it/maltempo-lombardia-malpensa-allagata-disagi/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/09/maltempo-lombardia--364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="maltempo lombardia" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/09/maltempo-lombardia--364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/09/maltempo-lombardia--192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/09/maltempo-lombardia--384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/09/maltempo-lombardia--728x409.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/09/maltempo-lombardia--561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/09/maltempo-lombardia--1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2021/09/maltempo-lombardia--758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2021/09/maltempo-lombardia--1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/maltempo-lombardia-malpensa-allagata-disagi/" rel="bookmark">Maltempo in Lombardia, allagata la statale 336 per Malpensa: gravi disagi nel Varesotto</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-748158 post type-post status-publish format-standard has-post-thumbnail category-news tag-cronaca-nera tag-milano">
<div class="entry-featured-media "><a title="Milano, auto passa col rosso e si schianta contro un filobus: 14 feriti" class="g1-frame" href="https://urbanpost.it/incidente-filobus-milano-14-feriti/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/09/incidente-milano-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="incidente milano" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/09/incidente-milano-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/09/incidente-milano-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/09/incidente-milano-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/09/incidente-milano-728x409.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/09/incidente-milano-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/09/incidente-milano-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2021/09/incidente-milano-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2021/09/incidente-milano-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/incidente-filobus-milano-14-feriti/" rel="bookmark">Milano, auto passa col rosso e si schianta contro un filobus: 14 feriti</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/francesca-ramunno/" title="Posts by Francesca Ramunno" rel="author">
<strong>Francesca Ramunno</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-748135 post type-post status-publish format-standard has-post-thumbnail category-news tag-milano tag-sondaggi-elettorali">
<div class="entry-featured-media "><a title="Elezioni comunali Milano, gli ultimi sondaggi: Beppe Sala potrebbe vincere già al primo turno" class="g1-frame" href="https://urbanpost.it/ultimi-sondaggi-comunali-milano-beppe-sala/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/09/beppe-sala-e1631786390380-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/09/beppe-sala-e1631786390380-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/09/beppe-sala-e1631786390380-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/09/beppe-sala-e1631786390380-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/09/beppe-sala-e1631786390380-728x409.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/09/beppe-sala-e1631786390380-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/09/beppe-sala-e1631786390380-1122x630.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2021/09/beppe-sala-e1631786390380-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/ultimi-sondaggi-comunali-milano-beppe-sala/" rel="bookmark">Elezioni comunali Milano, gli ultimi sondaggi: Beppe Sala potrebbe vincere già al primo turno</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/chiara-caraboni/" title="Posts by Chiara Caraboni" rel="author">
<strong>Chiara Caraboni</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-747729 post type-post status-publish format-standard has-post-thumbnail category-news tag-elezioni tag-milano tag-sondaggi-elettorali">
<div class="entry-featured-media "><a title="Elezioni comunali Milano 2021: chi sono i favoriti secondo i sondaggi" class="g1-frame" href="https://urbanpost.it/sondaggi-sindaco-milano-chi-sono-favoriti/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/09/sondaggi-sindaco-milano-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="sondaggi sindaco milano" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/09/sondaggi-sindaco-milano-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/09/sondaggi-sindaco-milano-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2021/09/sondaggi-sindaco-milano-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2021/09/sondaggi-sindaco-milano-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2021/09/sondaggi-sindaco-milano-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/09/sondaggi-sindaco-milano-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/09/sondaggi-sindaco-milano-728x409.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/09/sondaggi-sindaco-milano-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/09/sondaggi-sindaco-milano-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2021/09/sondaggi-sindaco-milano-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2021/09/sondaggi-sindaco-milano-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2021/09/sondaggi-sindaco-milano-1152x648.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2021/09/sondaggi-sindaco-milano.jpg 1280w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/sondaggi-sindaco-milano-chi-sono-favoriti/" rel="bookmark">Elezioni comunali Milano 2021: chi sono i favoriti secondo i sondaggi</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/francesca-ramunno/" title="Posts by Francesca Ramunno" rel="author">
<strong>Francesca Ramunno</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-747053 post type-post status-publish format-standard has-post-thumbnail category-news tag-elezioni tag-milano">
<div class="entry-featured-media "><a title="Elezioni comunali Milano 2021, tutti gli aspiranti sindaco" class="g1-frame" href="https://urbanpost.it/elezioni-comunali-milano-2021-chi-sono-candidati-sindaco/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/09/palazzo-marino-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="elezioni comunali milano" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/09/palazzo-marino-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/09/palazzo-marino-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2021/09/palazzo-marino-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2021/09/palazzo-marino-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2021/09/palazzo-marino-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/09/palazzo-marino-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/09/palazzo-marino-728x409.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/09/palazzo-marino-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/09/palazzo-marino-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2021/09/palazzo-marino-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2021/09/palazzo-marino-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2021/09/palazzo-marino-1152x648.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2021/09/palazzo-marino.jpg 1280w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/elezioni-comunali-milano-2021-chi-sono-candidati-sindaco/" rel="bookmark">Elezioni comunali Milano 2021, tutti gli aspiranti sindaco</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/chiara-caraboni/" title="Posts by Chiara Caraboni" rel="author">
<strong>Chiara Caraboni</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<aside class="g1-more-from">
<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Altro da: <a href="https://urbanpost.it/category/news/">News</a></span></h2> <div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item ">
<article class="entry-tpl-list post-750308 post type-post status-publish format-standard has-post-thumbnail category-news tag-mario-draghi tag-roma tag-ultime-notizie-politica">
<div class="entry-featured-media "><a title="Elezioni a Roma, Draghi al seggio del Liceo Mameli per votare [VIDEO]" class="g1-frame" href="https://urbanpost.it/elezioni-roma-2021-draghi-vota-mameli-video/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/10/elezioni-roma-2021-draghi-vota-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="elezioni roma draghi vota" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/10/elezioni-roma-2021-draghi-vota-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/10/elezioni-roma-2021-draghi-vota-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/10/elezioni-roma-2021-draghi-vota-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/10/elezioni-roma-2021-draghi-vota-728x409.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/10/elezioni-roma-2021-draghi-vota-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/10/elezioni-roma-2021-draghi-vota-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2021/10/elezioni-roma-2021-draghi-vota-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2021/10/elezioni-roma-2021-draghi-vota-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/elezioni-roma-2021-draghi-vota-mameli-video/" rel="bookmark">Elezioni a Roma, Draghi al seggio del Liceo Mameli per votare [VIDEO]</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
<time class="entry-date" datetime="2021-10-03T15:15:13+02:00">3 Ottobre 2021, 15:15</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item ">
<article class="entry-tpl-list post-750303 post type-post status-publish format-standard has-post-thumbnail category-news tag-roma">
<div class="entry-featured-media "><a title="Roma, la situazione dopo il grave incendio che ha semidistrutto il Ponte dell&#8217;Industria" class="g1-frame" href="https://urbanpost.it/roma-incendio-ponte-dellindustria-ultime-notizie/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-10.13.03-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-10.13.03-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-10.13.03-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-10.13.03-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-10.13.03-728x409.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-10.13.03-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-10.13.03-1122x630.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-10.13.03-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/roma-incendio-ponte-dellindustria-ultime-notizie/" rel="bookmark">Roma, la situazione dopo il grave incendio che ha semidistrutto il Ponte dell&#8217;Industria</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/andrea-principe/" title="Posts by Andrea Principe" rel="author">
<strong>Andrea Principe</strong>
</a>
</span>
<time class="entry-date" datetime="2021-10-03T10:15:51+02:00">3 Ottobre 2021, 10:15</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item ">
<article class="entry-tpl-list post-750298 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-coronavirus">
<div class="entry-featured-media "><a title="Covid oggi 3.312 nuovi casi e 25 morti, ancora 92mila gli italiani positivi al virus" class="g1-frame" href="https://urbanpost.it/covid-bollettino-2-ottobre-2021/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-02-alle-19.11.28-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Covid bollettino 2 ottobre 2021" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-02-alle-19.11.28-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-02-alle-19.11.28-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-02-alle-19.11.28-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-02-alle-19.11.28-728x409.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-02-alle-19.11.28-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-02-alle-19.11.28-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-02-alle-19.11.28-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/covid-bollettino-2-ottobre-2021/" rel="bookmark">Covid oggi 3.312 nuovi casi e 25 morti, ancora 92mila gli italiani positivi al virus</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/andrea-principe/" title="Posts by Andrea Principe" rel="author">
<strong>Andrea Principe</strong>
</a>
</span>
<time class="entry-date" datetime="2021-10-02T19:19:06+02:00">2 Ottobre 2021, 19:19</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item ">
<article class="entry-tpl-list post-750287 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-cronaca-nera">
<div class="entry-featured-media "><a title="Cosenza, esalazioni tossiche da una vasca di mosto: 4 morti" class="g1-frame" href="https://urbanpost.it/cosenza-esalazioni-tossiche-da-vasca-di-mosto-a-paola/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-02-alle-14.59.28-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Cosenza esalazioni tossiche da vasca di mosto a Paola" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-02-alle-14.59.28-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-02-alle-14.59.28-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-02-alle-14.59.28-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-02-alle-14.59.28-728x409.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-02-alle-14.59.28-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-02-alle-14.59.28-1122x630.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-02-alle-14.59.28-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/cosenza-esalazioni-tossiche-da-vasca-di-mosto-a-paola/" rel="bookmark">Cosenza, esalazioni tossiche da una vasca di mosto: 4 morti</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/andrea-monaci/" title="Posts by Andrea Monaci" rel="author">
<strong>Andrea Monaci</strong>
</a>
</span>
<time class="entry-date" datetime="2021-10-02T15:00:39+02:00">2 Ottobre 2021, 15:00</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item ">
<article class="entry-tpl-list post-750266 post type-post status-publish format-standard has-post-thumbnail category-news tag-notizie-curiose">
<div class="entry-featured-media "><a title="La pasta al forno della discordia: studenti puniti per averla mangiata a scuola" class="g1-frame" href="https://urbanpost.it/lasagna-scuola-andria-liceo-colasanto/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-02-alle-12.54.58-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-02-alle-12.54.58-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-02-alle-12.54.58-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-02-alle-12.54.58-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-02-alle-12.54.58-728x409.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-02-alle-12.54.58-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-02-alle-12.54.58-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/lasagna-scuola-andria-liceo-colasanto/" rel="bookmark">La pasta al forno della discordia: studenti puniti per averla mangiata a scuola</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/erika-barone/" title="Posts by Erika Barone" rel="author">
<strong>Erika Barone</strong>
</a>
</span>
<time class="entry-date" datetime="2021-10-02T13:02:42+02:00">2 Ottobre 2021, 13:02</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item ">
<article class="entry-tpl-list post-750272 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-incidente-stradale">
<div class="entry-featured-media "><a title="Venezia, incidente in autostrada A4 sul Passante Mestre: ci sono feriti" class="g1-frame" href="https://urbanpost.it/venezia-incidente-autostrada-a4-passante-mestre/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/10/POLIZIA-LOCALE-INCIDENTE-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="incidente passante di mestre Venezia" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/10/POLIZIA-LOCALE-INCIDENTE-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/10/POLIZIA-LOCALE-INCIDENTE-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/10/POLIZIA-LOCALE-INCIDENTE-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/10/POLIZIA-LOCALE-INCIDENTE-728x409.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/10/POLIZIA-LOCALE-INCIDENTE-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/10/POLIZIA-LOCALE-INCIDENTE-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2021/10/POLIZIA-LOCALE-INCIDENTE-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2021/10/POLIZIA-LOCALE-INCIDENTE-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/venezia-incidente-autostrada-a4-passante-mestre/" rel="bookmark">Venezia, incidente in autostrada A4 sul Passante Mestre: ci sono feriti</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/oriana-cantini/" title="Posts by Oriana Cantini" rel="author">
<strong>Oriana Cantini</strong>
</a>
</span>
<time class="entry-date" datetime="2021-10-02T12:53:48+02:00">2 Ottobre 2021, 12:53</time> </p>
</footer>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<meta itemprop="mainEntityOfPage" content="https://urbanpost.it/milano-aereo-precipitato-a-san-donato-milanese/" />
<meta itemprop="dateModified" content="2021-10-03T17:49:51" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="UrbanPost" />
<meta itemprop="url" content="https://urbanpost.it" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://media.urbanpost.it/wp-content/uploads/2017/12/urbanpost.jpg" />
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-17.14.30.jpg" />
<meta itemprop="width" content="1116" />
<meta itemprop="height" content="630" />
</span>
</article>
<a class="g1-teaser g1-teaser-prev" href="https://urbanpost.it/elezioni-roma-2021-draghi-vota-mameli-video/">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-750308 post type-post status-publish format-standard has-post-thumbnail category-news tag-mario-draghi tag-roma tag-ultime-notizie-politica">
<div class="entry-featured-media "><div class="g1-frame"><div class="g1-frame-inner"><img width="150" height="150" src="https://media.urbanpost.it/wp-content/uploads/2021/10/elezioni-roma-2021-draghi-vota-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="elezioni roma draghi vota" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/10/elezioni-roma-2021-draghi-vota-150x150.jpg 150w, https://media.urbanpost.it/wp-content/uploads/2021/10/elezioni-roma-2021-draghi-vota-192x192.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/10/elezioni-roma-2021-draghi-vota-384x384.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/10/elezioni-roma-2021-draghi-vota-110x110.jpg 110w, https://media.urbanpost.it/wp-content/uploads/2021/10/elezioni-roma-2021-draghi-vota-220x220.jpg 220w" sizes="(max-width: 150px) 100vw, 150px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">Elezioni a Roma, Draghi al seggio del Liceo Mameli per votare [VIDEO]</h3> </header>
</article>
</a>
</div>
</div>
<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
<aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='yobee-top-side' adunit='/229471169,22465127886/UrbanPost.it_TopSideYB' class='evolve-lazyadv'> </div></div></aside><aside id="search-2" class="widget widget_search">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</aside><aside id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='yobee-middle-side' adunit='/229471169,22465127886/UrbanPost.it_MiddleSideYB' class='evolve-lazyadv'> </div></div></aside><aside id="bimber_widget_posts-3" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Breaking News</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection g1-collection-grid g1-collection-columns-1">
<div class="g1-collection-header">
</div>
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-750317 post type-post status-publish format-standard has-post-thumbnail category-news tag-aereo-caduto tag-breaking-news tag-milano">
<div class="entry-featured-media "><a title="Milano, aereo da turismo precipita alle porte della città: 8 morti tra cui un bambino" class="g1-frame" href="https://urbanpost.it/milano-aereo-precipitato-a-san-donato-milanese/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-17.14.30-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Milano aereo precipitato a San Donato Milanese" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-17.14.30-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-17.14.30-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-17.14.30-630x356.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-17.14.30-768x434.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-17.14.30-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-17.14.30-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-17.14.30-728x409.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-17.14.30-561x317.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-17.14.30-608x343.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-17.14.30-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-17.14.30.jpg 1116w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/milano-aereo-precipitato-a-san-donato-milanese/" rel="bookmark">Milano, aereo da turismo precipita alle porte della città: 8 morti tra cui un bambino</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-750308 post type-post status-publish format-standard has-post-thumbnail category-news tag-mario-draghi tag-roma tag-ultime-notizie-politica">
<div class="entry-featured-media "><a title="Elezioni a Roma, Draghi al seggio del Liceo Mameli per votare [VIDEO]" class="g1-frame" href="https://urbanpost.it/elezioni-roma-2021-draghi-vota-mameli-video/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/10/elezioni-roma-2021-draghi-vota-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="elezioni roma draghi vota" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/10/elezioni-roma-2021-draghi-vota-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/10/elezioni-roma-2021-draghi-vota-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/10/elezioni-roma-2021-draghi-vota-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/10/elezioni-roma-2021-draghi-vota-728x409.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/10/elezioni-roma-2021-draghi-vota-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/10/elezioni-roma-2021-draghi-vota-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2021/10/elezioni-roma-2021-draghi-vota-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2021/10/elezioni-roma-2021-draghi-vota-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/elezioni-roma-2021-draghi-vota-mameli-video/" rel="bookmark">Elezioni a Roma, Draghi al seggio del Liceo Mameli per votare [VIDEO]</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-750303 post type-post status-publish format-standard has-post-thumbnail category-news tag-roma">
<div class="entry-featured-media "><a title="Roma, la situazione dopo il grave incendio che ha semidistrutto il Ponte dell&#8217;Industria" class="g1-frame" href="https://urbanpost.it/roma-incendio-ponte-dellindustria-ultime-notizie/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-10.13.03-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-10.13.03-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-10.13.03-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-10.13.03-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-10.13.03-728x409.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-10.13.03-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-10.13.03-1122x630.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-03-alle-10.13.03-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/roma-incendio-ponte-dellindustria-ultime-notizie/" rel="bookmark">Roma, la situazione dopo il grave incendio che ha semidistrutto il Ponte dell&#8217;Industria</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-750298 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-coronavirus">
<div class="entry-featured-media "><a title="Covid oggi 3.312 nuovi casi e 25 morti, ancora 92mila gli italiani positivi al virus" class="g1-frame" href="https://urbanpost.it/covid-bollettino-2-ottobre-2021/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-02-alle-19.11.28-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Covid bollettino 2 ottobre 2021" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-02-alle-19.11.28-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-02-alle-19.11.28-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-02-alle-19.11.28-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-02-alle-19.11.28-728x409.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-02-alle-19.11.28-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-02-alle-19.11.28-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-02-alle-19.11.28-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/covid-bollettino-2-ottobre-2021/" rel="bookmark">Covid oggi 3.312 nuovi casi e 25 morti, ancora 92mila gli italiani positivi al virus</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-750287 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-cronaca-nera">
<div class="entry-featured-media "><a title="Cosenza, esalazioni tossiche da una vasca di mosto: 4 morti" class="g1-frame" href="https://urbanpost.it/cosenza-esalazioni-tossiche-da-vasca-di-mosto-a-paola/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-02-alle-14.59.28-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Cosenza esalazioni tossiche da vasca di mosto a Paola" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-02-alle-14.59.28-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-02-alle-14.59.28-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-02-alle-14.59.28-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-02-alle-14.59.28-728x409.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-02-alle-14.59.28-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-02-alle-14.59.28-1122x630.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-02-alle-14.59.28-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/cosenza-esalazioni-tossiche-da-vasca-di-mosto-a-paola/" rel="bookmark">Cosenza, esalazioni tossiche da una vasca di mosto: 4 morti</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-750266 post type-post status-publish format-standard has-post-thumbnail category-news tag-notizie-curiose">
<div class="entry-featured-media "><a title="La pasta al forno della discordia: studenti puniti per averla mangiata a scuola" class="g1-frame" href="https://urbanpost.it/lasagna-scuola-andria-liceo-colasanto/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-02-alle-12.54.58-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-02-alle-12.54.58-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-02-alle-12.54.58-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-02-alle-12.54.58-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-02-alle-12.54.58-728x409.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-02-alle-12.54.58-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/10/Schermata-2021-10-02-alle-12.54.58-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/lasagna-scuola-andria-liceo-colasanto/" rel="bookmark">La pasta al forno della discordia: studenti puniti per averla mangiata a scuola</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-750272 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-incidente-stradale">
<div class="entry-featured-media "><a title="Venezia, incidente in autostrada A4 sul Passante Mestre: ci sono feriti" class="g1-frame" href="https://urbanpost.it/venezia-incidente-autostrada-a4-passante-mestre/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/10/POLIZIA-LOCALE-INCIDENTE-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="incidente passante di mestre Venezia" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/10/POLIZIA-LOCALE-INCIDENTE-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/10/POLIZIA-LOCALE-INCIDENTE-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/10/POLIZIA-LOCALE-INCIDENTE-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/10/POLIZIA-LOCALE-INCIDENTE-728x409.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/10/POLIZIA-LOCALE-INCIDENTE-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/10/POLIZIA-LOCALE-INCIDENTE-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2021/10/POLIZIA-LOCALE-INCIDENTE-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2021/10/POLIZIA-LOCALE-INCIDENTE-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/venezia-incidente-autostrada-a4-passante-mestre/" rel="bookmark">Venezia, incidente in autostrada A4 sul Passante Mestre: ci sono feriti</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-750257 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-incidente-stradale">
<div class="entry-featured-media "><a title="Incidente a Voghera, bambino di 11 anni travolto e ucciso da un camion" class="g1-frame" href="https://urbanpost.it/voghera-incidente-bambino-11-anni-ucciso/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/10/incidente-voghera-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="vogherà incidente" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/10/incidente-voghera-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/10/incidente-voghera-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/10/incidente-voghera-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/10/incidente-voghera-728x409.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/10/incidente-voghera-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/10/incidente-voghera-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2021/10/incidente-voghera-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2021/10/incidente-voghera-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/voghera-incidente-bambino-11-anni-ucciso/" rel="bookmark">Incidente a Voghera, bambino di 11 anni travolto e ucciso da un camion</a></h3>
</header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='yobee-bottom-side' adunit='/229471169,22465127886/UrbanPost.it_BottomSideYB' class='evolve-lazyadv'> </div></div></aside></div>
</div>
</div>
<div class="g1-footer g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text"></p>
<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-216866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216866"><a href="https://urbanpost.it/cose-urbanpost/">Cos&#8217;è UrbanPost</a></li>
<li id="menu-item-216867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216867"><a href="https://urbanpost.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-237302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237302"><a href="https://urbanpost.it/privacy/">Privacy</a></li>
<li id="menu-item-281656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281656"><a href="https://urbanpost.it/cookies/">Cookies</a></li>
</ul></nav>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<a href="#page" class="g1-back-to-top">Back to Top</a>
</div>
<div class="g1-canvas-overlay">
</div>
</div>
<div id="g1-breakpoint-desktop">
</div>
<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
<div class="g1-canvas-inner">
<div class="g1-canvas-content">
<a class="g1-canvas-toggle" href="#">Close</a>

<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li id="menu-item-45750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45750"><a href="https://urbanpost.it/">Home</a></li>
<li id="menu-item-45730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-45730"><a href="https://urbanpost.it/category/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-598244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598244"><a href="https://urbanpost.it/tag/breaking-news">Breaking News</a></li>
<li id="menu-item-598242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598242"><a href="https://urbanpost.it/tag/politica-italiana">Politica</a></li>
<li id="menu-item-689788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689788"><a href="https://urbanpost.it/tag/coronavirus">Covid-19</a></li>
<li id="menu-item-689791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689791"><a href="https://urbanpost.it/tag/cronaca-nera">Cronaca Nera</a></li>
<li id="menu-item-717242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-717242"><a href="https://urbanpost.it/tag/emilia-romagna/">Emilia-Romagna</a></li>
<li id="menu-item-298255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298255"><a href="https://urbanpost.it/category/news/cultura/">Cultura</a></li>
</ul>
</li>
<li id="menu-item-695033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695033"><a href="https://urbanpost.it/category/editoriali/">Editoriali</a></li>
<li id="menu-item-52260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52260"><a href="https://urbanpost.it/category/gossip/">Gossip</a>
<ul class="sub-menu">
<li id="menu-item-689790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689790"><a href="https://urbanpost.it/tag/gossip-news">Gossip News</a></li>
</ul>
</li>
<li id="menu-item-52261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52261"><a href="https://urbanpost.it/category/spettacolo/televisione/">Tv</a></li>
</ul></nav> 

<nav id="g1-canvas-secondary-nav" class="g1-secondary-nav"><ul id="g1-canvas-secondary-nav-menu" class="g1-secondary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216866"><a href="https://urbanpost.it/cose-urbanpost/">Cos&#8217;è UrbanPost</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216867"><a href="https://urbanpost.it/chi-siamo/">Chi Siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237302"><a href="https://urbanpost.it/privacy/">Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281656"><a href="https://urbanpost.it/cookies/">Cookies</a></li>
</ul></nav> 
<nav class="g1-quick-nav g1-quick-nav-short">
<ul class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
</ul>
</nav>
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default search-form" action="https://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
</div>
</div>
<div class="g1-canvas-background">
</div>
</div>
</div>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3' id='stickyfill-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.it.js' id='jquery-timeago-it-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/matchmedia/matchmedia.js' id='match-media-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js' id='match-media-add-listener-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1' id='picturefill-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/libgif/libgif.js' id='libgif-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2' id='enquire-js'></script>
<script type='text/javascript' id='bimber-global-js-extra'>
/* <![CDATA[ */
var bimber_front_config = "{\"debug_mode\":false,\"ajax_url\":\"https:\\\/\\\/urbanpost.it\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"off\",\"sharebar\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":\"0\",\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"news\",\"wpp\":{\"token\":\"dd1b017a2d\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/global.js?ver=8.6.3' id='bimber-global-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/players.js?ver=8.6.3' id='bimber-players-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/dom-ready.min.js?ver=93db39f6fe07a70cb9217310bec0a531' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/hooks.min.js?ver=d0188aa6c336f8bb426fe5318b7f5b72' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/i18n.min.js?ver=6ae7d829c963a7d8856558f3f9b32b43' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-07-24 17:20:09+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Notifications":["Notifiche"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/a11y.min.js?ver=f38c4dee80fd4bb43131247e3175c99a' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/ajax-search.js?ver=8.6.3' id='bimber-ajax-search-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/single.js?ver=8.6.3' id='bimber-single-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber-child-theme/modifications.js' id='bimber-child-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/back-to-top.js?ver=8.6.3' id='bimber-back-to-top-js'></script>
<style>
@media (min-width: 700px) {
html:not([amp4ads]) body{
		max-width: 1050px;
		margin: auto!important;
		margin-top: 120px!important;
	}
}
</style>

<script type="text/javascript">
      (window.readmo = window.readmo || []).push({
        section: '554d9d55f05047ada1e68523bab4be79',
        container: '#readmo-554d9d55f05047ada1e68523bab4be79'
  });

  !(function(d){
        var script = d.createElement("script");
        script.async = true;
        script.src = 'https://s.yimg.com/dy/ads/readmo.js';
        d.body.appendChild(script);
  })(document);
</script>


<script type="text/javascript">
      (window.readmo = window.readmo || []).push({
        section: '20c33bcb842b4a30b50c5b217a4bd46a',
        container: '#readmo-20c33bcb842b4a30b50c5b217a4bd46a'
  });

  !(function(d){
        var script = d.createElement("script");
        script.async = true;
        script.src = 'https://s.yimg.com/dy/ads/readmo.js';
        d.body.appendChild(script);
  })(document);
</script>
</body>
</html>
