<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9"lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="it-IT" prefix="og: https://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://urbanpost.it/xmlrpc.php" />
<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<title>Referendum costituzionale sul taglio dei parlamentari: le ragioni del No</title>
<meta name="description" content="Domenica e lunedì gli italiani dovranno votare il referendum costituzionale sul taglio dei parlamentari: vediamo quali sono le ragioni del No." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://urbanpost.it/referendum-costituzionale-taglio-parlamentari-ragioni-del-no/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Taglio dei parlamentari: le ragioni del no" />
<meta property="og:description" content="Domenica e lunedì gli italiani dovranno votare il referendum costituzionale sul taglio dei parlamentari: vediamo quali sono le ragioni del No." />
<meta property="og:url" content="https://urbanpost.it/referendum-costituzionale-taglio-parlamentari-ragioni-del-no/" />
<meta property="og:site_name" content="UrbanPost" />
<meta property="article:published_time" content="2020-09-15T18:35:36+00:00" />
<meta property="og:image" content="https://media.urbanpost.it/wp-content/uploads/2020/09/referendum-costituzionale-e1600194195697.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://urbanpost.it/#website","url":"https://urbanpost.it/","name":"UrbanPost","description":"News","potentialAction":[{"@type":"SearchAction","target":"https://urbanpost.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://urbanpost.it/referendum-costituzionale-taglio-parlamentari-ragioni-del-no/#primaryimage","inLanguage":"it-IT","url":"https://media.urbanpost.it/wp-content/uploads/2020/09/referendum-costituzionale-e1600194195697.jpg","width":1200,"height":630},{"@type":"WebPage","@id":"https://urbanpost.it/referendum-costituzionale-taglio-parlamentari-ragioni-del-no/#webpage","url":"https://urbanpost.it/referendum-costituzionale-taglio-parlamentari-ragioni-del-no/","name":"Referendum costituzionale sul taglio dei parlamentari: le ragioni del No","isPartOf":{"@id":"https://urbanpost.it/#website"},"primaryImageOfPage":{"@id":"https://urbanpost.it/referendum-costituzionale-taglio-parlamentari-ragioni-del-no/#primaryimage"},"datePublished":"2020-09-15T18:35:36+00:00","dateModified":"2020-09-15T18:35:36+00:00","author":{"@id":"https://urbanpost.it/#/schema/person/a56876568a629b9f5113ba1ac5d4c0de"},"description":"Domenica e luned\u00ec gli italiani dovranno votare il referendum costituzionale sul taglio dei parlamentari: vediamo quali sono le ragioni del No.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://urbanpost.it/referendum-costituzionale-taglio-parlamentari-ragioni-del-no/"]}]},{"@type":["Person"],"@id":"https://urbanpost.it/#/schema/person/a56876568a629b9f5113ba1ac5d4c0de","name":"Chiara Caraboni","image":{"@type":"ImageObject","@id":"https://urbanpost.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/ea92c114182b83204de0a5f4025edfea?s=96&d=mm&r=g","caption":"Chiara Caraboni"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//media.urbanpost.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="UrbanPost &raquo; Feed" href="https://urbanpost.it/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/urbanpost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://urbanpost.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_csscore-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/video-js-5.19.2.css?smver=1.1.9&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssima-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/videojs.ima.css?smver=1.1.9&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssskin-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/skin-smiling-player-multicp-2.0.css?smver=1.1.9&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssgoogleapisfont-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/Quicksand.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css' href='https://urbanpost.it/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css' href='https://urbanpost.it/wp-content/themes/bimber/css/styles/minimal/all-light.css?ver=5.2.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='bimber-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css' href='https://media.urbanpost.it/wp-content/uploads/dynamic-style.css?respondjs=no&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css' href='https://urbanpost.it/wp-content/themes/bimber-child-theme/style.css?ver=5.4.2' type='text/css' media='screen' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/smiling-video/js/sm-common-func.js?smver=1.1.9&#038;ver=5.4.2'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='https://urbanpost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://urbanpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://urbanpost.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://urbanpost.it/?p=689164' />
<link rel="alternate" type="application/json+oembed" href="https://urbanpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furbanpost.it%2Freferendum-costituzionale-taglio-parlamentari-ragioni-del-no%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://urbanpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furbanpost.it%2Freferendum-costituzionale-taglio-parlamentari-ragioni-del-no%2F&#038;format=xml" />

<meta property="fb:pages" content="456730711046372" /><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><meta name="google-site-verification" content="n4A3fz4yYBhnel3mXAB2T2VC4XlVDQeTmIzO632N7cM" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="//yobee.it/yb-urbanpostit-prebid.js"></script>
<script async src="//yobee.it/yb-urbanpostit.js"></script>
<meta charset="utf-8">
<title>Widgets Magazine</title>
<link rel="canonical" href="$REGULAR_HTML_URL" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11829602-23"></script>
<script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());
        gtag('config', 'UA-11829602-23');
    </script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22814848" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22814848&cv=2.0&cj=1" />
</noscript>
<link rel="amphtml" href="https://urbanpost.it/referendum-costituzionale-taglio-parlamentari-ragioni-del-no/amp/"><link rel="icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-270x270.png" />
<style type="text/css" id="wp-custom-css">
			body{
	background-color:#eeeeee;
	color:#000000;
}

@media (min-width: 700px) {
	#page > div.g1-row.g1-row-layout-page.g1-hb-row.g1-hb-row-normal.g1-hb-row-a.g1-hb-row-1.g1-hb-boxed.g1-hb-sticky-off.g1-hb-shadow-off > div.g1-row-inner > div > div.g1-bin-2.g1-bin-grow-off > div > div{
		margin:0;
	}

    .g1-layout-boxed .g1-row-layout-page {
        max-width: 1050px;
			background-color:#ffffff;
    }

    .g1-body-inner {
        max-width: 1050px;
        margin: auto;
			  top: -120px;
    }

    .g1-sidebar-normal #secondary:last-child {
        padding-left: 0;
    }

    #page > div.g1-row.g1-row-layout-page.g1-hb-row.g1-hb-row-normal.g1-hb-row-c.g1-hb-row-3.g1-hb-boxed.g1-hb-sticky-off.g1-hb-shadow-off > div.g1-row-inner > div {
        font-size: 0.9em;
    }

    .g1-body-inner .g1-primary-nav-menu > .menu-item-has-children > a {
        padding-right: 9px;
        font-size: 0.7em;
    }

    #secondary {
        padding-left: 10px !important;
        padding-right: 10px !important;
        margin: 0;
    }

    .widget_custom_html {
        text-align: center;
    }

    .widget_bimber_widget_posts {
        max-width: 92%;
    }

    .todo-fashion {
        margin-bottom: 5px;
    }

    .todo-fashion .entry-tpl-tile {
        height: 350px;
    }
	
	#secondary .widget{
	    text-align: center;
}

.g1-instagram-items li{
	max-height: 175px;
}

.text-center{
	text-align: center;
}

}

.g1-advertisement-before-header-theme-area .adace-slot div {
    padding: 0 !important;
}

#nav_menu-13 > div{
	text-align:center;
}

		</style>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/229471169/UrbanPost.it_SkinYB', [1, 1], 'div-gpt-ad-1593703609796-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>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</script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-689164 single-format-standard g1-layout-boxed g1-hoverable g1-has-mobile-logo" itemscope itemtype="https://schema.org/WebPage">
<div class="g1-body-inner">
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>

<div id='div-gpt-ad-1593703609796-0' style='width: 1px; height: 1px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593703609796-0'); });
  </script>
</div></div>
<div id="page">
<aside class="g1-row g1-sharebar g1-sharebar-off">
<div class="g1-row-inner">
<div class="g1-column g1-sharebar-inner">
</div>
</div>
<div class="g1-row-background">
</div>
</aside>
<div class="g1-row g1-row-layout-page g1-preheader g1-preheader-06">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">


</div>
</div>
<div class="g1-row-background">
</div>
</div>
<div class="g1-header g1-header-mobile-01 g1-header-06 g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-wrapper-left">
<a class="g1-hamburger g1-hamburger-show" href="">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label">Menu</span>
</a>
<nav class="g1-quick-nav">
<ul class="g1-quick-nav-menu">
</ul>
</nav>
</div>
<div class="g1-id">
<p class="g1-mega g1-mega-2nd site-title">
<a class="g1-logo-wrapper" href="https://urbanpost.it/" rel="home">
<img class="g1-logo g1-logo-default" width="300" height="68" src="https://media.urbanpost.it/wp-content/uploads/2017/12/urbanpost.jpg" alt="UrbanPost" /> </a>
</p>
</div>
<a class="g1-logo-small-wrapper" href="https://urbanpost.it/">
<img class="g1-logo-small" width="0" height="0" src="https://media.urbanpost.it/wp-content/uploads/2019/08/urbanpost-1.jpg" alt="" /> </a>
<div class="g1-wrapper-right">


<div class="g1-drop g1-drop-before g1-drop-the-search">
<a class="g1-drop-toggle" href="https://urbanpost.it/?s=">
<i class="g1-drop-toggle-icon"></i>Search <span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="https://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-navbar">
<div class="g1-row-inner">
<div class="g1-column">
</div>
</div>
</div>
<div class="g1-row g1-row-layout-page g1-row-padding-m">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3" id="primary">
<div id="content" role="main">
<nav class="g1-breadcrumbs g1-meta">
<p class="g1-breadcrumbs-label">You are here: </p>
<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://urbanpost.it/">
<span itemprop="name">Home</span>
<meta itemprop="position" content="1" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://urbanpost.it/category/news/">
<span itemprop="name">News</span>
<meta itemprop="position" content="2" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span itemprop="name">Referendum costituzionale sul taglio dei parlamentari: le ragioni del No</span>
<meta itemprop="position" content="3" />
<meta itemprop="item" content="https://urbanpost.it/referendum-costituzionale-taglio-parlamentari-ragioni-del-no/" />
</li></ol>
</nav>
<article id="post-689164" class="entry-tpl-classic post-689164 post type-post status-publish format-standard has-post-thumbnail category-news tag-politica-italiana tag-referendum" itemscope="" itemtype="http://schema.org/Article">
<header class="entry-header entry-header-01">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14"><span itemprop="articleSection">News</span></a></span></span>
<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Referendum costituzionale sul taglio dei parlamentari: le ragioni del No</h1>
<p class="entry-meta entry-meta-m">
<span class="entry-meta-wrap">
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/chiara-caraboni/" title="Posts by Chiara Caraboni" rel="author">
<strong itemprop="name">Chiara Caraboni</strong>
</a>
</span>
<time class="entry-date" datetime="2020-09-15T20:35:36" itemprop="datePublished">15 Settembre 2020, 20:35</time> </span>
<span class="entry-meta-wrap">
</span>
</p>
</header>
<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
<p><strong>Taglio dei parlamentari sì, taglio dei parlamentari no: </strong>il referendum costituzionale che gli italiani dovranno votare domenica 20 settembre e lunedì 21 sta dividendo l&#8217;opinione pubblica. La vittoria del sì è sempre apparsa scontata. Oggi, però, le carte in tavola potrebbero essere cambiate, e non tutti sembrano più così convinti. Nei giorni scorsi abbiamo spiegato cosa cambierebbe nel caso in cui a vincere fosse l&#8217;ala del Sì. Vediamo ora invece quali sono le <strong>ragioni di chi sostiene il No,</strong> ovvero di chi ha intenzione di rinunciare a ridurre il numero dei deputati e dei senatori.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
</div>
<h3><a href="https://urbanpost.it/referendum-costituzionale-cosa-cambia-se-vince-si/" target="_blank" rel="noopener noreferrer">&gt;&gt;Leggi anche: Referendum costituzionale, cosa cambia se vince il sì</a></h3>
<p><img class="alignnone size-large wp-image-463782" src="https://media.urbanpost.it/wp-content/uploads/2016/12/Referendum-Exit-Poll-La7-630x377.jpg" alt="" width="630" height="377" srcset="https://media.urbanpost.it/wp-content/uploads/2016/12/Referendum-Exit-Poll-La7-630x377.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2016/12/Referendum-Exit-Poll-La7-300x179.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2016/12/Referendum-Exit-Poll-La7-400x239.jpg 400w, https://media.urbanpost.it/wp-content/uploads/2016/12/Referendum-Exit-Poll-La7-48x29.jpg 48w, https://media.urbanpost.it/wp-content/uploads/2016/12/Referendum-Exit-Poll-La7-100x60.jpg 100w, https://media.urbanpost.it/wp-content/uploads/2016/12/Referendum-Exit-Poll-La7-728x435.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2016/12/Referendum-Exit-Poll-La7-208x124.jpg 208w, https://media.urbanpost.it/wp-content/uploads/2016/12/Referendum-Exit-Poll-La7-230x138.jpg 230w, https://media.urbanpost.it/wp-content/uploads/2016/12/Referendum-Exit-Poll-La7-170x102.jpg 170w, https://media.urbanpost.it/wp-content/uploads/2016/12/Referendum-Exit-Poll-La7-250x150.jpg 250w, https://media.urbanpost.it/wp-content/uploads/2016/12/Referendum-Exit-Poll-La7.jpg 744w" sizes="(max-width: 630px) 100vw, 630px" /><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
</div>
<p class='rm_ai aim1'><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_13"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
 <div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjYxMH0.BuS18n1b36cdMNv05rXrdzarPqpIFgEQs6d9Kcbtvrw" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjYxMH0.BuS18n1b36cdMNv05rXrdzarPqpIFgEQs6d9Kcbtvrw" fbtype="null"></div> <script type="text/javascript">         var el = document.getElementsByClassName('noddus-content-card')[0];         el.setAttribute('data-url', el.getAttribute('data-url') );       </script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script></p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
</div>
<h2>Referendum costituzionale sul taglio dei parlamentari, le principali ragioni del no</h2>
<p><strong>Dalla sponda del No si contesta principalmente la riduzione di rappresentatività del Parlamento e la perdita di autorevolezza dell&#8217;istituzione</strong>. Il taglio dei parlamentari, infatti, ridurrebbe il numero dei deputati e dei senatori del 36,5%. Questo significa che il rapporto tra membri eletti e abitanti passerebbe da essere 1 ogni 64mila, a 1 ogni 101mila persone. Andando poi in senso opposto rispetto a chi sostiene che questa riforma renderebbe più efficienti le Istituzioni, il fronte del No non ritiene che sarebbe sufficiente a modificare l&#8217;attuale andamento politico. Anzi, il timore è quello di un Parlamento e un Senato complessivamente indebolito. Quindi, per chi sostiene il no, servirebbe una <strong>revisione dei meccanismi di formazione del processo legislativo</strong>, invece che un semplice taglio. Cosa che, tuttavia, la riforma non affronta affatto.</p>
<div id='yobee-middle-inside'>
<script>
    googletag.cmd.push(function() { googletag.display('yobee-middle-inside'); });
  </script>
</div>
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACakRAtYRJD-raG"></script>
<p><img class="alignnone wp-image-463790 size-large" src="https://media.urbanpost.it/wp-content/uploads/2016/12/exit-poll-referendum-630x377.jpg" alt="referendum costituzionale" width="630" height="377" srcset="https://media.urbanpost.it/wp-content/uploads/2016/12/exit-poll-referendum-630x377.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2016/12/exit-poll-referendum-300x179.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2016/12/exit-poll-referendum-400x239.jpg 400w, https://media.urbanpost.it/wp-content/uploads/2016/12/exit-poll-referendum-48x29.jpg 48w, https://media.urbanpost.it/wp-content/uploads/2016/12/exit-poll-referendum-100x60.jpg 100w, https://media.urbanpost.it/wp-content/uploads/2016/12/exit-poll-referendum-728x435.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2016/12/exit-poll-referendum-208x124.jpg 208w, https://media.urbanpost.it/wp-content/uploads/2016/12/exit-poll-referendum-230x138.jpg 230w, https://media.urbanpost.it/wp-content/uploads/2016/12/exit-poll-referendum-170x102.jpg 170w, https://media.urbanpost.it/wp-content/uploads/2016/12/exit-poll-referendum-250x150.jpg 250w, https://media.urbanpost.it/wp-content/uploads/2016/12/exit-poll-referendum.jpg 744w" sizes="(max-width: 630px) 100vw, 630px" /><p class='rm_ai aim2'></p>
<h2>Referendum costituzionale, il rischio di avere territori sotto-rappresentati</h2>
<p>Al di là di tutte le discussioni sulla modifica della Costituzione, per molti ritenuta assolutamente intoccabile, i sostenitori del No hanno sollevato il timore di incorrere in <strong>territori sotto-rappresentati</strong>. Questo si svilupperebbe in particolare modo in Senato, il quale appunto viene eletto su base regionale. Ovviamente, la Costituzione prevede un numero minimo di seggi per ogni territorio, che oggi è pari a sette senatori per regione a esclusione di due per il Molise e uno per la Valle d&#8217;Aosta. Secondo i contrari alla riforma, quindi, le regioni più piccole in questo modo non sarebbero più rappresentate in modo adeguato. Un altra perplessità è quella che, se dovesse passare il sì, nei collegi diventati più piccoli possano ottenere i seggi solamente i partiti più grandi.</p><ins class="aso-zone" data-redirector="%%CLICK_URL_UNESC%%" data-zone="54249"></ins><script data-cfasync="false" async="async" type="text/javascript" src="https://media.aso1.net/js/code.min.js"></script>
<p><strong>Il cavallo di battaglia dell&#8217;ala del Sì, poi, è il risparmio</strong>. A riguardo, il fronte del No ritiene che non sia sufficientemente significativo. Si parla infatti di una cifra compresa tra i 57 e gli 82 milioni di euro, e viene considerata piuttosto modesta di fronte a tutte la altre. Ritiene invece sarebbe stata più incisiva una riduzione dell&#8217;indennità, piuttosto che il numero degli eletti. Secondo il comitato per il No al referendum costituzionale, infatti, la necessità è quella di una <strong>riforma costituzionale più ampia in cui inserire anche il taglio dei parlamentari.</strong> Questo perché il mero taglio di deputati e senatori non può influire direttamente sull&#8217;efficienza di Camera e Senato. Ovvero: non è scontato che un numero inferiore di deputati e senatori lavori per forza meglio. Anzi, alcuni hanno sollevato anche l&#8217;aumento di rischio di corruttibilità.</p>
<p>Non è sufficiente, per i promotori del No, quindi, solamente una misura correttiva in termini quantitativi. Almeno dovrebbe essere accompagnata da una modifica della legge elettorale, cosa che invece (ancora) non viene affrontata.<a href="https://urbanpost.it/category/news/" target="_blank" rel="noopener noreferrer"><strong> &gt;&gt;Tutte le notizie di UrbanPost</strong></a></p>
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/70304/tag"></script><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_7" data-ob-template="IT_YobeeNetwork"></div> <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script><script type="text/javascript">     OBR.extern.researchWidget(); </script></p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
</div>

</div>
<p class="entry-tags "><span class="entry-tags-inner"><a href="https://urbanpost.it/tag/politica-italiana/" class="entry-tag entry-tag-50">Politica Italiana</a><a href="https://urbanpost.it/tag/referendum/" class="entry-tag entry-tag-2583">referendum</a></span></p><nav class="g1-nav-single">
<div class="g1-nav-single-inner">
<p class="g1-single-nav-label">See more</p>
<ul class="g1-nav-single-links">
<li class="g1-nav-single-prev"><a href="https://urbanpost.it/oriana-fallaci-alekos-panagulis-lettera-amore/" rel="prev"><strong>Articolo precedente</strong> <span class="g1-gamma g1-gamma-1st">Oriana Fallaci ad Alekos Panagulis: «Tu nato per comandare, io nata per disubbidire»</span></a></li>
<li class="g1-nav-single-next"></li>
</ul>
</div>
</nav>
<aside class="g1-related-entries">
<h2 class="g1-beta g1-beta-2nd">Potrebbe anche interessarti</h2>
<div class="g1-collection g1-collection-columns-2">
<div class="g1-collection-viewport">
<ul class="g1-collection-items  ">
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-688323 post type-post status-publish format-standard has-post-thumbnail category-news tag-politica-italiana tag-referendum">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/referendum-costituzionale-cosa-cambia-se-vince-si/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/01/Elezioni-regionali-1-e1599758751456-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="referendum costituzionale" srcset="https://media.urbanpost.it/wp-content/uploads/2020/01/Elezioni-regionali-1-e1599758751456-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/01/Elezioni-regionali-1-e1599758751456-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/01/Elezioni-regionali-1-e1599758751456-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/01/Elezioni-regionali-1-e1599758751456-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/01/Elezioni-regionali-1-e1599758751456-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/01/Elezioni-regionali-1-e1599758751456-1122x629.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/01/Elezioni-regionali-1-e1599758751456-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/referendum-costituzionale-cosa-cambia-se-vince-si/" rel="bookmark">Referendum costituzionale, cosa cambia se vince il sì</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/chiara-caraboni/" title="Posts by Chiara Caraboni" rel="author">
<strong>Chiara Caraboni</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-537725 post type-post status-publish format-standard has-post-thumbnail category-home category-news tag-politica-italiana tag-referendum">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/referendum-lombardia-veneto-affluenza-si-vota-lautonomia-occhio-ai-numeri/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2017/10/Referendum-Veneto-e-Lombardia-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2017/10/Referendum-Veneto-e-Lombardia-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2017/10/Referendum-Veneto-e-Lombardia-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2017/10/Referendum-Veneto-e-Lombardia-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2017/10/Referendum-Veneto-e-Lombardia-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2017/10/Referendum-Veneto-e-Lombardia-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/home/" class="entry-category entry-category-item-220">Home</a>, <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/referendum-lombardia-veneto-affluenza-si-vota-lautonomia-occhio-ai-numeri/" rel="bookmark">Referendum Lombardia e Veneto affluenza: si vota per l&#8217;autonomia, occhio ai numeri</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/antonio-paviglianiti/" title="Posts by Antonio Paviglianiti" rel="author">
<strong>Antonio Paviglianiti</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-463892 post type-post status-publish format-standard has-post-thumbnail category-home category-news tag-politica-italiana tag-referendum">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/dimissioni-renzi-cosa-succede-ora-quale-governo-ci-saranno-le-elezioni/"><span class="g1-frame-inner" style="padding-bottom: 59.76676385%;"><img width="343" height="205" src="https://media.urbanpost.it/wp-content/uploads/2016/12/matteo-renzi-dimissioni-cosa-succede-dopo.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Assemblea PD, Matteo Renzi" srcset="https://media.urbanpost.it/wp-content/uploads/2016/12/matteo-renzi-dimissioni-cosa-succede-dopo.jpg 744w, https://media.urbanpost.it/wp-content/uploads/2016/12/matteo-renzi-dimissioni-cosa-succede-dopo-300x179.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2016/12/matteo-renzi-dimissioni-cosa-succede-dopo-630x377.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2016/12/matteo-renzi-dimissioni-cosa-succede-dopo-400x239.jpg 400w, https://media.urbanpost.it/wp-content/uploads/2016/12/matteo-renzi-dimissioni-cosa-succede-dopo-48x29.jpg 48w, https://media.urbanpost.it/wp-content/uploads/2016/12/matteo-renzi-dimissioni-cosa-succede-dopo-100x60.jpg 100w, https://media.urbanpost.it/wp-content/uploads/2016/12/matteo-renzi-dimissioni-cosa-succede-dopo-728x435.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2016/12/matteo-renzi-dimissioni-cosa-succede-dopo-208x124.jpg 208w, https://media.urbanpost.it/wp-content/uploads/2016/12/matteo-renzi-dimissioni-cosa-succede-dopo-230x138.jpg 230w, https://media.urbanpost.it/wp-content/uploads/2016/12/matteo-renzi-dimissioni-cosa-succede-dopo-170x102.jpg 170w, https://media.urbanpost.it/wp-content/uploads/2016/12/matteo-renzi-dimissioni-cosa-succede-dopo-250x150.jpg 250w" sizes="(max-width: 343px) 100vw, 343px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/home/" class="entry-category entry-category-item-220">Home</a>, <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/dimissioni-renzi-cosa-succede-ora-quale-governo-ci-saranno-le-elezioni/" rel="bookmark">Dimissioni Renzi: cosa succede ora, quale governo, quando ci saranno le elezioni</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/andrea-monaci/" title="Posts by Andrea Monaci" rel="author">
<strong>Andrea Monaci</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-463890 post type-post status-publish format-standard has-post-thumbnail category-home category-news tag-politica-italiana tag-referendum">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/dimissioni-renzi-dalema-vinto-futuro-matteo-renzi/"><span class="g1-frame-inner" style="padding-bottom: 59.76676385%;"><img width="343" height="205" src="https://media.urbanpost.it/wp-content/uploads/2015/03/dalema.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="d&#039;alema" srcset="https://media.urbanpost.it/wp-content/uploads/2015/03/dalema.png 744w, https://media.urbanpost.it/wp-content/uploads/2015/03/dalema-300x179.png 300w, https://media.urbanpost.it/wp-content/uploads/2015/03/dalema-630x377.png 630w, https://media.urbanpost.it/wp-content/uploads/2015/03/dalema-400x239.png 400w, https://media.urbanpost.it/wp-content/uploads/2015/03/dalema-48x29.png 48w, https://media.urbanpost.it/wp-content/uploads/2015/03/dalema-100x60.png 100w, https://media.urbanpost.it/wp-content/uploads/2015/03/dalema-728x435.png 728w, https://media.urbanpost.it/wp-content/uploads/2015/03/dalema-208x124.png 208w, https://media.urbanpost.it/wp-content/uploads/2015/03/dalema-230x138.png 230w, https://media.urbanpost.it/wp-content/uploads/2015/03/dalema-170x102.png 170w, https://media.urbanpost.it/wp-content/uploads/2015/03/dalema-250x150.png 250w" sizes="(max-width: 343px) 100vw, 343px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/home/" class="entry-category entry-category-item-220">Home</a>, <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/dimissioni-renzi-dalema-vinto-futuro-matteo-renzi/" rel="bookmark">Dimissioni Renzi, D&#8217;Alema: &#8220;Ecco chi ha vinto e il futuro di Matteo Renzi&#8221;</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/antonio-paviglianiti/" title="Posts by Antonio Paviglianiti" rel="author">
<strong>Antonio Paviglianiti</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-463526 post type-post status-publish format-standard has-post-thumbnail category-home category-news tag-politica-italiana tag-referendum">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/referendum-4-dicembre-le-cose-sapere-sulla-riforma-della-costituzione/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2015/11/camera-dei-deputati-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Pensioni 2017 news: età pensionabile, ecco le categorie escluse dall&#039;aumento" srcset="https://media.urbanpost.it/wp-content/uploads/2015/11/camera-dei-deputati-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2015/11/camera-dei-deputati-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2015/11/camera-dei-deputati-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2015/11/camera-dei-deputati-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2015/11/camera-dei-deputati-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/home/" class="entry-category entry-category-item-220">Home</a>, <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/referendum-4-dicembre-le-cose-sapere-sulla-riforma-della-costituzione/" rel="bookmark">Referendum 4 dicembre: le cose da sapere sulla riforma della Costituzione</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/maria-concetta-distefano/" title="Posts by Maria Concetta Distefano" rel="author">
<strong>Maria Concetta Distefano</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-463251 post type-post status-publish format-standard has-post-thumbnail category-home category-news tag-politica-italiana tag-referendum">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/referendum-costituzionale-2016-si-vota-guida/"><span class="g1-frame-inner" style="padding-bottom: 59.76676385%;"><img width="343" height="205" src="https://media.urbanpost.it/wp-content/uploads/2016/12/referendum-4-dicembre.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Pensioni 2017, riforma delle pensioni nuova raccolta firme" srcset="https://media.urbanpost.it/wp-content/uploads/2016/12/referendum-4-dicembre.jpg 744w, https://media.urbanpost.it/wp-content/uploads/2016/12/referendum-4-dicembre-300x179.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2016/12/referendum-4-dicembre-630x377.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2016/12/referendum-4-dicembre-400x239.jpg 400w, https://media.urbanpost.it/wp-content/uploads/2016/12/referendum-4-dicembre-48x29.jpg 48w, https://media.urbanpost.it/wp-content/uploads/2016/12/referendum-4-dicembre-100x60.jpg 100w, https://media.urbanpost.it/wp-content/uploads/2016/12/referendum-4-dicembre-728x435.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2016/12/referendum-4-dicembre-208x124.jpg 208w, https://media.urbanpost.it/wp-content/uploads/2016/12/referendum-4-dicembre-230x138.jpg 230w, https://media.urbanpost.it/wp-content/uploads/2016/12/referendum-4-dicembre-170x102.jpg 170w, https://media.urbanpost.it/wp-content/uploads/2016/12/referendum-4-dicembre-250x150.jpg 250w" sizes="(max-width: 343px) 100vw, 343px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/home/" class="entry-category entry-category-item-220">Home</a>, <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/referendum-costituzionale-2016-si-vota-guida/" rel="bookmark">Referendum Costituzionale 2016: come e quando si vota [GUIDA]</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/andrea-monaci/" title="Posts by Andrea Monaci" rel="author">
<strong>Andrea Monaci</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<aside class="g1-more-from">
<h2 class="g1-beta g1-beta-2nd">Altro da: <a href="https://urbanpost.it/category/news/">News</a></h2>
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-list post-689137 post type-post status-publish format-standard has-post-thumbnail category-cultura tag-gossip-news tag-libri">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/oriana-fallaci-alekos-panagulis-lettera-amore/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/09/Oriana-Fallaci-Alekos-Panagulis-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Oriana Fallaci" srcset="https://media.urbanpost.it/wp-content/uploads/2020/09/Oriana-Fallaci-Alekos-Panagulis-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/09/Oriana-Fallaci-Alekos-Panagulis-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/09/Oriana-Fallaci-Alekos-Panagulis-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/09/Oriana-Fallaci-Alekos-Panagulis-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/09/Oriana-Fallaci-Alekos-Panagulis-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/09/Oriana-Fallaci-Alekos-Panagulis-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/09/Oriana-Fallaci-Alekos-Panagulis-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/oriana-fallaci-alekos-panagulis-lettera-amore/" rel="bookmark">Oriana Fallaci ad Alekos Panagulis: «Tu nato per comandare, io nata per disubbidire»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
<time class="entry-date" datetime="2020-09-15T19:00:11">15 Settembre 2020, 19:00</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">

<article class="entry-tpl-list post-689157 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-bollettino-15-settembre-2020/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/09/bollettino-covid-15-settembre-364x205.png" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/09/bollettino-covid-15-settembre-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/09/bollettino-covid-15-settembre-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/09/bollettino-covid-15-settembre-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/09/bollettino-covid-15-settembre-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2020/09/bollettino-covid-15-settembre-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2020/09/bollettino-covid-15-settembre-1122x630.png 1122w, https://media.urbanpost.it/wp-content/uploads/2020/09/bollettino-covid-15-settembre-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-bollettino-15-settembre-2020/" rel="bookmark">Coronavirus, il bollettino di oggi: 1229 nuovi contagi, decessi in calo rispetto a ieri</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/chiara-caraboni/" title="Posts by Chiara Caraboni" rel="author">
<strong>Chiara Caraboni</strong>
</a>
</span>
<time class="entry-date" datetime="2020-09-15T18:49:47">15 Settembre 2020, 18:49</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-689133 post type-post status-publish format-standard has-post-thumbnail category-news tag-movimento-5-stelle tag-politica-italiana">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/movimento-5-stelle-lettera-casaleggio-rousseau/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/09/davide-casaleggio-1-e1600183610949-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/09/davide-casaleggio-1-e1600183610949-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/09/davide-casaleggio-1-e1600183610949-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/09/davide-casaleggio-1-e1600183610949-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/09/davide-casaleggio-1-e1600183610949-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/09/davide-casaleggio-1-e1600183610949-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/09/davide-casaleggio-1-e1600183610949-1122x630.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/09/davide-casaleggio-1-e1600183610949-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/movimento-5-stelle-lettera-casaleggio-rousseau/" rel="bookmark">Movimento 5 Stelle, la lettera di Davide Casaleggio dà il via alla guerra interna</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/chiara-caraboni/" title="Posts by Chiara Caraboni" rel="author">
<strong>Chiara Caraboni</strong>
</a>
</span>
<time class="entry-date" datetime="2020-09-15T18:12:07">15 Settembre 2020, 18:12</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-689123 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/anticorpi-monoclonali-cura-senese/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/09/Anticorpi-monoclonali--364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="anticorpi monoclonali" srcset="https://media.urbanpost.it/wp-content/uploads/2020/09/Anticorpi-monoclonali--364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/09/Anticorpi-monoclonali--192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/09/Anticorpi-monoclonali--384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/09/Anticorpi-monoclonali--728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/09/Anticorpi-monoclonali--561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/09/Anticorpi-monoclonali--1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/09/Anticorpi-monoclonali--758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/anticorpi-monoclonali-cura-senese/" rel="bookmark">Anticorpi monoclonali, lo Stato scommette sulla cura senese: già stanziati 50 milioni di euro</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
<time class="entry-date" datetime="2020-09-15T17:10:21">15 Settembre 2020, 17:10</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-689101 post type-post status-publish format-standard has-post-thumbnail category-news tag-cronaca-nera">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/viviana-parisi-camion-sequestrato-in-ritardo/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/08/VIVIANA-E-GIOELE-2-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/08/VIVIANA-E-GIOELE-2-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/08/VIVIANA-E-GIOELE-2-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/08/VIVIANA-E-GIOELE-2-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/08/VIVIANA-E-GIOELE-2-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/08/VIVIANA-E-GIOELE-2-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/08/VIVIANA-E-GIOELE-2-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/08/VIVIANA-E-GIOELE-2-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/viviana-parisi-camion-sequestrato-in-ritardo/" rel="bookmark">Viviana Parisi, camion incidente sequestrato in ritardo: persa la prova più importante?</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/michela-becciu/" title="Posts by Michela Becciu" rel="author">
<strong>Michela Becciu</strong>
</a>
</span>
<time class="entry-date" datetime="2020-09-15T15:23:28">15 Settembre 2020, 15:23</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-689079 post type-post status-publish format-standard has-post-thumbnail category-news tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/massimo-giletti-sotto-scorta-giubbotto-antiproiettile/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/09/Giletti-364x205.png" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Massimo Giletti sotto scorta" srcset="https://media.urbanpost.it/wp-content/uploads/2020/09/Giletti-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/09/Giletti-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/09/Giletti-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/09/Giletti-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2020/09/Giletti-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2020/09/Giletti-1122x631.png 1122w, https://media.urbanpost.it/wp-content/uploads/2020/09/Giletti-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/massimo-giletti-sotto-scorta-giubbotto-antiproiettile/" rel="bookmark">Massimo Giletti sotto scorta: col giubbotto antiproiettile per le vie di Roma</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
<time class="entry-date" datetime="2020-09-15T12:55:13">15 Settembre 2020, 12:55</time> </p>
</footer>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<meta itemprop="mainEntityOfPage" content="https://urbanpost.it/referendum-costituzionale-taglio-parlamentari-ragioni-del-no/" />
<meta itemprop="dateModified" content="2020-09-15T20:35:36" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="UrbanPost" />
<meta itemprop="url" content="https://urbanpost.it" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://media.urbanpost.it/wp-content/uploads/2017/12/urbanpost.jpg" />
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://media.urbanpost.it/wp-content/uploads/2020/09/referendum-costituzionale-e1600194195697.jpg" />
<meta itemprop="width" content="1200" />
<meta itemprop="height" content="630" />
</span>
</article>
<a class="g1-teaser g1-teaser-prev" href="https://urbanpost.it/oriana-fallaci-alekos-panagulis-lettera-amore/">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-689137 post type-post status-publish format-standard has-post-thumbnail category-cultura tag-gossip-news tag-libri">
<figure class="entry-featured-media "><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://media.urbanpost.it/wp-content/uploads/2020/09/Oriana-Fallaci-Alekos-Panagulis-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Oriana Fallaci" srcset="https://media.urbanpost.it/wp-content/uploads/2020/09/Oriana-Fallaci-Alekos-Panagulis-150x150.jpg 150w, https://media.urbanpost.it/wp-content/uploads/2020/09/Oriana-Fallaci-Alekos-Panagulis-192x192.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/09/Oriana-Fallaci-Alekos-Panagulis-384x384.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/09/Oriana-Fallaci-Alekos-Panagulis-110x110.jpg 110w, https://media.urbanpost.it/wp-content/uploads/2020/09/Oriana-Fallaci-Alekos-Panagulis-220x220.jpg 220w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></figure>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">Oriana Fallaci ad Alekos Panagulis: «Tu nato per comandare, io nata per disubbidire»</h3> </header>
</article>
</a>
</div>
</div>
<div id="secondary" class="g1-column g1-column-1of3">
<aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="aso-zone" data-redirector="%%CLICK_URL_UNESC%%" data-zone="54137"></ins><script data-cfasync="false" async="async" type="text/javascript" src="https://media.aso1.net/js/code.min.js"></script>
<div id='yobee-middle-side'>
<script>
    googletag.cmd.push(function() { googletag.display('yobee-middle-side'); });
  </script>
</div>
</div></aside><aside id="bimber_widget_posts-3" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Breaking News</h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-grid post-689164 post type-post status-publish format-standard has-post-thumbnail category-news tag-politica-italiana tag-referendum">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/referendum-costituzionale-taglio-parlamentari-ragioni-del-no/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/09/referendum-costituzionale-e1600194195697-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/09/referendum-costituzionale-e1600194195697-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/09/referendum-costituzionale-e1600194195697-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/09/referendum-costituzionale-e1600194195697-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/09/referendum-costituzionale-e1600194195697-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/09/referendum-costituzionale-e1600194195697-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/09/referendum-costituzionale-e1600194195697-1122x630.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/09/referendum-costituzionale-e1600194195697-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/referendum-costituzionale-taglio-parlamentari-ragioni-del-no/" rel="bookmark">Referendum costituzionale sul taglio dei parlamentari: le ragioni del No</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-689137 post type-post status-publish format-standard has-post-thumbnail category-cultura tag-gossip-news tag-libri">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/oriana-fallaci-alekos-panagulis-lettera-amore/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/09/Oriana-Fallaci-Alekos-Panagulis-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Oriana Fallaci" srcset="https://media.urbanpost.it/wp-content/uploads/2020/09/Oriana-Fallaci-Alekos-Panagulis-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/09/Oriana-Fallaci-Alekos-Panagulis-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/09/Oriana-Fallaci-Alekos-Panagulis-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/09/Oriana-Fallaci-Alekos-Panagulis-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/09/Oriana-Fallaci-Alekos-Panagulis-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/09/Oriana-Fallaci-Alekos-Panagulis-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/09/Oriana-Fallaci-Alekos-Panagulis-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/cultura/" class="entry-category entry-category-item-1">Cultura</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/oriana-fallaci-alekos-panagulis-lettera-amore/" rel="bookmark">Oriana Fallaci ad Alekos Panagulis: «Tu nato per comandare, io nata per disubbidire»</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-689157 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-bollettino-15-settembre-2020/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/09/bollettino-covid-15-settembre-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/09/bollettino-covid-15-settembre-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/09/bollettino-covid-15-settembre-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/09/bollettino-covid-15-settembre-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/09/bollettino-covid-15-settembre-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2020/09/bollettino-covid-15-settembre-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2020/09/bollettino-covid-15-settembre-1122x630.png 1122w, https://media.urbanpost.it/wp-content/uploads/2020/09/bollettino-covid-15-settembre-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-bollettino-15-settembre-2020/" rel="bookmark">Coronavirus, il bollettino di oggi: 1229 nuovi contagi, decessi in calo rispetto a ieri</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-689133 post type-post status-publish format-standard has-post-thumbnail category-news tag-movimento-5-stelle tag-politica-italiana">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/movimento-5-stelle-lettera-casaleggio-rousseau/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/09/davide-casaleggio-1-e1600183610949-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/09/davide-casaleggio-1-e1600183610949-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/09/davide-casaleggio-1-e1600183610949-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/09/davide-casaleggio-1-e1600183610949-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/09/davide-casaleggio-1-e1600183610949-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/09/davide-casaleggio-1-e1600183610949-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/09/davide-casaleggio-1-e1600183610949-1122x630.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/09/davide-casaleggio-1-e1600183610949-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/movimento-5-stelle-lettera-casaleggio-rousseau/" rel="bookmark">Movimento 5 Stelle, la lettera di Davide Casaleggio dà il via alla guerra interna</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-689123 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/anticorpi-monoclonali-cura-senese/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/09/Anticorpi-monoclonali--364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="anticorpi monoclonali" srcset="https://media.urbanpost.it/wp-content/uploads/2020/09/Anticorpi-monoclonali--364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/09/Anticorpi-monoclonali--192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/09/Anticorpi-monoclonali--384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/09/Anticorpi-monoclonali--728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/09/Anticorpi-monoclonali--561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/09/Anticorpi-monoclonali--1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/09/Anticorpi-monoclonali--758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/anticorpi-monoclonali-cura-senese/" rel="bookmark">Anticorpi monoclonali, lo Stato scommette sulla cura senese: già stanziati 50 milioni di euro</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-689101 post type-post status-publish format-standard has-post-thumbnail category-news tag-cronaca-nera">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/viviana-parisi-camion-sequestrato-in-ritardo/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/08/VIVIANA-E-GIOELE-2-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/08/VIVIANA-E-GIOELE-2-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/08/VIVIANA-E-GIOELE-2-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/08/VIVIANA-E-GIOELE-2-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/08/VIVIANA-E-GIOELE-2-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/08/VIVIANA-E-GIOELE-2-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/08/VIVIANA-E-GIOELE-2-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/08/VIVIANA-E-GIOELE-2-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/viviana-parisi-camion-sequestrato-in-ritardo/" rel="bookmark">Viviana Parisi, camion incidente sequestrato in ritardo: persa la prova più importante?</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-689079 post type-post status-publish format-standard has-post-thumbnail category-news tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/massimo-giletti-sotto-scorta-giubbotto-antiproiettile/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/09/Giletti-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Massimo Giletti sotto scorta" srcset="https://media.urbanpost.it/wp-content/uploads/2020/09/Giletti-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/09/Giletti-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/09/Giletti-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/09/Giletti-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2020/09/Giletti-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2020/09/Giletti-1122x631.png 1122w, https://media.urbanpost.it/wp-content/uploads/2020/09/Giletti-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/massimo-giletti-sotto-scorta-giubbotto-antiproiettile/" rel="bookmark">Massimo Giletti sotto scorta: col giubbotto antiproiettile per le vie di Roma</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-689050 post type-post status-publish format-standard has-post-thumbnail category-news tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/omicidio-willy-alfonso-sabella-gomorra/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/09/fratelli-bianchi-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="caso willy fratelli bianchi" srcset="https://media.urbanpost.it/wp-content/uploads/2020/09/fratelli-bianchi-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/09/fratelli-bianchi-300x169.png 300w, https://media.urbanpost.it/wp-content/uploads/2020/09/fratelli-bianchi-630x354.png 630w, https://media.urbanpost.it/wp-content/uploads/2020/09/fratelli-bianchi-768x432.png 768w, https://media.urbanpost.it/wp-content/uploads/2020/09/fratelli-bianchi-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/09/fratelli-bianchi-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/09/fratelli-bianchi-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2020/09/fratelli-bianchi-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2020/09/fratelli-bianchi-1122x631.png 1122w, https://media.urbanpost.it/wp-content/uploads/2020/09/fratelli-bianchi-758x426.png 758w, https://media.urbanpost.it/wp-content/uploads/2020/09/fratelli-bianchi-608x342.png 608w, https://media.urbanpost.it/wp-content/uploads/2020/09/fratelli-bianchi-1152x648.png 1152w, https://media.urbanpost.it/wp-content/uploads/2020/09/fratelli-bianchi.png 1280w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/omicidio-willy-alfonso-sabella-gomorra/" rel="bookmark">Omicidio Willy, il magistrato Sabella: «Il look dei ragazzi arrestati ricorda molto i personaggi della serie Gomorra»</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='yobee-bottom-side'>
<script>
    googletag.cmd.push(function() { googletag.display('yobee-bottom-side'); });
  </script>
</div>
</div></aside></div>
</div>
</div>
<div class="g1-row g1-row-layout-page g1-footer">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text"></p>
<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-216866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216866"><a href="https://urbanpost.it/cose-urbanpost/">Cos&#8217;è UrbanPost</a></li>
<li id="menu-item-216867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216867"><a href="https://urbanpost.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-237302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237302"><a href="https://urbanpost.it/privacy/">Privacy</a></li>
<li id="menu-item-281656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281656"><a href="https://urbanpost.it/cookies/">Cookies</a></li>
</ul></nav>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<a href="#page" class="g1-back-to-top">Back to Top</a>
</div>
<div class="g1-canvas-overlay"></div>
</div>
<div id="g1-breakpoint-desktop"></div>
<div class="g1-canvas g1-canvas-global">
<a class="g1-canvas-toggle" href="#"></a>
<div class="g1-canvas-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="https://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
 <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
</div>

<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-45750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45750"><a href="https://urbanpost.it/">Home</a></li>
<li id="menu-item-45730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-45730"><a href="https://urbanpost.it/category/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-598244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598244"><a href="https://urbanpost.it/tag/breaking-news">Breaking News</a></li>
<li id="menu-item-298255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298255"><a href="https://urbanpost.it/category/news/cultura/">Cultura</a></li>
<li id="menu-item-598242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598242"><a href="https://urbanpost.it/tag/politica-italiana">Politica</a></li>
<li id="menu-item-598243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598243"><a href="https://urbanpost.it/tag/sondaggi-elettorali">Sondaggi elettorali</a></li>
<li id="menu-item-329498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-329498"><a href="https://urbanpost.it/tag/interviste">Interviste</a></li>
</ul>
</li>
<li id="menu-item-45931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45931"><a href="https://urbanpost.it/category/lavoro/">Lavoro</a>
<ul class="sub-menu">
<li id="menu-item-243493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243493"><a href="https://urbanpost.it/tag/lavoro-in-italia">Lavorare in Italia</a></li>
<li id="menu-item-243492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243492"><a href="https://urbanpost.it/tag/lavoro-allestero">Lavorare all&#8217;estero</a></li>
</ul>
</li>
<li id="menu-item-52291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52291"><a href="https://urbanpost.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li id="menu-item-52261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52261"><a href="https://urbanpost.it/category/spettacolo/televisione/">Tv</a></li>
<li id="menu-item-45735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45735"><a href="https://urbanpost.it/category/spettacolo/cinema/">Cinema</a></li>
<li id="menu-item-52264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52264"><a href="https://urbanpost.it/category/spettacolo/musica/">Musica</a></li>
</ul>
</li>
<li id="menu-item-52260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52260"><a href="https://urbanpost.it/category/gossip/">Gossip</a></li>
<li id="menu-item-45930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45930"><a href="https://urbanpost.it/category/benessere/">Benessere</a></li>
<li id="menu-item-525065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-525065"><a target="_blank" rel="noopener noreferrer" href="http://meteo.urbanpost.it/">Meteo</a></li>
</ul></nav> 


</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.it.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/matchMedia/matchMedia.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/matchMedia/matchMedia.addListener.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/libgif/libgif.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/front.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber-child-theme/modifications.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<div id="fb-root"></div>
<script type="text/javascript">
		(function($) {
			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			$('body').on('bimberLoadFbSdk', loadFB);
		})(jQuery);
	</script>
<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito utilizza i cookie: <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://urbanpost.it/cookie-policy/">Leggi di più.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Va bene, grazie</button></span></div></div><style>
@media (min-width: 700px) {
html:not([amp4ads]) body{
		max-width: 1050px;
		margin: auto!important;
		margin-top: 120px!important;
	}
}
</style>
</body>
</html>

