 <!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="it-IT"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="it-IT"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="it-IT"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://urbanpost.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

<title>Traffico autostrade week end Ferragosto bollino rosso: situazione viabilità</title>
<meta name="description" content="Traffico autostrade week end Ferragosto – Si preannuncia come un fine settimana rovente, da bollino rosso." />
<link rel="canonical" href="https://urbanpost.it/traffico-autostrade-week-end-ferragosto/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Traffico a Ferragosto, le strade da bollino rosso: situazione viabilità in tempo reale" />
<meta property="og:description" content="Traffico autostrade week end Ferragosto – Si preannuncia come un fine settimana rovente, da bollino rosso." />
<meta property="og:url" content="https://urbanpost.it/traffico-autostrade-week-end-ferragosto/" />
<meta property="og:site_name" content="UrbanPost" />
<meta property="article:publisher" content="https://www.facebook.com/UrbanPostOfficial" />
<meta property="article:published_time" content="2021-08-14T06:49:03+00:00" />
<meta property="article:modified_time" content="2021-08-14T06:53:48+00:00" />
<meta property="og:image" content="https://media.urbanpost.it/wp-content/uploads/2021/08/traffico-autostrade-1.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1067" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@UrbanPost_it" />
<meta name="twitter:site" content="@UrbanPost_it" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Oriana Cantini" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="3 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://urbanpost.it/#website","url":"https://urbanpost.it/","name":"UrbanPost","description":"News","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://urbanpost.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://urbanpost.it/traffico-autostrade-week-end-ferragosto/#primaryimage","inLanguage":"it-IT","url":"https://media.urbanpost.it/wp-content/uploads/2021/08/traffico-autostrade-1.jpg","contentUrl":"https://media.urbanpost.it/wp-content/uploads/2021/08/traffico-autostrade-1.jpg","width":1600,"height":1067,"caption":"traffico autostrade"},{"@type":"WebPage","@id":"https://urbanpost.it/traffico-autostrade-week-end-ferragosto/#webpage","url":"https://urbanpost.it/traffico-autostrade-week-end-ferragosto/","name":"Traffico autostrade week end Ferragosto bollino rosso: situazione viabilit\u00e0","isPartOf":{"@id":"https://urbanpost.it/#website"},"primaryImageOfPage":{"@id":"https://urbanpost.it/traffico-autostrade-week-end-ferragosto/#primaryimage"},"datePublished":"2021-08-14T06:49:03+00:00","dateModified":"2021-08-14T06:53:48+00:00","author":{"@id":"https://urbanpost.it/#/schema/person/27fde4652788e6b2eaa77bf7332e56c8"},"description":"Traffico autostrade week end Ferragosto \u2013 Si preannuncia come un fine settimana rovente, da bollino rosso.","breadcrumb":{"@id":"https://urbanpost.it/traffico-autostrade-week-end-ferragosto/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://urbanpost.it/traffico-autostrade-week-end-ferragosto/"]}]},{"@type":"BreadcrumbList","@id":"https://urbanpost.it/traffico-autostrade-week-end-ferragosto/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://urbanpost.it/"},{"@type":"ListItem","position":2,"name":"Traffico a Ferragosto, le strade da bollino rosso: situazione viabilit\u00e0"}]},{"@type":"Person","@id":"https://urbanpost.it/#/schema/person/27fde4652788e6b2eaa77bf7332e56c8","name":"Oriana Cantini","image":{"@type":"ImageObject","@id":"https://urbanpost.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/08c74d6fa6c8d7e7893189395e45acef?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/08c74d6fa6c8d7e7893189395e45acef?s=96&d=mm&r=g","caption":"Oriana Cantini"},"url":"https://urbanpost.it/author/oriana-cantini/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//media.urbanpost.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="UrbanPost &raquo; Feed" href="https://urbanpost.it/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/urbanpost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='smiling_video_csscore-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/video-js-5.19.2.css?smver=1.1.9&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssima-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/videojs.ima.css?smver=1.1.9&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssskin-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/skin-smiling-player-multicp-2.0.css?smver=1.1.9&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssgoogleapisfont-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/Quicksand.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://urbanpost.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css' href='https://urbanpost.it/wp-content/themes/bimber/css/8.6.3/styles/news/all-light.min.css?ver=8.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css' href='https://urbanpost.it/wp-content/themes/bimber/css/8.6.3/styles/news/single-light.min.css?ver=8.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-comments-css' href='https://urbanpost.it/wp-content/themes/bimber/css/8.6.3/styles/news/comments-light.min.css?ver=8.6.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='bimber-google-fonts-css' href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=8.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css' href='https://media.urbanpost.it/wp-content/uploads/dynamic-style-1617358365.css' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css' href='https://urbanpost.it/wp-content/themes/bimber-child-theme/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-mashshare-css' href='https://urbanpost.it/wp-content/themes/bimber/css/8.6.3/styles/news/mashshare-light.min.css?ver=8.6.3' type='text/css' media='all' />
<script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/smiling-video/js/sm-common-func.js?smver=1.1.9&#038;ver=5.7.2' id='smiling_video_jscommon-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":500,"ajax_url":"https:\/\/urbanpost.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":744282,"token":"83b4256214","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.6' id='wpp-js-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0' id='modernizr-js'></script>
<link rel="https://api.w.org/" href="https://urbanpost.it/wp-json/" /><link rel="alternate" type="application/json" href="https://urbanpost.it/wp-json/wp/v2/posts/744282" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://urbanpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://urbanpost.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://urbanpost.it/?p=744282' />
<link rel="alternate" type="application/json+oembed" href="https://urbanpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furbanpost.it%2Ftraffico-autostrade-week-end-ferragosto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://urbanpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furbanpost.it%2Ftraffico-autostrade-week-end-ferragosto%2F&#038;format=xml" />

<meta property="fb:pages" content="456730711046372" /> <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
<meta name="google-site-verification" content="n4A3fz4yYBhnel3mXAB2T2VC4XlVDQeTmIzO632N7cM" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11829602-23"></script>
<script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());
        gtag('config', 'UA-11829602-23');
    </script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22814848" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22814848&cv=2.0&cj=1" />
</noscript>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/22141773216/Urbanpost.it/urbanpost.it_yobee-middle-side_300x600', [[300, 600], [300, 250]], 'div-gpt-ad-1616578272213-0').addService(googletag.pubads());
    googletag.defineSlot('/22141773216/Urbanpost.it/urbanpost.it_yobee-bottom-inside_300x250', [300, 250], 'div-gpt-ad-1616579564030-0').addService(googletag.pubads());
    googletag.defineSlot('/22141773216/Urbanpost.it/urbanpost.it_yobee-top-side_300x600', [[300, 250], [300, 600]], 'div-gpt-ad-1616578159478-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.defineSlot('/22141773216/Urbanpost.it/urbanpost.it_yobee-bottom-side_300x600', [[300, 250], [300, 600]], 'div-gpt-ad-1616578305459-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script> <style>
	@font-face {
		font-family: "bimber";
							src:url("https://urbanpost.it/wp-content/themes/bimber/css/8.6.3/bimber/fonts/bimber.eot");
			src:url("https://urbanpost.it/wp-content/themes/bimber/css/8.6.3/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://urbanpost.it/wp-content/themes/bimber/css/8.6.3/bimber/fonts/bimber.woff") format("woff"),
			url("https://urbanpost.it/wp-content/themes/bimber/css/8.6.3/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://urbanpost.it/wp-content/themes/bimber/css/8.6.3/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
<link rel="amphtml" href="https://urbanpost.it/traffico-autostrade-week-end-ferragosto/amp/"><link rel="icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-270x270.png" />
<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
<style type="text/css" id="wp-custom-css">
			body{
	background-color:#286a98;
	color:#000000;
	background-position: center top;
    background-repeat: no-repeat;
    background-attachment: fixed;
}

@media (min-width: 700px) {
	#page > div.g1-row.g1-row-layout-page.g1-hb-row.g1-hb-row-normal.g1-hb-row-a.g1-hb-row-1.g1-hb-boxed.g1-hb-sticky-off.g1-hb-shadow-off > div.g1-row-inner > div > div.g1-bin-2.g1-bin-grow-off > div > div{
		margin:0;
	}

    .g1-layout-boxed .g1-row-layout-page {
        max-width: 1050px;
			background-color:#ffffff;
    }

    .g1-body-inner {
        max-width: 1050px;
        margin: auto;
			  top: -120px;
    }

    .g1-sidebar-normal #secondary:last-child {
        padding-left: 0;
    }

    #page > div.g1-row.g1-row-layout-page.g1-hb-row.g1-hb-row-normal.g1-hb-row-c.g1-hb-row-3.g1-hb-boxed.g1-hb-sticky-off.g1-hb-shadow-off > div.g1-row-inner > div {
        font-size: 0.9em;
    }

    .g1-body-inner .g1-primary-nav-menu > .menu-item-has-children > a {
        padding-right: 9px;
        font-size: 0.7em;
    }

    #secondary {
        padding-left: 10px !important;
        padding-right: 10px !important;
        margin: 0;
    }

    .widget_custom_html {
        text-align: center;
    }

    .widget_bimber_widget_posts {
        max-width: 92%;
    }

    .todo-fashion {
        margin-bottom: 5px;
    }

    .todo-fashion .entry-tpl-tile {
        height: 350px;
    }
	
	#secondary .widget{
	    text-align: center;
}

.g1-instagram-items li{
	max-height: 175px;
}

.text-center{
	text-align: center;
}

}

.g1-advertisement-before-header-theme-area .adace-slot div {
    padding: 0 !important;
}

#nav_menu-13 > div{
	text-align:center;
}

		</style>
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>


<script type="text/javascript" async=true>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</script>

<script>    function refreshGoogleAdsense(){

        //Unlock Google Adsense
        console.log("Yobee: unlock adsbygoogle");
        (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0;

    }//refreshGoogleAdsense

    function sbloccajsYobee() {
        console.log('Yobee CMP V2: adv loaded');
        var scripts = document.getElementsByClassName("yobee-cmp-script"),
                    n = scripts.length,
                    documentFragment = document.createDocumentFragment(),
                    i, y, s, attrib, el;
            for (i = 0; i < n; i++){
                s = document.createElement('script');
                s.type = 'text/javascript';
                for (y = 0; y < scripts[i].attributes.length; y++) {
                    attrib = scripts[i].attributes[y];
                        if (attrib.specified) {
                            if ((attrib.name != 'type') && (attrib.name != 'class')){
                                s.setAttribute(attrib.name, attrib.value);
                            }
                        }
                }
            s.innerHTML = scripts[i].innerHTML;
            documentFragment.appendChild(s);
        }//for each adv
        document.body.appendChild(documentFragment);

        //Refresh Google With consent
        refreshGoogleAdsense();

    };//end Sblocca JS


    /** Yobee Prebid Unlocker After Consent **/
    function executeParallelAuctionAlongsidePrebid() {
            
		var requestManager = {
			adserverRequestSent: false,
			prebid: false
		};
            
		// when Prebid have returned, initiate ad request
		function biddersBack() {
			if (requestManager.prebid) {
				sendAdserverRequest();
			} 
			return;
		}
            
		// sends adserver request
		function sendAdserverRequest() {
			if (requestManager.adserverRequestSent === true) {
				return;
			}
			googletag.cmd.push(function() {
				googletag.pubads().refresh();
			});
			requestManager.adserverRequestSent = true;
		}
            
		// sends bid request to Prebid
		function requestHeaderBids() {
			// put prebid request here
			pbjs.que.push(function() {
				pbjs.requestBids({
					bidsBackHandler: function() {
						googletag.cmd.push(function() {
							pbjs.setTargetingForGPTAsync();
							requestManager.prebid = true; // signals that Prebid request has completed
							biddersBack(); // checks whether Prebid have returned
						})
					}
				});
			});
		}
            
	// initiate bid request
	requestHeaderBids();
            
	// set failsafe timeout
	window.setTimeout(sendAdserverRequest, 3000);//FAILSAFE_TIMEOUT

	console.log('Yobee ads: loaded');
};

//CMP V2 Unlock
window.__tcfapi( 'addEventListener', 2, function( tcData,listenerSuccess ) {    
    if ( listenerSuccess && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {

        //Unlock No IAB
        sbloccajsYobee(); 

        if ( ! tcData.gdprApplies ) {      
            console.log("Yobee: NonPersonalizedAds");     
            googletag.pubads().setRequestNonPersonalizedAds(1);
	        executeParallelAuctionAlongsidePrebid();
        } else {           
            // Check device storage and access consent
            if (tcData.purpose.consents[1] || false) {
                // Check google vendor consent
                if( tcData.vendor.consents[755] || false) {
                    // Check personalized profile and personalized ads consent 
                    if( !(tcData.purpose.consents[3] || false) || !(tcData.purpose.consents[4] || false) ) {
                        console.log("Yobee: NonPersonalizedAds");
                        googletag.pubads().setRequestNonPersonalizedAds(1);
                    }
                    executeParallelAuctionAlongsidePrebid();
                }
            }
        }
    }        
});
</script>

<script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="//cdn.yobee.it/yb-prebid.js"></script>
<script src="//cdn.yobee.it/adv/yb-urbanpostit.js"></script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-744282 single-format-standard wp-embed-responsive g1-layout-boxed g1-hoverable g1-has-mobile-logo g1-sidebar-normal" itemscope="" itemtype="http://schema.org/WebPage">
<style type="text/css">@media only screen and (min-device-width: 420px) {.sticky {display: none;}}</style>
<div id="hideme" class="sticky" style="z-index:999999999;position:fixed;bottom:0;left:0;right:0;"><div onClick="hideAd()" style="position:absolute; width:24px; height:24px; right:0;"><p id="chiudi" style="visibility:hidden;margin:0!important;line-height:1.3;font-size:15px!important;right:0px;top:-22px;border-radius:5px 5px 0px 0px;padding:0.1rem 0.5rem;position:absolute;background:#1565c0;cursor:pointer;z-index:100000;color:#ffffff;font-weight:normal;"><span class="chiudi-btn"></span>x</p></div><div id='yobee-sticky'><script>googletag.cmd.push(function() { googletag.display('yobee-sticky'); });</script></div></div>
<style type="text/css">@media only screen and (max-device-width: 767px) {.floorad {display: none;}}</style>
<div id="hidemefloorad" class="floorad" style="width:728px;height:90px;z-index:999999999;position: fixed;bottom:0;left: 50%;margin-left: -364px;"><div onClick="hideAdfloorad()" style="position: absolute;width:24px;height:24px;right: 0%;margin-left: -364px;"><p id="chiudifloorad" style="visibility:hidden;margin:0!important;line-height:1.3;font-size:15px!important;right:0px;top:-22px;border-radius:5px 5px 0px 0px;padding:0.1rem 0.5rem;position:absolute;background:#1565c0;cursor:pointer;z-index:100000;color:#ffffff;font-weight:normal;"><span class="chiudi-btn-floorad"></span>x</p></div><div id='yobee-floorad'><script>googletag.cmd.push(function() { googletag.display('yobee-floorad'); });</script></div></div>
<div id='yobee-interstitial'>
<script>
    googletag.cmd.push(function() { googletag.display('yobee-interstitial'); });
  </script>
</div>

<div id='yobee-skin' style='width: 1px; height: 1px;'>
<script>
    googletag.cmd.push(function() { googletag.display('yobee-skin'); });
  </script>
</div>
<div class="g1-body-inner">
<div id="page">
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<a class="g1-hamburger g1-hamburger-show  " href="#">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label
						">Menu</span>
</a>
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
<div class="g1-id g1-id-desktop">
<p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="https://urbanpost.it/" rel="home">
<picture class="g1-logo g1-logo-default">
<source media="(min-width: 1025px)" srcset="https://media.urbanpost.it/wp-content/uploads/2017/12/urbanpost.jpg">
<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20300%2068%27%2F%3E">
<img src="https://media.urbanpost.it/wp-content/uploads/2017/12/urbanpost.jpg" width="300" height="68" alt="UrbanPost" />
</picture>
</a>
</p>
</div> </div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
<a class="g1-drop-toggle" href="https://urbanpost.it/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
 </div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<a class="g1-hamburger g1-hamburger-show  " href="#">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label
						">Menu</span>
</a>
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
<div class="g1-id g1-id-mobile">
<p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="https://urbanpost.it/" rel="home">
<picture class="g1-logo g1-logo-default">
<source media="(max-width: 1024px)" srcset="https://media.urbanpost.it/wp-content/uploads/2019/08/urbanpost-1.jpg">
<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20300%2068%27%2F%3E">
<img src="https://media.urbanpost.it/wp-content/uploads/2019/08/urbanpost-1.jpg" width="300" height="68" alt="UrbanPost" />
</picture>
</a>
</p>
</div> </div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
<a class="g1-drop-toggle" href="https://urbanpost.it/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class='code-block code-block-12 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<div id="Engageya_WIDGET_162472"> </div><script data-cfasync="false"> (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget'); __engWidget('createWidget',{wwei:'Engageya_WIDGET_162472',pubid:199336,webid:225992,wid:162472}); </script></div>
<script type="application/javascript" src="https://www14.smartadserver.com/ac?out=js&nwid=2584&siteid=385159&pgname=ros&fmtid=54271&tgt=[sas_target]&visit=m&tmstp=[timestamp]&clcturl=[countgo]"></script>
<script type="text/javascript" src="//services.brid.tv/player/build/brid.outstream.min.js"></script> <script type="text/javascript"> $bos("Brid_25044093", {"id":"19021","width":"480","height":"270"}); </script>
<div class="g1-row g1-row-padding-xs g1-row-layout-page g1-row-breadcrumbs">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column">
<nav class="g1-breadcrumbs g1-breadcrumbs-with-ellipsis g1-meta">
<p class="g1-breadcrumbs-label">You are here: </p>
<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" content="https://urbanpost.it/" href="https://urbanpost.it/">
<span itemprop="name">Home</span>
<meta itemprop="position" content="1" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" content="https://urbanpost.it/category/news/" href="https://urbanpost.it/category/news/">
<span itemprop="name">News</span>
<meta itemprop="position" content="2" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span itemprop="name">Traffico a Ferragosto, le strade da bollino rosso: situazione viabilità</span>
<meta itemprop="position" content="3" />
<meta itemprop="item" content="https://urbanpost.it/traffico-autostrade-week-end-ferragosto/" />
</li></ol>
</nav> </div>
</div>
</div>
<div class="g1-row g1-row-padding-m g1-row-layout-page">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3" id="primary">
<div id="content" role="main">
<div class='code-block code-block-8 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
</div>
<div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
</div>
<article id="post-744282" class="entry-tpl-classic post-744282 post type-post status-publish format-standard has-post-thumbnail category-news tag-notizie-utili tag-traffico-autostrade" itemscope="&quot;&quot;" itemtype="http://schema.org/Article">
<div class="entry-inner">
<header class="entry-header entry-header-01">
<div class="entry-before-title">
<span class="entry-categories entry-categories-l"><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14"><span itemprop="articleSection">News</span></a></span></span>
</div>
<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Traffico a Ferragosto, le strade da bollino rosso: situazione viabilità</h1>
<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span class="entry-byline entry-byline-m ">
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/oriana-cantini/" title="Posts by Oriana Cantini" rel="author">
<strong itemprop="name">Oriana Cantini</strong>
</a>
</span>
<time class="entry-date" datetime="2021-08-14T08:49:03+02:00" itemprop="datePublished">14 Agosto 2021, 08:49</time> </span>
<span class="entry-stats entry-stats-m">
</span>
</p>
</header>
<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
<div class='code-block code-block-14 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<div id="Engageya_WIDGET_162552"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'Engageya_WIDGET_162552',pubid:199336,webid:225992,wid:162552});
</script></div>
<p><strong>Traffico autostrade week end Ferragosto</strong> – Si preannuncia <strong>come un fine settimana rovente</strong>, da bollino rosso, soprattutto in vista <strong>della festa più importante dell&#8217;estate.</strong> Il 15 agosto capiterà di domenica, un fatto che lascia prevedere <strong>un esodo vero e proprio degli Italiani</strong> verso le mete di villeggiatura. Per questo è in vigore <strong>il divieto di transito dei mezzi pesanti</strong>: <strong>sabato 14 agosto</strong> dalle 8 alle 22 e <strong>domenica 15 agosto</strong> dalle 7 alle 22.</p><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
</div>
<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
</div>
<h3><a href="https://urbanpost.it/quando-finisce-il-caldo-africano/">leggi anche l&#8217;articolo &#8212;&gt; Quando finisce il caldo africano? Cosa dicono le previsioni meteo aggiornate</a></h3>
<p><img loading="lazy" class="aligncenter wp-image-744283 size-large" src="https://media.urbanpost.it/wp-content/uploads/2021/08/traffico-autostrade-1-630x420.jpg" alt="traffico autostrade " width="630" height="420" srcset="https://media.urbanpost.it/wp-content/uploads/2021/08/traffico-autostrade-1-630x420.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2021/08/traffico-autostrade-1-300x200.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2021/08/traffico-autostrade-1-768x512.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2021/08/traffico-autostrade-1-1536x1024.jpg 1536w, https://media.urbanpost.it/wp-content/uploads/2021/08/traffico-autostrade-1-561x374.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/08/traffico-autostrade-1-1122x748.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2021/08/traffico-autostrade-1-364x243.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/08/traffico-autostrade-1-728x485.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/08/traffico-autostrade-1-608x405.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2021/08/traffico-autostrade-1-758x505.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2021/08/traffico-autostrade-1-1152x768.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2021/08/traffico-autostrade-1.jpg 1600w" sizes="(max-width: 630px) 100vw, 630px" /><p class='rm_ai aim1'><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_13"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
 <div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjYxMH0.BuS18n1b36cdMNv05rXrdzarPqpIFgEQs6d9Kcbtvrw" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjYxMH0.BuS18n1b36cdMNv05rXrdzarPqpIFgEQs6d9Kcbtvrw" fbtype="null"></div> <script type="text/javascript">         var el = document.getElementsByClassName('noddus-content-card')[0];         el.setAttribute('data-url', el.getAttribute('data-url') );       </script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script></p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
</div>
<script type="text/javascript" src="//services.brid.tv/player/build/brid.outstream.min.js"></script> <div id="Brid_06931046" class="brid"> </div> <script type="text/javascript"> $bos("Brid_06931046", {"id":"16652","width":"16","height":"9"}); </script>
<script type="text/javascript">
var t = '//des.smartclip.net/ads?type=dyn&plc=108248&sz=400x320&siteid=urbanpost&optout=[optout]&consent=[consent]&elementId=[elementID]';
t += '&ref=' + encodeURIComponent(window.top.document.URL);
t += '&rnd=' + Math.round(Math.random() * 1e8);
var s = document.createElement('script');
s.type = 'text/javascript';
s.src = t;
document.body.appendChild(s);
</script>
<h2>Traffico autostrade a Ferragosto, bollino rosso: situazione viabilità</h2>
<p><strong>Traffico autostrade week end Ferragosto</strong> – Stando alle previsioni di Anas la circolazione dei veicoli sarà particolarmente<strong> intensa in direzione Sud sulle principali direttrici</strong>, specialmente lungo le <strong>dorsali adriatica, tirrenica e jonica </strong>e ai <strong>valichi </strong>di confine in direzione di <strong>Francia, Slovenia e Croazia. </strong>Questo è quanto si è registrato venerdì e quel che ci si aspetta per oggi. Anche <strong>sulle corsie del rientro</strong> verso le grandi città però si preannuncia una circolazione massiccia nelle ore più calde della giornata. Difatti <b>qualcuno anticipa il rientro</b> dalle ferie per non muoversi il 15 agosto. Più critica la situazione di domenica, soprattutto nella prima mattinata e in serata: si prevede traffico intenso per spostamenti sulle <strong>brevi percorrenze</strong> per le tradizionali <strong>gite fuori porta </strong>su cui ripiegheranno tanti italiani.</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
</div>
<div id='yobee-top-inside'>
<script>
    googletag.cmd.push(function() { googletag.display('yobee-top-inside'); });
  </script>
</div>
<p><strong>Le strade che si preannunciano più trafficate sono quelle dei principali itinerari turistici</strong>: la <strong>A2 &#8221;Autostrada del Mediterraneo&#8221;</strong> che attraversa Campania, Basilicata e Calabria; le<strong> statali 106 Jonica e 18 Tirrena Inferiore </strong>in Calabria, le<strong> autostrade A19 Palermo-Catania e A29 Palermo-Mazara del Vallo</strong> in Sicilia; la <strong>strada statale 148 Pontina nel Lazio</strong>; la<strong> E45 (SS675 e SS3 bis) </strong>che interessa Umbria, Toscana, Emilia Romagna e collega il nord est con il centro Italia. E ancora <strong>l&#8217;Aurelia, l&#8217;Adriatica e i raccordi autostradali</strong> che vanno verso i valichi di confine.</p>
<p><img loading="lazy" class="aligncenter wp-image-744284 size-large" src="https://media.urbanpost.it/wp-content/uploads/2021/08/traffico-autostrade-ferragosto-630x419.jpg" alt="traffico autostrade " width="630" height="419" srcset="https://media.urbanpost.it/wp-content/uploads/2021/08/traffico-autostrade-ferragosto-630x419.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2021/08/traffico-autostrade-ferragosto-300x200.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2021/08/traffico-autostrade-ferragosto-561x373.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/08/traffico-autostrade-ferragosto-364x242.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/08/traffico-autostrade-ferragosto-608x405.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2021/08/traffico-autostrade-ferragosto.jpg 640w" sizes="(max-width: 630px) 100vw, 630px" /><p class='rm_ai aim2'><div id='yobee-middle-inside'>
<script>
    googletag.cmd.push(function() { googletag.display('yobee-middle-inside'); });
  </script>
</div>
<div id="Engageya_WIDGET_162552"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'Engageya_WIDGET_162552',pubid:199336,webid:225992,wid:162552});
</script></p><div id='yobee-bottom-inside'>
<script>
    googletag.cmd.push(function() { googletag.display('yobee-bottom-inside'); });
  </script>
</div>
<h2>Come essere costantemente aggiornati</h2>
<p>Per monitorare <strong>la situazione del fine settimana</strong> si possono utilizzare le diverse <b>app di navigazione</b>, aggiornate in <b>tempo reale. </b>Oppure si può chiamare il call center di<b> Autostrade (840.04.21.21) </b>24 ore su 24. Per tutti gli aggiornamenti potete cliccare <a href="https://www.stradeanas.it/it/infotraffico"><strong>sul sito ufficiale di Anas. </strong></a>Informazioni anche sulle radio partner di Anas: <strong>Rai Isoradio, Radio Italia</strong>. <a href="https://urbanpost.it/a1-incidente-sorpasso-arezzo/"><strong>Leggi anche l&#8217;articolo &#8212;&gt; Auto si ribalta in A1 durante il sorpasso: quattro feriti, code chilometriche</strong></a></p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="it">▶️Ascolta il notiziario <a href="https://twitter.com/CCISS_Ministero?ref_src=twsrc%5Etfw">@CCISS_Ministero</a></p>
<p>&#8220;Viaggiare Informati&#8221;</p>
<p>✅Le informazioni sul traffico nazionale del fine settimana 13-15 agosto <a href="https://t.co/hEnDFHTTDz">pic.twitter.com/hEnDFHTTDz</a></p>
<p>— Viabilità Anas (@VAIstradeanas) <a href="https://twitter.com/VAIstradeanas/status/1426089408672018433?ref_src=twsrc%5Etfw">August 13, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<div id='yobee-video-corner' style='width: 1px; height: 1px;'>
<script>
    googletag.cmd.push(function() { googletag.display('yobee-video-corner'); });
  </script>
</div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/70304/tag"></script></p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
</div>

</div>
</div>
<p class="entry-tags "><span class="entry-tags-inner"><a href="https://urbanpost.it/tag/notizie-utili/" class="entry-tag entry-tag-758">Notizie Utili</a><a href="https://urbanpost.it/tag/traffico-autostrade/" class="entry-tag entry-tag-7067">Traffico Autostrade</a></span></p><div class='code-block code-block-11' style='margin: 8px 0; clear: both;'>
<p><strong><a href="https://t.me/urbanpost" target="_blank" rel="noopener">Seguici sul nostro canale Telegram</a></strong></p>

<div id="M636880ScriptRootC1005103">
</div>
<script src="https://jsc.epeex.io/y/o/yobee.urbanpost.it.1005103.js" async></script>
</div>
<nav class="g1-nav-single">
<div class="g1-nav-single-inner">
<p class="g1-single-nav-label screen-reader-text">See more</p>
<ul class="g1-nav-single-links">
<li class="g1-nav-single-prev"><a href="https://urbanpost.it/complesso-museale-di-san-francesco-a-montone/" rel="prev"><strong class="g1-meta">Articolo precedente</strong> <span class="g1-delta g1-delta-1st">Complesso Museale di San Francesco a Montone</span></a></li>
<li class="g1-nav-single-next"><a href="https://urbanpost.it/quando-finisce-caldo-record-data/" rel="next"><strong class="g1-meta">Articolo successivo</strong> <span class="g1-delta g1-delta-1st">Quando finisce il caldo record? Finalmente c&#8217;è una data</span></a></li>
</ul>
</div>
</nav>
<aside class="g1-related-entries">
<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Potrebbe anche interessarti</span></h2> <div class="g1-collection g1-collection-columns-2">
<div class="g1-collection-viewport">
<ul class="g1-collection-items  ">
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-729932 post type-post status-publish format-standard has-post-thumbnail category-news tag-omicidio-gianna-del-gaudio">
<div class="entry-featured-media "><a title="Antonio Tizzani assolto, ma la Procura fa ricorso in Appello: chiesta acquisizione delle sue interviste in tv" class="g1-frame" href="https://urbanpost.it/antonio-tizzani-assolto-ma-procura-ricorre-in-appello/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/10/antonio-tizzani-e-gianna-del-gaudio-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/10/antonio-tizzani-e-gianna-del-gaudio-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/10/antonio-tizzani-e-gianna-del-gaudio-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/10/antonio-tizzani-e-gianna-del-gaudio-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/10/antonio-tizzani-e-gianna-del-gaudio-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2020/10/antonio-tizzani-e-gianna-del-gaudio-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2020/10/antonio-tizzani-e-gianna-del-gaudio-1122x631.png 1122w, https://media.urbanpost.it/wp-content/uploads/2020/10/antonio-tizzani-e-gianna-del-gaudio-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/antonio-tizzani-assolto-ma-procura-ricorre-in-appello/" rel="bookmark">Antonio Tizzani assolto, ma la Procura fa ricorso in Appello: chiesta acquisizione delle sue interviste in tv</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/michela-becciu/" title="Posts by Michela Becciu" rel="author">
<strong>Michela Becciu</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-708285 post type-post status-publish format-standard has-post-thumbnail category-news tag-omicidio-gianna-del-gaudio">
<div class="entry-featured-media "><a title="Antonio Tizzani assolto si prende la sua rivincita: «Mi ha ferito essere considerato colpevole»" class="g1-frame" href="https://urbanpost.it/antonio-tizzani-assolto-rivincita-omicidio-gianna-del-gaudio/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/10/antonio-tizzani-e-gianna-del-gaudio-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/10/antonio-tizzani-e-gianna-del-gaudio-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/10/antonio-tizzani-e-gianna-del-gaudio-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/10/antonio-tizzani-e-gianna-del-gaudio-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/10/antonio-tizzani-e-gianna-del-gaudio-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2020/10/antonio-tizzani-e-gianna-del-gaudio-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2020/10/antonio-tizzani-e-gianna-del-gaudio-1122x631.png 1122w, https://media.urbanpost.it/wp-content/uploads/2020/10/antonio-tizzani-e-gianna-del-gaudio-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/antonio-tizzani-assolto-rivincita-omicidio-gianna-del-gaudio/" rel="bookmark">Antonio Tizzani assolto si prende la sua rivincita: «Mi ha ferito essere considerato colpevole»</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/michela-becciu/" title="Posts by Michela Becciu" rel="author">
<strong>Michela Becciu</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-706771 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-omicidio-gianna-del-gaudio">
<div class="entry-featured-media "><a title="Antonio Tizzani assolto con formula piena: non ha ucciso la moglie Gianna Del Gaudio" class="g1-frame" href="https://urbanpost.it/antonio-tizzani-assolto-delitto-gianna-del-gaudio/"><div class="g1-frame-inner"><img width="346" height="205" src="https://media.urbanpost.it/wp-content/uploads/2017/02/gianna-del-gaudio-1.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="antonio tizzani news uomo incappucciato" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2017/02/gianna-del-gaudio-1.jpg 744w, https://media.urbanpost.it/wp-content/uploads/2017/02/gianna-del-gaudio-1-300x178.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2017/02/gianna-del-gaudio-1-630x373.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2017/02/gianna-del-gaudio-1-400x237.jpg 400w, https://media.urbanpost.it/wp-content/uploads/2017/02/gianna-del-gaudio-1-48x28.jpg 48w, https://media.urbanpost.it/wp-content/uploads/2017/02/gianna-del-gaudio-1-100x59.jpg 100w, https://media.urbanpost.it/wp-content/uploads/2017/02/gianna-del-gaudio-1-728x432.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2017/02/gianna-del-gaudio-1-208x123.jpg 208w, https://media.urbanpost.it/wp-content/uploads/2017/02/gianna-del-gaudio-1-230x136.jpg 230w, https://media.urbanpost.it/wp-content/uploads/2017/02/gianna-del-gaudio-1-170x101.jpg 170w, https://media.urbanpost.it/wp-content/uploads/2017/02/gianna-del-gaudio-1-250x148.jpg 250w" sizes="(max-width: 346px) 100vw, 346px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/antonio-tizzani-assolto-delitto-gianna-del-gaudio/" rel="bookmark">Antonio Tizzani assolto con formula piena: non ha ucciso la moglie Gianna Del Gaudio</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/michela-becciu/" title="Posts by Michela Becciu" rel="author">
<strong>Michela Becciu</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-702196 post type-post status-publish format-standard has-post-thumbnail category-news tag-omicidio-gianna-del-gaudio">
<div class="entry-featured-media "><a title="Omicidio Gianna Del Gaudio: chiesto l&#8217;ergastolo per il marito Antonio Tizzani" class="g1-frame" href="https://urbanpost.it/antonio-tizzani-processo-chiesto-ergastolo/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/10/antonio-tizzani-e-gianna-del-gaudio-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/10/antonio-tizzani-e-gianna-del-gaudio-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/10/antonio-tizzani-e-gianna-del-gaudio-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/10/antonio-tizzani-e-gianna-del-gaudio-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/10/antonio-tizzani-e-gianna-del-gaudio-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2020/10/antonio-tizzani-e-gianna-del-gaudio-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2020/10/antonio-tizzani-e-gianna-del-gaudio-1122x631.png 1122w, https://media.urbanpost.it/wp-content/uploads/2020/10/antonio-tizzani-e-gianna-del-gaudio-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/antonio-tizzani-processo-chiesto-ergastolo/" rel="bookmark">Omicidio Gianna Del Gaudio: chiesto l&#8217;ergastolo per il marito Antonio Tizzani</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/michela-becciu/" title="Posts by Michela Becciu" rel="author">
<strong>Michela Becciu</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-701145 post type-post status-publish format-standard has-post-thumbnail category-news tag-omicidio-gianna-del-gaudio">
<div class="entry-featured-media "><a title="Gianna Del Gaudio processo: prove scientifiche potrebbero &#8216;salvare&#8217; Tizzani" class="g1-frame" href="https://urbanpost.it/antonio-tizzani-prove-scientifiche-a-suo-favore/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/10/antonio-tizzani-e-gianna-del-gaudio-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/10/antonio-tizzani-e-gianna-del-gaudio-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/10/antonio-tizzani-e-gianna-del-gaudio-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/10/antonio-tizzani-e-gianna-del-gaudio-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/10/antonio-tizzani-e-gianna-del-gaudio-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2020/10/antonio-tizzani-e-gianna-del-gaudio-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2020/10/antonio-tizzani-e-gianna-del-gaudio-1122x631.png 1122w, https://media.urbanpost.it/wp-content/uploads/2020/10/antonio-tizzani-e-gianna-del-gaudio-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/antonio-tizzani-prove-scientifiche-a-suo-favore/" rel="bookmark">Gianna Del Gaudio processo: prove scientifiche potrebbero &#8216;salvare&#8217; Tizzani</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/michela-becciu/" title="Posts by Michela Becciu" rel="author">
<strong>Michela Becciu</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-696687 post type-post status-publish format-standard has-post-thumbnail category-news tag-omicidio-gianna-del-gaudio">
<div class="entry-featured-media "><a title="Processo Tizzani, parla lui in aula: «Io in giardino, Gianna a terra» sgozzata" class="g1-frame" href="https://urbanpost.it/antonio-tizzani-processo-parla-per-la-prima-volta/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/10/GIANNA-DEL-GAUDIO-E-ANTONIO-TIZZANI-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/10/GIANNA-DEL-GAUDIO-E-ANTONIO-TIZZANI-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/10/GIANNA-DEL-GAUDIO-E-ANTONIO-TIZZANI-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/10/GIANNA-DEL-GAUDIO-E-ANTONIO-TIZZANI-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/10/GIANNA-DEL-GAUDIO-E-ANTONIO-TIZZANI-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2020/10/GIANNA-DEL-GAUDIO-E-ANTONIO-TIZZANI-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2020/10/GIANNA-DEL-GAUDIO-E-ANTONIO-TIZZANI-1122x631.png 1122w, https://media.urbanpost.it/wp-content/uploads/2020/10/GIANNA-DEL-GAUDIO-E-ANTONIO-TIZZANI-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/antonio-tizzani-processo-parla-per-la-prima-volta/" rel="bookmark">Processo Tizzani, parla lui in aula: «Io in giardino, Gianna a terra» sgozzata</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/michela-becciu/" title="Posts by Michela Becciu" rel="author">
<strong>Michela Becciu</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<aside class="g1-more-from">
<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Altro da: <a href="https://urbanpost.it/category/news/">News</a></span></h2> <div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item ">
<article class="entry-tpl-list post-744297 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-esteri">
<div class="entry-featured-media "><a title="Afghanistan, avanzata dei talebani: telefonata tra Draghi e Di Maio" class="g1-frame" href="https://urbanpost.it/afghanistan-talebani-kabul-telefonata-draghi-di-maio/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/08/afghanistan-di-maio-draghi-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Afghanistan talebani" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/08/afghanistan-di-maio-draghi-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/08/afghanistan-di-maio-draghi-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/08/afghanistan-di-maio-draghi-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/08/afghanistan-di-maio-draghi-728x409.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/08/afghanistan-di-maio-draghi-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/08/afghanistan-di-maio-draghi-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2021/08/afghanistan-di-maio-draghi-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2021/08/afghanistan-di-maio-draghi-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/afghanistan-talebani-kabul-telefonata-draghi-di-maio/" rel="bookmark">Afghanistan, avanzata dei talebani: telefonata tra Draghi e Di Maio</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
<time class="entry-date" datetime="2021-08-14T09:47:03+02:00">14 Agosto 2021, 09:47</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item ">
<article class="entry-tpl-list post-744290 post type-post status-publish format-standard has-post-thumbnail category-news tag-meteo tag-notizie-dallitalia">
<div class="entry-featured-media "><a title="Quando finisce il caldo record? Finalmente c&#8217;è una data" class="g1-frame" href="https://urbanpost.it/quando-finisce-caldo-record-data/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/08/quando-finisce-caldo-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="quando finisce caldo" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/08/quando-finisce-caldo-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/08/quando-finisce-caldo-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2021/08/quando-finisce-caldo-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2021/08/quando-finisce-caldo-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2021/08/quando-finisce-caldo-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/08/quando-finisce-caldo-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/08/quando-finisce-caldo-728x409.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/08/quando-finisce-caldo-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/08/quando-finisce-caldo-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2021/08/quando-finisce-caldo-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2021/08/quando-finisce-caldo-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2021/08/quando-finisce-caldo-1152x648.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2021/08/quando-finisce-caldo.jpg 1280w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/quando-finisce-caldo-record-data/" rel="bookmark">Quando finisce il caldo record? Finalmente c&#8217;è una data</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/oriana-cantini/" title="Posts by Oriana Cantini" rel="author">
<strong>Oriana Cantini</strong>
</a>
</span>
<time class="entry-date" datetime="2021-08-14T09:15:12+02:00">14 Agosto 2021, 09:15</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item ">
<article class="entry-tpl-list post-744276 post type-post status-publish format-standard has-post-thumbnail category-cultura">
<div class="entry-featured-media "><a title="Complesso Museale di San Francesco a Montone" class="g1-frame" href="https://urbanpost.it/complesso-museale-di-san-francesco-a-montone/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/08/st-francis-4490250_1280-2-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/08/st-francis-4490250_1280-2-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/08/st-francis-4490250_1280-2-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/08/st-francis-4490250_1280-2-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/08/st-francis-4490250_1280-2-728x409.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/08/st-francis-4490250_1280-2-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/08/st-francis-4490250_1280-2-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/complesso-museale-di-san-francesco-a-montone/" rel="bookmark">Complesso Museale di San Francesco a Montone</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/andrea-principe/" title="Posts by Andrea Principe" rel="author">
<strong>Andrea Principe</strong>
</a>
</span>
<time class="entry-date" datetime="2021-08-13T15:54:36+02:00">13 Agosto 2021, 15:54</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item ">
<article class="entry-tpl-list post-744269 post type-post status-publish format-standard has-post-thumbnail category-news tag-gossip-news tag-mario-draghi tag-politica-italiana">
<div class="entry-featured-media "><a title="Le vacanze di Draghi: paparazzato a far jogging senza la scorta [FOTO]" class="g1-frame" href="https://urbanpost.it/draghi-vacanze-mordi-e-fuggi-senza-scorta-foto/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/08/mario-draghi-vacanze-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="draghi vacanze" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/08/mario-draghi-vacanze-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/08/mario-draghi-vacanze-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/08/mario-draghi-vacanze-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/08/mario-draghi-vacanze-728x409.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/08/mario-draghi-vacanze-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/08/mario-draghi-vacanze-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2021/08/mario-draghi-vacanze-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2021/08/mario-draghi-vacanze-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/draghi-vacanze-mordi-e-fuggi-senza-scorta-foto/" rel="bookmark">Le vacanze di Draghi: paparazzato a far jogging senza la scorta [FOTO]</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
<time class="entry-date" datetime="2021-08-13T15:52:20+02:00">13 Agosto 2021, 15:52</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item ">
<article class="entry-tpl-list post-743793 post type-post status-publish format-standard has-post-thumbnail category-news tag-mario-draghi tag-politica-italiana tag-retroscena-politica">
<div class="entry-featured-media "><a title="Mario Draghi al Quirinale, l&#8217;asse PD-M5S alla prova del nove: il retroscena" class="g1-frame" href="https://urbanpost.it/mario-draghi-al-quirinale-restroscena/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/08/Screenshot-2021-08-10-at-16.51.40-364x205.png" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Mario Draghi Quirinale" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/08/Screenshot-2021-08-10-at-16.51.40-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2021/08/Screenshot-2021-08-10-at-16.51.40-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2021/08/Screenshot-2021-08-10-at-16.51.40-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2021/08/Screenshot-2021-08-10-at-16.51.40-728x409.png 728w, https://media.urbanpost.it/wp-content/uploads/2021/08/Screenshot-2021-08-10-at-16.51.40-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2021/08/Screenshot-2021-08-10-at-16.51.40-1122x630.png 1122w, https://media.urbanpost.it/wp-content/uploads/2021/08/Screenshot-2021-08-10-at-16.51.40-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/mario-draghi-al-quirinale-restroscena/" rel="bookmark">Mario Draghi al Quirinale, l&#8217;asse PD-M5S alla prova del nove: il retroscena</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/anna-laura-di-marzo/" title="Posts by Anna Luna Di Marzo" rel="author">
<strong>Anna Luna Di Marzo</strong>
</a>
</span>
<time class="entry-date" datetime="2021-08-13T15:39:17+02:00">13 Agosto 2021, 15:39</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item ">
<article class="entry-tpl-list post-744250 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-notizie-dallitalia">
<div class="entry-featured-media "><a title="È morto Gino Strada: il fondatore di Emergency aveva 73 anni" class="g1-frame" href="https://urbanpost.it/gino-strada-morto-fondatore-emergency/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/08/Gino-Strada-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Gino Strada morto" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/08/Gino-Strada-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/08/Gino-Strada-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/08/Gino-Strada-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/08/Gino-Strada-728x409.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/08/Gino-Strada-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/08/Gino-Strada-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2021/08/Gino-Strada-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2021/08/Gino-Strada-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/gino-strada-morto-fondatore-emergency/" rel="bookmark">È morto Gino Strada: il fondatore di Emergency aveva 73 anni</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline ">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
<time class="entry-date" datetime="2021-08-13T14:35:50+02:00">13 Agosto 2021, 14:35</time> </p>
</footer>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<meta itemprop="mainEntityOfPage" content="https://urbanpost.it/traffico-autostrade-week-end-ferragosto/" />
<meta itemprop="dateModified" content="2021-08-14T08:53:48" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="UrbanPost" />
<meta itemprop="url" content="https://urbanpost.it" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://media.urbanpost.it/wp-content/uploads/2017/12/urbanpost.jpg" />
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://media.urbanpost.it/wp-content/uploads/2021/08/traffico-autostrade-1.jpg" />
<meta itemprop="width" content="1600" />
<meta itemprop="height" content="1067" />
</span>
</article>
<a class="g1-teaser g1-teaser-prev" href="https://urbanpost.it/complesso-museale-di-san-francesco-a-montone/">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-744276 post type-post status-publish format-standard has-post-thumbnail category-cultura">
<div class="entry-featured-media "><div class="g1-frame"><div class="g1-frame-inner"><img width="150" height="150" src="https://media.urbanpost.it/wp-content/uploads/2021/08/st-francis-4490250_1280-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/08/st-francis-4490250_1280-2-150x150.jpg 150w, https://media.urbanpost.it/wp-content/uploads/2021/08/st-francis-4490250_1280-2-192x192.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/08/st-francis-4490250_1280-2-384x384.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/08/st-francis-4490250_1280-2-110x110.jpg 110w, https://media.urbanpost.it/wp-content/uploads/2021/08/st-francis-4490250_1280-2-220x220.jpg 220w" sizes="(max-width: 150px) 100vw, 150px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">Complesso Museale di San Francesco a Montone</h3> </header>
</article>
</a>
<a class="g1-teaser g1-teaser-next" href="https://urbanpost.it/quando-finisce-caldo-record-data/">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-744290 post type-post status-publish format-standard has-post-thumbnail category-news tag-meteo tag-notizie-dallitalia">
<div class="entry-featured-media "><div class="g1-frame"><div class="g1-frame-inner"><img width="150" height="150" src="https://media.urbanpost.it/wp-content/uploads/2021/08/quando-finisce-caldo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="quando finisce caldo" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/08/quando-finisce-caldo-150x150.jpg 150w, https://media.urbanpost.it/wp-content/uploads/2021/08/quando-finisce-caldo-192x192.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/08/quando-finisce-caldo-384x384.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/08/quando-finisce-caldo-110x110.jpg 110w, https://media.urbanpost.it/wp-content/uploads/2021/08/quando-finisce-caldo-220x220.jpg 220w" sizes="(max-width: 150px) 100vw, 150px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">Quando finisce il caldo record? Finalmente c&#8217;è una data</h3> </header>
</article>
</a>
</div>
</div>
<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
<aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='yobee-top-side'>
<script>
    googletag.cmd.push(function() { googletag.display('yobee-top-side'); });
  </script>
</div></div></aside><aside id="search-2" class="widget widget_search">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</aside><aside id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='yobee-middle-side'>
<script>
    googletag.cmd.push(function() { googletag.display('yobee-middle-side'); });
  </script>
</div></div></aside><aside id="bimber_widget_posts-3" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Breaking News</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection g1-collection-grid g1-collection-columns-1">
<div class="g1-collection-header">
</div>
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-744297 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-esteri">
<div class="entry-featured-media "><a title="Afghanistan, avanzata dei talebani: telefonata tra Draghi e Di Maio" class="g1-frame" href="https://urbanpost.it/afghanistan-talebani-kabul-telefonata-draghi-di-maio/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/08/afghanistan-di-maio-draghi-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Afghanistan talebani" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/08/afghanistan-di-maio-draghi-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/08/afghanistan-di-maio-draghi-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/08/afghanistan-di-maio-draghi-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/08/afghanistan-di-maio-draghi-728x409.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/08/afghanistan-di-maio-draghi-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/08/afghanistan-di-maio-draghi-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2021/08/afghanistan-di-maio-draghi-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2021/08/afghanistan-di-maio-draghi-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/afghanistan-talebani-kabul-telefonata-draghi-di-maio/" rel="bookmark">Afghanistan, avanzata dei talebani: telefonata tra Draghi e Di Maio</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-744290 post type-post status-publish format-standard has-post-thumbnail category-news tag-meteo tag-notizie-dallitalia">
<div class="entry-featured-media "><a title="Quando finisce il caldo record? Finalmente c&#8217;è una data" class="g1-frame" href="https://urbanpost.it/quando-finisce-caldo-record-data/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/08/quando-finisce-caldo-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="quando finisce caldo" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/08/quando-finisce-caldo-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/08/quando-finisce-caldo-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2021/08/quando-finisce-caldo-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2021/08/quando-finisce-caldo-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2021/08/quando-finisce-caldo-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/08/quando-finisce-caldo-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/08/quando-finisce-caldo-728x409.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/08/quando-finisce-caldo-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/08/quando-finisce-caldo-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2021/08/quando-finisce-caldo-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2021/08/quando-finisce-caldo-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2021/08/quando-finisce-caldo-1152x648.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2021/08/quando-finisce-caldo.jpg 1280w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/quando-finisce-caldo-record-data/" rel="bookmark">Quando finisce il caldo record? Finalmente c&#8217;è una data</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-744282 post type-post status-publish format-standard has-post-thumbnail category-news tag-notizie-utili tag-traffico-autostrade">
<div class="entry-featured-media "><a title="Traffico a Ferragosto, le strade da bollino rosso: situazione viabilità" class="g1-frame" href="https://urbanpost.it/traffico-autostrade-week-end-ferragosto/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/08/traffico-autostrade-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="traffico autostrade" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/08/traffico-autostrade-1-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/08/traffico-autostrade-1-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/08/traffico-autostrade-1-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/08/traffico-autostrade-1-728x409.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/08/traffico-autostrade-1-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/08/traffico-autostrade-1-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2021/08/traffico-autostrade-1-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2021/08/traffico-autostrade-1-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/traffico-autostrade-week-end-ferragosto/" rel="bookmark">Traffico a Ferragosto, le strade da bollino rosso: situazione viabilità</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-744276 post type-post status-publish format-standard has-post-thumbnail category-cultura">
<div class="entry-featured-media "><a title="Complesso Museale di San Francesco a Montone" class="g1-frame" href="https://urbanpost.it/complesso-museale-di-san-francesco-a-montone/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/08/st-francis-4490250_1280-2-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/08/st-francis-4490250_1280-2-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/08/st-francis-4490250_1280-2-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/08/st-francis-4490250_1280-2-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/08/st-francis-4490250_1280-2-728x409.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/08/st-francis-4490250_1280-2-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/08/st-francis-4490250_1280-2-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/cultura/" class="entry-category entry-category-item-1">Cultura</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/complesso-museale-di-san-francesco-a-montone/" rel="bookmark">Complesso Museale di San Francesco a Montone</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-744269 post type-post status-publish format-standard has-post-thumbnail category-news tag-gossip-news tag-mario-draghi tag-politica-italiana">
<div class="entry-featured-media "><a title="Le vacanze di Draghi: paparazzato a far jogging senza la scorta [FOTO]" class="g1-frame" href="https://urbanpost.it/draghi-vacanze-mordi-e-fuggi-senza-scorta-foto/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/08/mario-draghi-vacanze-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="draghi vacanze" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/08/mario-draghi-vacanze-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/08/mario-draghi-vacanze-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/08/mario-draghi-vacanze-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/08/mario-draghi-vacanze-728x409.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/08/mario-draghi-vacanze-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/08/mario-draghi-vacanze-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2021/08/mario-draghi-vacanze-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2021/08/mario-draghi-vacanze-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/draghi-vacanze-mordi-e-fuggi-senza-scorta-foto/" rel="bookmark">Le vacanze di Draghi: paparazzato a far jogging senza la scorta [FOTO]</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-743793 post type-post status-publish format-standard has-post-thumbnail category-news tag-mario-draghi tag-politica-italiana tag-retroscena-politica">
<div class="entry-featured-media "><a title="Mario Draghi al Quirinale, l&#8217;asse PD-M5S alla prova del nove: il retroscena" class="g1-frame" href="https://urbanpost.it/mario-draghi-al-quirinale-restroscena/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/08/Screenshot-2021-08-10-at-16.51.40-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Mario Draghi Quirinale" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/08/Screenshot-2021-08-10-at-16.51.40-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2021/08/Screenshot-2021-08-10-at-16.51.40-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2021/08/Screenshot-2021-08-10-at-16.51.40-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2021/08/Screenshot-2021-08-10-at-16.51.40-728x409.png 728w, https://media.urbanpost.it/wp-content/uploads/2021/08/Screenshot-2021-08-10-at-16.51.40-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2021/08/Screenshot-2021-08-10-at-16.51.40-1122x630.png 1122w, https://media.urbanpost.it/wp-content/uploads/2021/08/Screenshot-2021-08-10-at-16.51.40-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/mario-draghi-al-quirinale-restroscena/" rel="bookmark">Mario Draghi al Quirinale, l&#8217;asse PD-M5S alla prova del nove: il retroscena</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-744250 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-notizie-dallitalia">
<div class="entry-featured-media "><a title="È morto Gino Strada: il fondatore di Emergency aveva 73 anni" class="g1-frame" href="https://urbanpost.it/gino-strada-morto-fondatore-emergency/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/08/Gino-Strada-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Gino Strada morto" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/08/Gino-Strada-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2021/08/Gino-Strada-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2021/08/Gino-Strada-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2021/08/Gino-Strada-728x409.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2021/08/Gino-Strada-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2021/08/Gino-Strada-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2021/08/Gino-Strada-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2021/08/Gino-Strada-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/gino-strada-morto-fondatore-emergency/" rel="bookmark">È morto Gino Strada: il fondatore di Emergency aveva 73 anni</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-744226 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus">
<div class="entry-featured-media "><a title="Vaccini anti-Covid, il sindaco di Varallo: &#8220;Se lo fate vi do 10 euro&#8221;" class="g1-frame" href="https://urbanpost.it/vaccini-anti-covid-varallo-10-euro/"><div class="g1-frame-inner"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2021/08/botta-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="varallo vaccini" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2021/08/botta-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2021/08/botta-300x169.png 300w, https://media.urbanpost.it/wp-content/uploads/2021/08/botta-630x355.png 630w, https://media.urbanpost.it/wp-content/uploads/2021/08/botta-768x433.png 768w, https://media.urbanpost.it/wp-content/uploads/2021/08/botta-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2021/08/botta-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2021/08/botta-728x409.png 728w, https://media.urbanpost.it/wp-content/uploads/2021/08/botta-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2021/08/botta-1122x632.png 1122w, https://media.urbanpost.it/wp-content/uploads/2021/08/botta-608x343.png 608w, https://media.urbanpost.it/wp-content/uploads/2021/08/botta-758x426.png 758w, https://media.urbanpost.it/wp-content/uploads/2021/08/botta-1152x648.png 1152w, https://media.urbanpost.it/wp-content/uploads/2021/08/botta.png 1304w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/vaccini-anti-covid-varallo-10-euro/" rel="bookmark">Vaccini anti-Covid, il sindaco di Varallo: &#8220;Se lo fate vi do 10 euro&#8221;</a></h3>
</header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='yobee-bottom-side'>
<script>
    googletag.cmd.push(function() { googletag.display('yobee-bottom-side'); });
  </script>
</div>
</div></aside></div>
</div>
</div>
<div class="g1-footer g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text"></p>
<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-216866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216866"><a href="https://urbanpost.it/cose-urbanpost/">Cos&#8217;è UrbanPost</a></li>
<li id="menu-item-216867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216867"><a href="https://urbanpost.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-237302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237302"><a href="https://urbanpost.it/privacy/">Privacy</a></li>
<li id="menu-item-281656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281656"><a href="https://urbanpost.it/cookies/">Cookies</a></li>
</ul></nav>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<a href="#page" class="g1-back-to-top">Back to Top</a>
</div>
<div class="g1-canvas-overlay">
</div>
</div>
<div id="g1-breakpoint-desktop">
</div>
<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
<div class="g1-canvas-inner">
<div class="g1-canvas-content">
<a class="g1-canvas-toggle" href="#">Close</a>

<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li id="menu-item-45750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45750"><a href="https://urbanpost.it/">Home</a></li>
<li id="menu-item-45730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-45730"><a href="https://urbanpost.it/category/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-598244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598244"><a href="https://urbanpost.it/tag/breaking-news">Breaking News</a></li>
<li id="menu-item-598242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598242"><a href="https://urbanpost.it/tag/politica-italiana">Politica</a></li>
<li id="menu-item-689788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689788"><a href="https://urbanpost.it/tag/coronavirus">Covid-19</a></li>
<li id="menu-item-689791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689791"><a href="https://urbanpost.it/tag/cronaca-nera">Cronaca Nera</a></li>
<li id="menu-item-717242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-717242"><a href="https://urbanpost.it/tag/emilia-romagna/">Emilia-Romagna</a></li>
<li id="menu-item-298255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298255"><a href="https://urbanpost.it/category/news/cultura/">Cultura</a></li>
</ul>
</li>
<li id="menu-item-695033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695033"><a href="https://urbanpost.it/category/editoriali/">Editoriali</a></li>
<li id="menu-item-52260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52260"><a href="https://urbanpost.it/category/gossip/">Gossip</a>
<ul class="sub-menu">
<li id="menu-item-689790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689790"><a href="https://urbanpost.it/tag/gossip-news">Gossip News</a></li>
</ul>
</li>
<li id="menu-item-52261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52261"><a href="https://urbanpost.it/category/spettacolo/televisione/">Tv</a></li>
</ul></nav> 

<nav id="g1-canvas-secondary-nav" class="g1-secondary-nav"><ul id="g1-canvas-secondary-nav-menu" class="g1-secondary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216866"><a href="https://urbanpost.it/cose-urbanpost/">Cos&#8217;è UrbanPost</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216867"><a href="https://urbanpost.it/chi-siamo/">Chi Siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237302"><a href="https://urbanpost.it/privacy/">Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281656"><a href="https://urbanpost.it/cookies/">Cookies</a></li>
</ul></nav> 
<nav class="g1-quick-nav g1-quick-nav-short">
<ul class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
</ul>
</nav>
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default search-form" action="https://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
</div>
</div>
<div class="g1-canvas-background">
</div>
</div>
</div>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3' id='stickyfill-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.it.js' id='jquery-timeago-it-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/matchmedia/matchmedia.js' id='match-media-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js' id='match-media-add-listener-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1' id='picturefill-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/libgif/libgif.js' id='libgif-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2' id='enquire-js'></script>
<script type='text/javascript' id='bimber-global-js-extra'>
/* <![CDATA[ */
var bimber_front_config = "{\"debug_mode\":false,\"ajax_url\":\"https:\\\/\\\/urbanpost.it\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"off\",\"sharebar\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":\"0\",\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"news\",\"wpp\":{\"token\":\"595146cf70\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/global.js?ver=8.6.3' id='bimber-global-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/players.js?ver=8.6.3' id='bimber-players-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-07-24 17:20:09+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Notifications":["Notifiche"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/ajax-search.js?ver=8.6.3' id='bimber-ajax-search-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/single.js?ver=8.6.3' id='bimber-single-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber-child-theme/modifications.js' id='bimber-child-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/back-to-top.js?ver=8.6.3' id='bimber-back-to-top-js'></script>
<style>
@media (min-width: 700px) {
html:not([amp4ads]) body{
		max-width: 1050px;
		margin: auto!important;
		margin-top: 120px!important;
	}
}
</style>
</body>
</html>
