<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9"lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="it-IT" prefix="og: https://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://urbanpost.it/xmlrpc.php" />
<title>Coronavirus Italia, fase 2 spostamenti: riapertura differenziata per macroaree tra Nord e Sud</title>
<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<meta name="description" content="18 aprile 2020 – Coronavirus Italia. Ci avviciniamo all&#039;avvio della fase due, quella della convivenza col Covid-19. Ecco come sarà..." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://urbanpost.it/coronavirus-italia-fase-2-spostamenti-riapertura-differenziata-macroaree/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fase 2, come sarà? Non un &quot;libera tutti&quot;: riapertura differenziata per macroaree tra Nord e Sud" />
<meta property="og:description" content="18 aprile 2020 – Coronavirus Italia. Ci avviciniamo all&#039;avvio della fase due, quella della convivenza col Covid-19. Ecco come sarà..." />
<meta property="og:url" content="https://urbanpost.it/coronavirus-italia-fase-2-spostamenti-riapertura-differenziata-macroaree/" />
<meta property="og:site_name" content="UrbanPost" />
<meta property="article:author" content="https://www.facebook.com/cristina.labella.9" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Notizie dall&#039;Italia" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-04-18T13:45:34+00:00" />
<meta property="article:modified_time" content="2020-04-18T13:50:02+00:00" />
<meta property="og:updated_time" content="2020-04-18T13:50:02+00:00" />
<meta property="og:image" content="https://media.urbanpost.it/wp-content/uploads/2020/04/Coronavirus-fase-2-macroaree.jpg" />
<meta property="og:image:secure_url" content="https://media.urbanpost.it/wp-content/uploads/2020/04/Coronavirus-fase-2-macroaree.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://urbanpost.it/#website","url":"https://urbanpost.it/","name":"UrbanPost","description":"News","potentialAction":{"@type":"SearchAction","target":"https://urbanpost.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://urbanpost.it/coronavirus-italia-fase-2-spostamenti-riapertura-differenziata-macroaree/#primaryimage","url":"https://media.urbanpost.it/wp-content/uploads/2020/04/Coronavirus-fase-2-macroaree.jpg","width":1200,"height":800,"caption":"fase 2 riapertura"},{"@type":"WebPage","@id":"https://urbanpost.it/coronavirus-italia-fase-2-spostamenti-riapertura-differenziata-macroaree/#webpage","url":"https://urbanpost.it/coronavirus-italia-fase-2-spostamenti-riapertura-differenziata-macroaree/","inLanguage":"it-IT","name":"Coronavirus Italia, fase 2 spostamenti: riapertura differenziata per macroaree tra Nord e Sud","isPartOf":{"@id":"https://urbanpost.it/#website"},"primaryImageOfPage":{"@id":"https://urbanpost.it/coronavirus-italia-fase-2-spostamenti-riapertura-differenziata-macroaree/#primaryimage"},"datePublished":"2020-04-18T13:45:34+00:00","dateModified":"2020-04-18T13:50:02+00:00","author":{"@id":"https://urbanpost.it/#/schema/person/e5f5bb5a351fe41137a68b1e1567f164"},"description":"18 aprile 2020 \u2013 Coronavirus Italia.\u00a0Ci avviciniamo all'avvio della fase due, quella della convivenza col Covid-19. Ecco come sar\u00e0..."},{"@type":["Person"],"@id":"https://urbanpost.it/#/schema/person/e5f5bb5a351fe41137a68b1e1567f164","name":"Cristina La Bella","image":{"@type":"ImageObject","@id":"https://urbanpost.it/#authorlogo","url":"https://secure.gravatar.com/avatar/1a96b4d387d23a04e90d871230e9a607?s=96&d=mm&r=g","caption":"Cristina La Bella"},"description":"Cristina La Bella \u00e8 redattrice di \"UrbanPost\". Sin da bambina sogna di diventare giornalista. Si laurea nel 2014 in \"Lettere Moderne\" e nel 2017 in \"Filologia Moderna\" all'Universit\u00e0 La Sapienza di Roma. Il 16 aprile 2018 riceve il riconoscimento di \"Laureato Eccellente\" per il suo percorso di studi. Cofondatrice di \"Voci di Fondo\", ha scritto, tra i tanti, con giornali quali \"Prima Pagina Online\", \"Newsly\", \u201cSuccedeOggi\" e \u201cLuxGallery\u201d. Nel tempo libero le piace leggere, vedere film e fare shopping. Il pi\u00f9 grande amore: i suoi nipotini.","sameAs":["https://www.facebook.com/cristina.labella.9"]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//media.urbanpost.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="UrbanPost &raquo; Feed" href="https://urbanpost.it/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/urbanpost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://urbanpost.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_csscore-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/video-js-5.19.2.css?smver=1.1.7&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssima-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/videojs.ima.css?smver=1.1.7&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssskin-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/skin-smiling-player-multicp-2.0.css?smver=1.1.7&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssgoogleapisfont-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/Quicksand.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css' href='https://urbanpost.it/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css' href='https://urbanpost.it/wp-content/themes/bimber/css/styles/minimal/all-light.css?ver=5.2.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='bimber-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css' href='https://media.urbanpost.it/wp-content/uploads/dynamic-style.css?respondjs=no&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css' href='https://urbanpost.it/wp-content/themes/bimber-child-theme/style.css?ver=5.3.2' type='text/css' media='screen' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/smiling-video/js/sm-common-func.js?smver=1.1.7&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='https://urbanpost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://urbanpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://urbanpost.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://urbanpost.it/?p=663406' />
<link rel="alternate" type="application/json+oembed" href="https://urbanpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furbanpost.it%2Fcoronavirus-italia-fase-2-spostamenti-riapertura-differenziata-macroaree%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://urbanpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furbanpost.it%2Fcoronavirus-italia-fase-2-spostamenti-riapertura-differenziata-macroaree%2F&#038;format=xml" />

<meta property="fb:pages" content="456730711046372" /><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><meta name="google-site-verification" content="n4A3fz4yYBhnel3mXAB2T2VC4XlVDQeTmIzO632N7cM" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>

<script type="text/javascript" async=true>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</script>

<style>
        .qc-cmp-button {
          background-color: #1565c0 !important;
          border-color: #1565c0 !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #1565c0 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #1565c0 !important;
        }
        .qc-cmp-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #1565c0 !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #1565c0 !important;
          background-color: transparent !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover {
          background-color: #1565c0 !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #ffffff !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #1565c0 !important;
        }
        .qc-cmp-ui {
            background-color: #0d396c !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #1565c0 !important;
            border-color: #1565c0 !important;
        }
    </style>
<script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script async src="//yobee.it/yb-urbanpostit-prebid.js"></script>
<script async src="//yobee.it/yb-urbanpostit.js"></script>
<meta charset="utf-8">
<title>Widgets Magazine</title>
<link rel="canonical" href="$REGULAR_HTML_URL" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11829602-23"></script>
<script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());
        gtag('config', 'UA-11829602-23');
    </script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22814848" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22814848&cv=2.0&cj=1" />
</noscript>
<link rel="amphtml" href="https://urbanpost.it/coronavirus-italia-fase-2-spostamenti-riapertura-differenziata-macroaree/amp/"><link rel="icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-270x270.png" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-663406 single-format-standard g1-layout-boxed g1-hoverable g1-has-mobile-logo" itemscope itemtype="https://schema.org/WebPage">
<div class="g1-body-inner">
<div id="page">
<aside class="g1-row g1-sharebar g1-sharebar-off">
<div class="g1-row-inner">
<div class="g1-column g1-sharebar-inner">
</div>
</div>
<div class="g1-row-background">
</div>
</aside>
<div class="g1-row g1-row-layout-page g1-preheader g1-preheader-06">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">


</div>
</div>
<div class="g1-row-background">
</div>
</div>
<div class="g1-header g1-header-mobile-01 g1-header-06 g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-wrapper-left">
<a class="g1-hamburger g1-hamburger-show" href="">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label">Menu</span>
</a>
<nav class="g1-quick-nav">
<ul class="g1-quick-nav-menu">
</ul>
</nav>
</div>
<div class="g1-id">
<p class="g1-mega g1-mega-2nd site-title">
<a class="g1-logo-wrapper" href="https://urbanpost.it/" rel="home">
<img class="g1-logo g1-logo-default" width="300" height="68" src="https://media.urbanpost.it/wp-content/uploads/2017/12/urbanpost.jpg" alt="UrbanPost" /> </a>
</p>
</div>
<a class="g1-logo-small-wrapper" href="https://urbanpost.it/">
<img class="g1-logo-small" width="0" height="0" src="https://media.urbanpost.it/wp-content/uploads/2019/08/urbanpost-1.jpg" alt="" /> </a>
<div class="g1-wrapper-right">


<div class="g1-drop g1-drop-before g1-drop-the-search">
<a class="g1-drop-toggle" href="https://urbanpost.it/?s=">
<i class="g1-drop-toggle-icon"></i>Search <span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="https://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-navbar">
<div class="g1-row-inner">
<div class="g1-column">
</div>
</div>
</div>
<div class="g1-row g1-row-layout-page g1-row-padding-m">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3" id="primary">
<div id="content" role="main">
<nav class="g1-breadcrumbs g1-meta">
<p class="g1-breadcrumbs-label">You are here: </p>
<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://urbanpost.it/">
<span itemprop="name">Home</span>
<meta itemprop="position" content="1" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://urbanpost.it/category/news/">
<span itemprop="name">News</span>
<meta itemprop="position" content="2" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span itemprop="name">Coronavirus Italia, fase 2 spostamenti: riapertura differenziata per macroaree tra Nord e Sud</span>
<meta itemprop="position" content="3" />
<meta itemprop="item" content="https://urbanpost.it/coronavirus-italia-fase-2-spostamenti-riapertura-differenziata-macroaree/" />
</li></ol>
</nav>
<article id="post-663406" class="entry-tpl-classic post-663406 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia" itemscope="" itemtype="http://schema.org/Article">
<header class="entry-header entry-header-01">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14"><span itemprop="articleSection">News</span></a></span></span>
<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Coronavirus Italia, fase 2 spostamenti: riapertura differenziata per macroaree tra Nord e Sud</h1>
<p class="entry-meta entry-meta-m">
<span class="entry-meta-wrap">
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong itemprop="name">Cristina La Bella</strong>
</a>
</span>
<time class="entry-date" datetime="2020-04-18T15:45:34" itemprop="datePublished">18 Aprile 2020, 15:45</time> </span>
<span class="entry-meta-wrap">
</span>
</p>
</header>
<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
<p><strong>18 aprile 2020 – Coronavirus Italia. </strong>Ci avviciniamo all&#8217;avvio della <strong>fase due</strong>, quella della <strong>convivenza</strong> col <strong>Covid-19.</strong> Un <strong>ritorno alla quotidianità</strong> che sarà <strong>graduale</strong>, ma non solo. La fase due dovrebbe prevedere delle <strong>riaperture differenziate</strong> per <strong>macroaree</strong> a seconda della diffusione del contagio con un <strong>monitoraggio dopo 15 giorni</strong> per verificare la tenuta del contenimento e, in caso contrario, <strong>nuove chiusure.</strong> Questa almeno è l&#8217;ipotesi a cui starebbero lavorando gli esperti per consentire lo sblocco del <em>lockdown</em> in Italia.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
</div>
<p><img class="aligncenter wp-image-663409 size-large" src="https://media.urbanpost.it/wp-content/uploads/2020/04/Fase-2-riapertura-630x358.jpg" alt="fase 2 riapertura" width="630" height="358" srcset="https://media.urbanpost.it/wp-content/uploads/2020/04/Fase-2-riapertura-630x358.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/04/Fase-2-riapertura-300x171.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/04/Fase-2-riapertura-768x437.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/04/Fase-2-riapertura-1536x873.jpg 1536w, https://media.urbanpost.it/wp-content/uploads/2020/04/Fase-2-riapertura-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/04/Fase-2-riapertura-364x207.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/04/Fase-2-riapertura-758x431.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/04/Fase-2-riapertura-608x346.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/04/Fase-2-riapertura-1152x655.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/04/Fase-2-riapertura.jpg 1900w" sizes="(max-width: 630px) 100vw, 630px" /><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
</div>
<p class='rm_ai aim1'>
<div id='yobee-top-inside'>
<script>
    googletag.cmd.push(function() { googletag.display('yobee-top-inside'); });
  </script>
</div>
 <div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjYxMH0.BuS18n1b36cdMNv05rXrdzarPqpIFgEQs6d9Kcbtvrw" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjYxMH0.BuS18n1b36cdMNv05rXrdzarPqpIFgEQs6d9Kcbtvrw" fbtype="null"></div> <script type="text/javascript">         var el = document.getElementsByClassName('noddus-content-card')[0];         el.setAttribute('data-url', el.getAttribute('data-url') );       </script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script></p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
</div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/70304/tag"></script>
<h2>Coronavirus Italia, fase 2 spostamenti: riapertura differenziata per macroaree tra Nord e Sud</h2>
<p>Secondo quest&#8217;idea il paese verrebbe diviso sostanzialmente <strong>in 3 porzioni</strong>: <strong>nord, centro e sud</strong>, in base alla diffusione del contagio. Dove la presenza del Covid-19 è maggiore, dovrebbero permanere delle <strong>misure più severe</strong>; soprattutto per quanto concerne sia gli spostamenti tra una zona e l&#8217;altra, sia all&#8217;interno della microarea stessa. In quelle in cui invece il Coronavirus ha manifestato meno la sua letalità si potrebbe pensare a delle <strong>riaperture più ampie.</strong> Secondo quanto riferisce <a href="https://www.nextquotidiano.it/4-maggio-riapertura-differenziata-per-aree-tra-nord-e-sud-fase-2/"><strong><em>&#8216;Next&#8217;</em> </strong></a>all&#8217;interno delle stesse macroaeree, inoltre, dovrebbero essere individuate <em>&#8220;ulteriori suddivisioni tra zone a maggiore e minore diffusione: al nord, per esempio, regioni come Valle d&#8217;Aosta e Friuli Venezia Giulia, hanno una situazione diversa da Piemonte, Lombardia e Veneto&#8221;. </em></p>
<div id='yobee-middle-inside'>
<script>
    googletag.cmd.push(function() { googletag.display('yobee-middle-inside'); });
  </script>
</div>
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACakRAtYRJD-raG"></script>
<p><img class="aligncenter wp-image-663407 size-large" src="https://media.urbanpost.it/wp-content/uploads/2020/04/fase-due-riapertura-630x420.jpg" alt="fase due riapertura" width="630" height="420" srcset="https://media.urbanpost.it/wp-content/uploads/2020/04/fase-due-riapertura-630x420.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/04/fase-due-riapertura-300x200.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/04/fase-due-riapertura-768x512.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/04/fase-due-riapertura-364x243.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/04/fase-due-riapertura-758x505.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/04/fase-due-riapertura-608x405.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/04/fase-due-riapertura-1152x768.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/04/fase-due-riapertura.jpg 1400w" sizes="(max-width: 630px) 100vw, 630px" /><p class='rm_ai aim2'></p>
<h2>Lo sblocco del lockdown: come sarà</h2>
<p>La <strong>libera circolazione</strong> delle <strong>persone</strong> spaventa anche per <strong>l&#8217;imprevedibilità del Coronavirus.</strong> Ma il pressing del Nord per la riapertura fa paura soprattutto <strong>i governatori del Sud.</strong> L&#8217;ipotesi per ora più accreditata è che dal 4 al 17 maggio non sia possibile superare le <strong>frontiere regionali</strong>. Si tratta però, lo ripetiamo, di congetture, per una decisione definitiva bisognerà aspettare le <strong>prossime settimane.</strong> Lo spiega chiaramente su <a href="https://rep.repubblica.it/pwa/generale/2020/04/17/news/altre_due_settimane_di_stop_negli_spostamenti_tra_regioni_dopo_la_fine_del_lockdown-254324278/?ref=drac-1"><em><strong>&#8216;Repubblica&#8217;</strong> </em></a>Tommaso Ciriaco: <em>&#8220;Nelle scorse settimane Palazzo Chigi aveva valutato una riapertura a macchia di leopardo, seguendo le curve del contagio. Questa opzione, però, è sconsigliata da ragioni di tenuta sociale ed economica. Il governo, infatti, vuole permettere la ripartenza contestuale nel Paese, in modo da non accentuare squilibri nelle attività produttive e non creare forme di &#8216;concorrenza sleale&#8217; tra le filiere delle diverse Regioni. Ma la soluzione di un divieto interregionale andrebbe soprattutto incontro alla domanda allarmata dei governatori del Centrosud, dove il Coronavirus per adesso circola meno&#8221;.</em></p>
<div id='yobee-bottom-inside'>
<script>
    googletag.cmd.push(function() { googletag.display('yobee-bottom-inside'); });
  </script>
</div>
<p><img class="aligncenter wp-image-663408 size-large" src="https://media.urbanpost.it/wp-content/uploads/2020/04/Coronavirus-fase-2-macroaree-630x420.jpg" alt="fase 2 riapertura" width="630" height="420" srcset="https://media.urbanpost.it/wp-content/uploads/2020/04/Coronavirus-fase-2-macroaree-630x420.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/04/Coronavirus-fase-2-macroaree-300x200.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/04/Coronavirus-fase-2-macroaree-768x512.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/04/Coronavirus-fase-2-macroaree-364x243.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/04/Coronavirus-fase-2-macroaree-758x505.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/04/Coronavirus-fase-2-macroaree-608x405.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/04/Coronavirus-fase-2-macroaree-1152x768.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/04/Coronavirus-fase-2-macroaree.jpg 1200w" sizes="(max-width: 630px) 100vw, 630px" /></p>
<h2>Coronavirus Italia fase 2: riapertura e test di 15 giorni</h2>
<p><strong>Due settimane di blocco interregionale</strong> potranno bastare per fornire <strong>una fotografia</strong> della <strong>ripartenza</strong> dal punto di vista epidemiologico? Diciamo che potrebbero servire per mostrare la <strong>reazione del paese</strong> di fronte all&#8217;avvio della fase 2. Anche perché gli scienziati temono soprattutto che con la ripresa del pendolarismo nei trasporti il virus possa tornare a circolare più rapidamente. Gli esperti hanno ben presente che la percentuale più alta di movimenti durante la quarantena è stata registrata <strong>in Lombardia,</strong> focolaio dell&#8217;epidemia.<em> &#8220;Quasi il 45% nazionale, pare, a fronte di una popolazione del 16,5% del Paese&#8221;,</em> secondo quanto riferisce<em> &#8216;Next&#8217;.</em> Insomma la fase 2 non sarà un &#8220;libera tutti&#8221;, <strong>ci si muoverà ma con cautela.</strong> Il distanziamento sociale e i dispositivi, come mascherine e guanti, faranno parte della nostra quotidianità ancora a lungo. <a href="https://urbanpost.it/coronavirus-riaperture-elenco-delle-attivita-che-potranno-ripartire-con-la-fase-2/"><strong>leggi anche l&#8217;articolo &#8212;&gt; Coronavirus riaperture, elenco delle attività che potranno ripartire con la fase 2</strong></a></p>
<p>&nbsp;</p>
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_7" data-ob-template="IT_YobeeNetwork"></div> <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script><script type="text/javascript">     OBR.extern.researchWidget(); </script></p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
</div>
</div>
<p class="entry-tags "><span class="entry-tags-inner"><a href="https://urbanpost.it/tag/coronavirus/" class="entry-tag entry-tag-7990">coronavirus</a><a href="https://urbanpost.it/tag/notizie-dallitalia/" class="entry-tag entry-tag-68">Notizie dall'Italia</a></span></p><nav class="g1-nav-single">
<div class="g1-nav-single-inner">
<p class="g1-single-nav-label">See more</p>
<ul class="g1-nav-single-links">
<li class="g1-nav-single-prev"><a href="https://urbanpost.it/cecilia-capriotti-instagram-statuaria-bikini/" rel="prev"><strong>Articolo precedente</strong> <span class="g1-gamma g1-gamma-1st">Cecilia Capriotti Instagram statuaria in bikini distesa al sole, promontori si ergono imponenti: «Che seni!»</span></a></li>
<li class="g1-nav-single-next"><a href="https://urbanpost.it/clizia-incorvaia-instagram-lara-croft/" rel="next"><strong>Articolo successivo</strong> <span class="g1-gamma g1-gamma-1st">Clizia Incorvaia Instagram, piccante in versione Lara Croft: «Più letale e spettacolare di lei»</span></a></li>
</ul>
</div>
</nav>
<section class="g1-row author-info" itemscope="" itemtype="http://schema.org/Person">
<div class="g1-row-inner author-info-inner">
<div class="g1-column g1-column-1of2 author-overview">
<header class="author-title">
<h2 class="g1-delta g1-delta-1st">Written by <a href="https://urbanpost.it/author/cristina-la-bella/"><span itemprop="name">Cristina La Bella</span></a></h2>
</header>
<figure class="author-avatar">
<a href="https://urbanpost.it/author/cristina-la-bella/">
<img alt='' src='https://secure.gravatar.com/avatar/1a96b4d387d23a04e90d871230e9a607?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1a96b4d387d23a04e90d871230e9a607?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /> </a>
</figure>
</div>
<div class="g1-column g1-column-1of2">
<div itemprop="description" class="author-bio">
<p>Cristina La Bella è redattrice di "UrbanPost". Sin da bambina sogna di diventare giornalista. Si laurea nel 2014 in "Lettere Moderne" e nel 2017 in "Filologia Moderna" all'Università La Sapienza di Roma. Il 16 aprile 2018 riceve il riconoscimento di "Laureato Eccellente" per il suo percorso di studi. Cofondatrice di "Voci di Fondo", ha scritto, tra i tanti, con giornali quali "Prima Pagina Online", "Newsly", “SuccedeOggi" e “LuxGallery”. Nel tempo libero le piace leggere, vedere film e fare shopping. Il più grande amore: i suoi nipotini.</p>
</div>
</div>
</div>
</section>
<aside class="g1-related-entries">
<h2 class="g1-beta g1-beta-2nd">Potrebbe anche interessarti</h2>
<div class="g1-collection g1-collection-columns-2">
<div class="g1-collection-viewport">
<ul class="g1-collection-items  ">
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-663336 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/grosseto-multati-figlia-controllo-post-trapianto/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/04/Grosseto-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Grosseto" srcset="https://media.urbanpost.it/wp-content/uploads/2020/04/Grosseto-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/04/Grosseto-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/04/Grosseto-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/04/Grosseto-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/04/Grosseto-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/04/Grosseto-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/04/Grosseto-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/04/Grosseto-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/04/Grosseto-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/04/Grosseto-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/04/Grosseto-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/04/Grosseto-1152x648.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/04/Grosseto.jpg 1200w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/grosseto-multati-figlia-controllo-post-trapianto/" rel="bookmark">Grosseto: «Multati dalla Polizia per aver portato mia figlia a un controllo post trapianto»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
 </li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-663179 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/test-sierologici-coronavirus-primi-risultati-italia/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/04/test-sierologici-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="test sierologici" srcset="https://media.urbanpost.it/wp-content/uploads/2020/04/test-sierologici-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/04/test-sierologici-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/04/test-sierologici-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/04/test-sierologici-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/04/test-sierologici-1536x864.jpg 1536w, https://media.urbanpost.it/wp-content/uploads/2020/04/test-sierologici-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/04/test-sierologici-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/04/test-sierologici-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/04/test-sierologici-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/04/test-sierologici-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/04/test-sierologici-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/04/test-sierologici-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/04/test-sierologici-1152x648.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/04/test-sierologici.jpg 1920w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/test-sierologici-coronavirus-primi-risultati-italia/" rel="bookmark">Test sierologici Coronavirus, primi risultati: letalità italiana più bassa di quello che sembra?</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-663134 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/salvini-coronavirus-confusione-chiudere-italia-no/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/04/Matteo-Salvini--364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/04/Matteo-Salvini--364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/04/Matteo-Salvini--192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/04/Matteo-Salvini--384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/04/Matteo-Salvini--728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/04/Matteo-Salvini--561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/04/Matteo-Salvini--1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/04/Matteo-Salvini--758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/salvini-coronavirus-confusione-chiudere-italia-no/" rel="bookmark">Salvini, Coronavirus lo manda in confusione: «Chiudere l&#8217;Italia, anzi no&#8230;»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-662934 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-roberto-burioni-mascherina/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/04/Burioni-mascherina-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Burioni mascherina" srcset="https://media.urbanpost.it/wp-content/uploads/2020/04/Burioni-mascherina-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/04/Burioni-mascherina-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/04/Burioni-mascherina-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/04/Burioni-mascherina-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/04/Burioni-mascherina-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/04/Burioni-mascherina-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/04/Burioni-mascherina-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-roberto-burioni-mascherina/" rel="bookmark">Coronavirus, Burioni: «State distanti da chi non indossa la mascherina»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-662892 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-basilicata-contagi-zero-bardi/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/04/Basilicata-Bardi-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Coronavirus Basilicata" srcset="https://media.urbanpost.it/wp-content/uploads/2020/04/Basilicata-Bardi-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/04/Basilicata-Bardi-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/04/Basilicata-Bardi-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/04/Basilicata-Bardi-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/04/Basilicata-Bardi-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/04/Basilicata-Bardi-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/04/Basilicata-Bardi-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-basilicata-contagi-zero-bardi/" rel="bookmark">Coronavirus Basilicata contagi zero, il governatore Bardi: «Il 26 aprile liberiamo la zona rossa»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-662828 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-riapertura-autoscuole-colangelo/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/04/coronavirus-riapertura-autoscuole-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="riapertura autoscuole" srcset="https://media.urbanpost.it/wp-content/uploads/2020/04/coronavirus-riapertura-autoscuole-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/04/coronavirus-riapertura-autoscuole-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/04/coronavirus-riapertura-autoscuole-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/04/coronavirus-riapertura-autoscuole-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/04/coronavirus-riapertura-autoscuole-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/04/coronavirus-riapertura-autoscuole-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/04/coronavirus-riapertura-autoscuole-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-riapertura-autoscuole-colangelo/" rel="bookmark">Coronavirus riapertura autoscuole, Colangelo: «Ancora nessuna risposta concreta dal Governo»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<aside class="g1-more-from">
<h2 class="g1-beta g1-beta-2nd">Altro da: <a href="https://urbanpost.it/category/news/">News</a></h2>
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-list post-663353 post type-post status-publish format-standard has-post-thumbnail category-news tag-politica-italiana tag-silvio-berlusconi">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-berlusconi-dl-liquidita-conte-pagare-tasse/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/04/Schermata-2020-04-18-alle-11.19.49-364x205.png" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="coronavirus berlusconi" srcset="https://media.urbanpost.it/wp-content/uploads/2020/04/Schermata-2020-04-18-alle-11.19.49-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/04/Schermata-2020-04-18-alle-11.19.49-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/04/Schermata-2020-04-18-alle-11.19.49-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/04/Schermata-2020-04-18-alle-11.19.49-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2020/04/Schermata-2020-04-18-alle-11.19.49-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2020/04/Schermata-2020-04-18-alle-11.19.49-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-berlusconi-dl-liquidita-conte-pagare-tasse/" rel="bookmark">Coronavirus, Berlusconi: &#8220;Dl liquidità di Conte servirà solo a pagare le tasse&#8221;</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/andrea-principe/" title="Posts by Andrea Principe" rel="author">
<strong>Andrea Principe</strong>
</a>
</span>
<time class="entry-date" datetime="2020-04-18T11:24:52">18 Aprile 2020, 11:24</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-663351 post type-post status-publish format-standard has-post-thumbnail category-news tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/enrico-mentana-dimissioni-urbano-cairo-gruber-travaglio/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/04/enrico_mentana--364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Enrico Mentana" srcset="https://media.urbanpost.it/wp-content/uploads/2020/04/enrico_mentana--364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/04/enrico_mentana--192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/04/enrico_mentana--384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/04/enrico_mentana--728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/04/enrico_mentana--561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/04/enrico_mentana--1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/04/enrico_mentana--758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/enrico-mentana-dimissioni-urbano-cairo-gruber-travaglio/" rel="bookmark">Enrico Mentana dimissioni a Urbano Cairo, c&#8217;entra Lilli Gruber: la risposta di Marco Travaglio</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
<time class="entry-date" datetime="2020-04-18T11:00:04">18 Aprile 2020, 11:00</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-663336 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/grosseto-multati-figlia-controllo-post-trapianto/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/04/Grosseto-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Grosseto" srcset="https://media.urbanpost.it/wp-content/uploads/2020/04/Grosseto-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/04/Grosseto-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/04/Grosseto-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/04/Grosseto-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/04/Grosseto-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/04/Grosseto-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/04/Grosseto-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/04/Grosseto-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/04/Grosseto-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/04/Grosseto-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/04/Grosseto-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/04/Grosseto-1152x648.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/04/Grosseto.jpg 1200w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/grosseto-multati-figlia-controllo-post-trapianto/" rel="bookmark">Grosseto: «Multati dalla Polizia per aver portato mia figlia a un controllo post trapianto»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
<time class="entry-date" datetime="2020-04-18T10:13:35">18 Aprile 2020, 10:13</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-663326 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-riapertura-mobilifici-cantieri-moda-automotive-27-aprile/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/04/coronavirus_riapertura--364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="coronavirus riapertura cantieri" srcset="https://media.urbanpost.it/wp-content/uploads/2020/04/coronavirus_riapertura--364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/04/coronavirus_riapertura--192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/04/coronavirus_riapertura--384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/04/coronavirus_riapertura--728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/04/coronavirus_riapertura--561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/04/coronavirus_riapertura--1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/04/coronavirus_riapertura--758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-riapertura-mobilifici-cantieri-moda-automotive-27-aprile/" rel="bookmark">Coronavirus riapertura mobilifici cantieri moda automotive dal 27 aprile, Palazzo Chigi: «Prudenza»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/francesca-romano/" title="Posts by Francesca Romano" rel="author">
<strong>Francesca Romano</strong>
</a>
</span>
<time class="entry-date" datetime="2020-04-18T08:54:55">18 Aprile 2020, 08:54</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-663321 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-chi-e-luc-montagnier-lo-scienziato-che-crede-alla-nascita-del-virus-in-laboratorio/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/04/luc-mantagnier-coronavirus-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/04/luc-mantagnier-coronavirus-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/04/luc-mantagnier-coronavirus-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/04/luc-mantagnier-coronavirus-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/04/luc-mantagnier-coronavirus-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/04/luc-mantagnier-coronavirus-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/04/luc-mantagnier-coronavirus-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/04/luc-mantagnier-coronavirus-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-chi-e-luc-montagnier-lo-scienziato-che-crede-alla-nascita-del-virus-in-laboratorio/" rel="bookmark">Coronavirus, chi è Luc Montagnier: lo scienziato che crede alla nascita del virus in laboratorio</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/chiara-caraboni/" title="Posts by Chiara Caraboni" rel="author">
<strong>Chiara Caraboni</strong>
</a>
</span>
<time class="entry-date" datetime="2020-04-17T21:16:54">17 Aprile 2020, 21:16</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-663304 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-decreto-aprile-novita-fiscali-che-sta-esaminando-governo/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2018/06/imu-tasi-2018-scadenza-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2018/06/imu-tasi-2018-scadenza-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2018/06/imu-tasi-2018-scadenza-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2018/06/imu-tasi-2018-scadenza-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2018/06/imu-tasi-2018-scadenza-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2018/06/imu-tasi-2018-scadenza-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2018/06/imu-tasi-2018-scadenza-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2018/06/imu-tasi-2018-scadenza-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-decreto-aprile-novita-fiscali-che-sta-esaminando-governo/" rel="bookmark">Coronavirus Decreto aprile, tutte le novità fiscali che sta esaminando il governo</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/chiara-caraboni/" title="Posts by Chiara Caraboni" rel="author">
<strong>Chiara Caraboni</strong>
</a>
</span>
<time class="entry-date" datetime="2020-04-17T20:49:26">17 Aprile 2020, 20:49</time> </p>
</footer>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<meta itemprop="mainEntityOfPage" content="https://urbanpost.it/coronavirus-italia-fase-2-spostamenti-riapertura-differenziata-macroaree/" />
<meta itemprop="dateModified" content="2020-04-18T15:50:02" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="UrbanPost" />
<meta itemprop="url" content="https://urbanpost.it" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://media.urbanpost.it/wp-content/uploads/2017/12/urbanpost.jpg" />
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://media.urbanpost.it/wp-content/uploads/2020/04/Coronavirus-fase-2-macroaree.jpg" />
<meta itemprop="width" content="1200" />
<meta itemprop="height" content="800" />
</span>
</article>
<a class="g1-teaser g1-teaser-prev" href="https://urbanpost.it/cecilia-capriotti-instagram-statuaria-bikini/">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-663341 post type-post status-publish format-standard has-post-thumbnail category-gossip tag-gossip-news tag-instagram">
<figure class="entry-featured-media "><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://media.urbanpost.it/wp-content/uploads/2020/04/cecilia-capriotti-insta-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="cecilia capriotti instagram" srcset="https://media.urbanpost.it/wp-content/uploads/2020/04/cecilia-capriotti-insta-150x150.jpg 150w, https://media.urbanpost.it/wp-content/uploads/2020/04/cecilia-capriotti-insta-192x192.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/04/cecilia-capriotti-insta-384x384.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/04/cecilia-capriotti-insta-110x110.jpg 110w, https://media.urbanpost.it/wp-content/uploads/2020/04/cecilia-capriotti-insta-220x220.jpg 220w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></figure>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">Cecilia Capriotti Instagram statuaria in bikini distesa al sole, promontori si ergono imponenti: «Che seni!»</h3> </header>
</article>
</a>
<a class="g1-teaser g1-teaser-next" href="https://urbanpost.it/clizia-incorvaia-instagram-lara-croft/">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-663340 post type-post status-publish format-standard has-post-thumbnail category-gossip tag-instagram">
<figure class="entry-featured-media "><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://media.urbanpost.it/wp-content/uploads/2020/04/foto_clizia_incorvaia_mente-1280x720-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="clizia incorvaia" srcset="https://media.urbanpost.it/wp-content/uploads/2020/04/foto_clizia_incorvaia_mente-1280x720-1-150x150.jpg 150w, https://media.urbanpost.it/wp-content/uploads/2020/04/foto_clizia_incorvaia_mente-1280x720-1-192x192.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/04/foto_clizia_incorvaia_mente-1280x720-1-384x384.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/04/foto_clizia_incorvaia_mente-1280x720-1-110x110.jpg 110w, https://media.urbanpost.it/wp-content/uploads/2020/04/foto_clizia_incorvaia_mente-1280x720-1-220x220.jpg 220w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></figure>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">Clizia Incorvaia Instagram, piccante in versione Lara Croft: «Più letale e spettacolare di lei»</h3> </header>
</article>
</a>
</div>
</div>
<div id="secondary" class="g1-column g1-column-1of3">
<aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='yobee-top-side'>
<script>
    googletag.cmd.push(function() { googletag.display('yobee-top-side'); });
  </script>
</div>

<div id='yobee-middle-side'>
<script>
    googletag.cmd.push(function() { googletag.display('yobee-middle-side'); });
  </script>
</div>
</div></aside><aside id="bimber_widget_posts-3" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Breaking News</h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-grid post-663406 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-italia-fase-2-spostamenti-riapertura-differenziata-macroaree/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/04/Coronavirus-fase-2-macroaree-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="fase 2 riapertura" srcset="https://media.urbanpost.it/wp-content/uploads/2020/04/Coronavirus-fase-2-macroaree-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/04/Coronavirus-fase-2-macroaree-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/04/Coronavirus-fase-2-macroaree-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/04/Coronavirus-fase-2-macroaree-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/04/Coronavirus-fase-2-macroaree-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/04/Coronavirus-fase-2-macroaree-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/04/Coronavirus-fase-2-macroaree-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-italia-fase-2-spostamenti-riapertura-differenziata-macroaree/" rel="bookmark">Coronavirus Italia, fase 2 spostamenti: riapertura differenziata per macroaree tra Nord e Sud</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-663353 post type-post status-publish format-standard has-post-thumbnail category-news tag-politica-italiana tag-silvio-berlusconi">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-berlusconi-dl-liquidita-conte-pagare-tasse/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/04/Schermata-2020-04-18-alle-11.19.49-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="coronavirus berlusconi" srcset="https://media.urbanpost.it/wp-content/uploads/2020/04/Schermata-2020-04-18-alle-11.19.49-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/04/Schermata-2020-04-18-alle-11.19.49-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/04/Schermata-2020-04-18-alle-11.19.49-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/04/Schermata-2020-04-18-alle-11.19.49-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2020/04/Schermata-2020-04-18-alle-11.19.49-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2020/04/Schermata-2020-04-18-alle-11.19.49-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-berlusconi-dl-liquidita-conte-pagare-tasse/" rel="bookmark">Coronavirus, Berlusconi: &#8220;Dl liquidità di Conte servirà solo a pagare le tasse&#8221;</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-663351 post type-post status-publish format-standard has-post-thumbnail category-news tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/enrico-mentana-dimissioni-urbano-cairo-gruber-travaglio/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/04/enrico_mentana--364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Enrico Mentana" srcset="https://media.urbanpost.it/wp-content/uploads/2020/04/enrico_mentana--364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/04/enrico_mentana--192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/04/enrico_mentana--384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/04/enrico_mentana--728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/04/enrico_mentana--561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/04/enrico_mentana--1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/04/enrico_mentana--758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/enrico-mentana-dimissioni-urbano-cairo-gruber-travaglio/" rel="bookmark">Enrico Mentana dimissioni a Urbano Cairo, c&#8217;entra Lilli Gruber: la risposta di Marco Travaglio</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-663336 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/grosseto-multati-figlia-controllo-post-trapianto/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/04/Grosseto-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Grosseto" srcset="https://media.urbanpost.it/wp-content/uploads/2020/04/Grosseto-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/04/Grosseto-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/04/Grosseto-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/04/Grosseto-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/04/Grosseto-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/04/Grosseto-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/04/Grosseto-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/04/Grosseto-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/04/Grosseto-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/04/Grosseto-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/04/Grosseto-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/04/Grosseto-1152x648.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/04/Grosseto.jpg 1200w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/grosseto-multati-figlia-controllo-post-trapianto/" rel="bookmark">Grosseto: «Multati dalla Polizia per aver portato mia figlia a un controllo post trapianto»</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-663326 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-riapertura-mobilifici-cantieri-moda-automotive-27-aprile/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/04/coronavirus_riapertura--364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="coronavirus riapertura cantieri" srcset="https://media.urbanpost.it/wp-content/uploads/2020/04/coronavirus_riapertura--364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/04/coronavirus_riapertura--192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/04/coronavirus_riapertura--384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/04/coronavirus_riapertura--728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/04/coronavirus_riapertura--561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/04/coronavirus_riapertura--1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/04/coronavirus_riapertura--758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-riapertura-mobilifici-cantieri-moda-automotive-27-aprile/" rel="bookmark">Coronavirus riapertura mobilifici cantieri moda automotive dal 27 aprile, Palazzo Chigi: «Prudenza»</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-663321 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-chi-e-luc-montagnier-lo-scienziato-che-crede-alla-nascita-del-virus-in-laboratorio/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/04/luc-mantagnier-coronavirus-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/04/luc-mantagnier-coronavirus-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/04/luc-mantagnier-coronavirus-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/04/luc-mantagnier-coronavirus-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/04/luc-mantagnier-coronavirus-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/04/luc-mantagnier-coronavirus-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/04/luc-mantagnier-coronavirus-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/04/luc-mantagnier-coronavirus-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-chi-e-luc-montagnier-lo-scienziato-che-crede-alla-nascita-del-virus-in-laboratorio/" rel="bookmark">Coronavirus, chi è Luc Montagnier: lo scienziato che crede alla nascita del virus in laboratorio</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-663304 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-decreto-aprile-novita-fiscali-che-sta-esaminando-governo/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2018/06/imu-tasi-2018-scadenza-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2018/06/imu-tasi-2018-scadenza-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2018/06/imu-tasi-2018-scadenza-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2018/06/imu-tasi-2018-scadenza-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2018/06/imu-tasi-2018-scadenza-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2018/06/imu-tasi-2018-scadenza-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2018/06/imu-tasi-2018-scadenza-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2018/06/imu-tasi-2018-scadenza-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-decreto-aprile-novita-fiscali-che-sta-esaminando-governo/" rel="bookmark">Coronavirus Decreto aprile, tutte le novità fiscali che sta esaminando il governo</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-663268 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-dati-17-aprile-2020/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-18.01.45-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Coronavirus dati 17 aprile 2020" srcset="https://media.urbanpost.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-18.01.45-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-18.01.45-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-18.01.45-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-18.01.45-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-18.01.45-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-18.01.45-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-dati-17-aprile-2020/" rel="bookmark">Coronavirus dati 17 aprile 2020: +355 nuovi positivi, il dato più basso dal 2 marzo</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='yobee-bottom-side'>
<script>
    googletag.cmd.push(function() { googletag.display('yobee-bottom-side'); });
  </script>
</div>
</div></aside></div>
</div>
</div>
<div class="g1-row g1-row-layout-page g1-footer">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text"></p>
<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-216866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216866"><a href="https://urbanpost.it/cose-urbanpost/">Cos&#8217;è UrbanPost</a></li>
<li id="menu-item-216867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216867"><a href="https://urbanpost.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-237302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237302"><a href="https://urbanpost.it/privacy/">Privacy</a></li>
<li id="menu-item-281656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281656"><a href="https://urbanpost.it/cookies/">Cookies</a></li>
</ul></nav>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<a href="#page" class="g1-back-to-top">Back to Top</a>
</div>
<div class="g1-canvas-overlay"></div>
</div>
<div id="g1-breakpoint-desktop"></div>
<div class="g1-canvas g1-canvas-global">
<a class="g1-canvas-toggle" href="#"></a>
<div class="g1-canvas-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="https://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
</div>

<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-45750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45750"><a href="https://urbanpost.it/">Home</a></li>
<li id="menu-item-45730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-45730"><a href="https://urbanpost.it/category/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-598244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598244"><a href="https://urbanpost.it/tag/breaking-news">Breaking News</a></li>
<li id="menu-item-298255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298255"><a href="https://urbanpost.it/category/news/cultura/">Cultura</a></li>
<li id="menu-item-598242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598242"><a href="https://urbanpost.it/tag/politica-italiana">Politica</a></li>
<li id="menu-item-598243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598243"><a href="https://urbanpost.it/tag/sondaggi-elettorali">Sondaggi elettorali</a></li>
<li id="menu-item-329498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-329498"><a href="https://urbanpost.it/tag/interviste">Interviste</a></li>
</ul>
</li>
<li id="menu-item-45931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45931"><a href="https://urbanpost.it/category/lavoro/">Lavoro</a>
<ul class="sub-menu">
<li id="menu-item-243493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243493"><a href="https://urbanpost.it/tag/lavoro-in-italia">Lavorare in Italia</a></li>
<li id="menu-item-243492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243492"><a href="https://urbanpost.it/tag/lavoro-allestero">Lavorare all&#8217;estero</a></li>
</ul>
</li>
<li id="menu-item-52291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52291"><a href="https://urbanpost.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li id="menu-item-52261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52261"><a href="https://urbanpost.it/category/spettacolo/televisione/">Tv</a></li>
<li id="menu-item-45735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45735"><a href="https://urbanpost.it/category/spettacolo/cinema/">Cinema</a></li>
<li id="menu-item-52264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52264"><a href="https://urbanpost.it/category/spettacolo/musica/">Musica</a></li>
</ul>
</li>
<li id="menu-item-52260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52260"><a href="https://urbanpost.it/category/gossip/">Gossip</a></li>
<li id="menu-item-45930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45930"><a href="https://urbanpost.it/category/benessere/">Benessere</a></li>
<li id="menu-item-525065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-525065"><a target="_blank" rel="noopener noreferrer" href="http://meteo.urbanpost.it/">Meteo</a></li>
</ul></nav> 


</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.it.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/matchMedia/matchMedia.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/matchMedia/matchMedia.addListener.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/libgif/libgif.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/front.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber-child-theme/modifications.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<div id="fb-root"></div>
<script type="text/javascript">
		(function($) {
			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			$('body').on('bimberLoadFbSdk', loadFB);
		})(jQuery);
	</script>
<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito utilizza i cookie: <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://urbanpost.it/cookie-policy/">Leggi di più.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Va bene, grazie</button></span></div></div>
</body>
</html>
