<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9"lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="it-IT" prefix="og: https://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://urbanpost.it/xmlrpc.php" />
<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<title>Covid zone rosse nuovo dpcm: a rischio Lombardia, Piemonte e Calabria</title>
<meta name="description" content="Nel dpcm del 3 novembre, le regioni &quot;zona rossa&quot; saranno soggette a rigide restrizioni: aperte solo scuole e industrie." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://urbanpost.it/covid-zone-rosse/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid zone rosse: a rischio Lombardia, Piemonte e Calabria" />
<meta property="og:description" content="Nel dpcm del 3 novembre, le regioni &quot;zona rossa&quot; saranno soggette a rigide restrizioni: aperte solo scuole e industrie." />
<meta property="og:url" content="https://urbanpost.it/covid-zone-rosse/" />
<meta property="og:site_name" content="UrbanPost" />
<meta property="article:published_time" content="2020-11-03T08:16:25+00:00" />
<meta property="article:modified_time" content="2020-11-03T08:32:38+00:00" />
<meta property="og:image" content="https://media.urbanpost.it/wp-content/uploads/2020/11/posti-di-blocco.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://urbanpost.it/#website","url":"https://urbanpost.it/","name":"UrbanPost","description":"News","potentialAction":[{"@type":"SearchAction","target":"https://urbanpost.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://urbanpost.it/covid-zone-rosse/#primaryimage","inLanguage":"it-IT","url":"https://media.urbanpost.it/wp-content/uploads/2020/11/posti-di-blocco.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://urbanpost.it/covid-zone-rosse/#webpage","url":"https://urbanpost.it/covid-zone-rosse/","name":"Covid zone rosse nuovo dpcm: a rischio Lombardia, Piemonte e Calabria","isPartOf":{"@id":"https://urbanpost.it/#website"},"primaryImageOfPage":{"@id":"https://urbanpost.it/covid-zone-rosse/#primaryimage"},"datePublished":"2020-11-03T08:16:25+00:00","dateModified":"2020-11-03T08:32:38+00:00","author":{"@id":"https://urbanpost.it/#/schema/person/fb0839197012f525d530ae07e195acd8"},"description":"Nel dpcm del 3 novembre, le regioni \"zona rossa\" saranno soggette a rigide restrizioni: aperte solo scuole e industrie.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://urbanpost.it/covid-zone-rosse/"]}]},{"@type":"Person","@id":"https://urbanpost.it/#/schema/person/fb0839197012f525d530ae07e195acd8","name":"Chiara Ferri","image":{"@type":"ImageObject","@id":"https://urbanpost.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/1c8b8e2ded2782ff37b1aa016d3aea2c?s=96&d=mm&r=g","caption":"Chiara Ferri"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//media.urbanpost.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="UrbanPost &raquo; Feed" href="https://urbanpost.it/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/urbanpost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://urbanpost.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://urbanpost.it/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://urbanpost.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_csscore-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/video-js-5.19.2.css?smver=1.1.9&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssima-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/videojs.ima.css?smver=1.1.9&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssskin-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/skin-smiling-player-multicp-2.0.css?smver=1.1.9&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssgoogleapisfont-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/Quicksand.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css' href='https://urbanpost.it/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://urbanpost.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css' href='https://urbanpost.it/wp-content/themes/bimber/css/styles/minimal/all-light.css?ver=5.2.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='bimber-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css' href='https://media.urbanpost.it/wp-content/uploads/dynamic-style.css?respondjs=no&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css' href='https://urbanpost.it/wp-content/themes/bimber-child-theme/style.css?ver=5.5.1' type='text/css' media='screen' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/smiling-video/js/sm-common-func.js?smver=1.1.9&#038;ver=5.5.1' id='smiling_video_jscommon-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/urbanpost.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":697837,"token":"10076c0bfc","lang":0,"debug":1}
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0' id='modernizr-js'></script>
<link rel="https://api.w.org/" href="https://urbanpost.it/wp-json/" /><link rel="alternate" type="application/json" href="https://urbanpost.it/wp-json/wp/v2/posts/697837" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://urbanpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://urbanpost.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://urbanpost.it/?p=697837' />
<link rel="alternate" type="application/json+oembed" href="https://urbanpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furbanpost.it%2Fcovid-zone-rosse%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://urbanpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furbanpost.it%2Fcovid-zone-rosse%2F&#038;format=xml" />

<meta property="fb:pages" content="456730711046372" /><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><meta name="google-site-verification" content="n4A3fz4yYBhnel3mXAB2T2VC4XlVDQeTmIzO632N7cM" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="//yobee.it/yb-urbanpostit-prebid.js"></script>
<script async src="//yobee.it/yb-urbanpostit.js"></script>
<meta charset="utf-8">
<title>Widgets Magazine</title>
<link rel="canonical" href="$REGULAR_HTML_URL" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11829602-23"></script>
<script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());
        gtag('config', 'UA-11829602-23');
    </script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22814848" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22814848&cv=2.0&cj=1" />
</noscript>

<script>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</script><link rel="amphtml" href="https://urbanpost.it/covid-zone-rosse/amp/"><link rel="icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-270x270.png" />
<style type="text/css" id="wp-custom-css">
			body{
	background-color:#eeeeee;
	color:#000000;
}

@media (min-width: 700px) {
	#page > div.g1-row.g1-row-layout-page.g1-hb-row.g1-hb-row-normal.g1-hb-row-a.g1-hb-row-1.g1-hb-boxed.g1-hb-sticky-off.g1-hb-shadow-off > div.g1-row-inner > div > div.g1-bin-2.g1-bin-grow-off > div > div{
		margin:0;
	}

    .g1-layout-boxed .g1-row-layout-page {
        max-width: 1050px;
			background-color:#ffffff;
    }

    .g1-body-inner {
        max-width: 1050px;
        margin: auto;
			  top: -120px;
    }

    .g1-sidebar-normal #secondary:last-child {
        padding-left: 0;
    }

    #page > div.g1-row.g1-row-layout-page.g1-hb-row.g1-hb-row-normal.g1-hb-row-c.g1-hb-row-3.g1-hb-boxed.g1-hb-sticky-off.g1-hb-shadow-off > div.g1-row-inner > div {
        font-size: 0.9em;
    }

    .g1-body-inner .g1-primary-nav-menu > .menu-item-has-children > a {
        padding-right: 9px;
        font-size: 0.7em;
    }

    #secondary {
        padding-left: 10px !important;
        padding-right: 10px !important;
        margin: 0;
    }

    .widget_custom_html {
        text-align: center;
    }

    .widget_bimber_widget_posts {
        max-width: 92%;
    }

    .todo-fashion {
        margin-bottom: 5px;
    }

    .todo-fashion .entry-tpl-tile {
        height: 350px;
    }
	
	#secondary .widget{
	    text-align: center;
}

.g1-instagram-items li{
	max-height: 175px;
}

.text-center{
	text-align: center;
}

}

.g1-advertisement-before-header-theme-area .adace-slot div {
    padding: 0 !important;
}

#nav_menu-13 > div{
	text-align:center;
}

		</style>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/229471169/UrbanPost.it_SkinYB', [1, 1], 'div-gpt-ad-1593703609796-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-697837 single-format-standard g1-layout-boxed g1-hoverable g1-has-mobile-logo" itemscope itemtype="https://schema.org/WebPage">
<div class="g1-body-inner">
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>

<div id='div-gpt-ad-1593703609796-0' style='width: 1px; height: 1px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593703609796-0'); });
  </script>
</div></div>
<div id="page">
<aside class="g1-row g1-sharebar g1-sharebar-off">
<div class="g1-row-inner">
<div class="g1-column g1-sharebar-inner">
</div>
</div>
<div class="g1-row-background">
</div>
</aside>
<div class="g1-row g1-row-layout-page g1-preheader g1-preheader-06">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">


</div>
</div>
<div class="g1-row-background">
</div>
</div>
<div class="g1-header g1-header-mobile-01 g1-header-06 g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-wrapper-left">
<a class="g1-hamburger g1-hamburger-show" href="">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label">Menu</span>
</a>
<nav class="g1-quick-nav">
<ul class="g1-quick-nav-menu">
</ul>
</nav>
</div>
<div class="g1-id">
<p class="g1-mega g1-mega-2nd site-title">
<a class="g1-logo-wrapper" href="https://urbanpost.it/" rel="home">
<img class="g1-logo g1-logo-default" width="300" height="68" src="https://media.urbanpost.it/wp-content/uploads/2017/12/urbanpost.jpg" alt="UrbanPost" /> </a>
</p>
</div>
<a class="g1-logo-small-wrapper" href="https://urbanpost.it/">
<img class="g1-logo-small" width="0" height="0" src="https://media.urbanpost.it/wp-content/uploads/2019/08/urbanpost-1.jpg" alt="" /> </a>
<div class="g1-wrapper-right">


<div class="g1-drop g1-drop-before g1-drop-the-search">
<a class="g1-drop-toggle" href="https://urbanpost.it/?s=">
<i class="g1-drop-toggle-icon"></i>Search <span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="https://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-navbar">
<div class="g1-row-inner">
<div class="g1-column">
</div>
</div>
</div>
<div class="g1-row g1-row-layout-page g1-row-padding-m">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3" id="primary">
<div id="content" role="main">
<nav class="g1-breadcrumbs g1-meta">
<p class="g1-breadcrumbs-label">You are here: </p>
<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://urbanpost.it/">
<span itemprop="name">Home</span>
<meta itemprop="position" content="1" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://urbanpost.it/category/news/">
<span itemprop="name">News</span>
<meta itemprop="position" content="2" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span itemprop="name">Covid, zone rosse: a rischio Lombardia, Piemonte e Calabria</span>
<meta itemprop="position" content="3" />
<meta itemprop="item" content="https://urbanpost.it/covid-zone-rosse/" />
</li></ol>
</nav>
<article id="post-697837" class="entry-tpl-classic post-697837 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus" itemscope="" itemtype="http://schema.org/Article">
<header class="entry-header entry-header-01">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14"><span itemprop="articleSection">News</span></a></span></span>
<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Covid, zone rosse: a rischio Lombardia, Piemonte e Calabria</h1>
<p class="entry-meta entry-meta-m">
<span class="entry-meta-wrap">
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/chiara-ferri/" title="Posts by Chiara Ferri" rel="author">
<strong itemprop="name">Chiara Ferri</strong>
</a>
</span>
<time class="entry-date" datetime="2020-11-03T09:16:25" itemprop="datePublished">3 Novembre 2020, 09:16</time> </span>
<span class="entry-meta-wrap">
</span>
</p>
</header>
<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
<p>Covid zone rosse: sono Calabria, Lombardia e Piemonte le regioni che rischiano restrizioni più severe. E&#8217; atteso per oggi, martedì 3 novembre, il dpcm del Presidente del Consiglio Giuseppe Conte. <strong>Il dpcm, come annunciato già ieri, dividerà l&#8217;Italia in tre categorie, in base all&#8217;indice Rt</strong>. Le regioni e le provincie candidate a diventare zone rosse sono quelle che, secondo l&#8217;Istituto Superiore di Sanità, hanno raggiunto lo scenario 4, ovvero quello «con rischio di tenuta dei servizi sanitari nel breve periodo e impossibilità di tracciare l’origine dei contagi». I dati di questo pomeriggio, tuttavia, potrebbero ancora modificare lo scenario, mostrando, si spera, i risultati dell&#8217;ultimo dpcm.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
</div>
<h3><a href="https://urbanpost.it/covid-bollettino-2-novembre-2020/" target="_blank" rel="noopener noreferrer">&gt;&gt; Covid, il bollettino di oggi: 22mila nuovi casi ma eseguiti meno tamponi, +83 in intensiva</a></h3>
<p><img loading="lazy" class="alignnone wp-image-697628 size-full" src="https://media.urbanpost.it/wp-content/uploads/2020/11/Giuseppe-conte.jpg" alt="covid zone rosse" width="1920" height="1080" srcset="https://media.urbanpost.it/wp-content/uploads/2020/11/Giuseppe-conte.jpg 1920w, https://media.urbanpost.it/wp-content/uploads/2020/11/Giuseppe-conte-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/11/Giuseppe-conte-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/11/Giuseppe-conte-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/11/Giuseppe-conte-1536x864.jpg 1536w, https://media.urbanpost.it/wp-content/uploads/2020/11/Giuseppe-conte-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/11/Giuseppe-conte-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/11/Giuseppe-conte-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/11/Giuseppe-conte-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/11/Giuseppe-conte-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/11/Giuseppe-conte-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/11/Giuseppe-conte-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/11/Giuseppe-conte-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/11/Giuseppe-conte-1152x648.jpg 1152w" sizes="(max-width: 1920px) 100vw, 1920px" /><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
</div>
<p class='rm_ai aim1'><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_13"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
 <div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjYxMH0.BuS18n1b36cdMNv05rXrdzarPqpIFgEQs6d9Kcbtvrw" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjYxMH0.BuS18n1b36cdMNv05rXrdzarPqpIFgEQs6d9Kcbtvrw" fbtype="null"></div> <script type="text/javascript">         var el = document.getElementsByClassName('noddus-content-card')[0];         el.setAttribute('data-url', el.getAttribute('data-url') );       </script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script></p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
</div>
<h2>Covid zone rosse: le resitrizioni previste</h2>
<p>Lombardia, Piemonte e Calabria sono le regioni in cui al momento si registra un indice Rt maggiore a 2. La Calabria è a 1,66, mentre il Piemonte è a 2.16 e la Lombardia a 2.09. Anche Puglia e Liguria rimangono sotto osservazione. <strong>Nelle zone rosse, il dpcm prevede la chiusura delle attività economiche non essenziali, la didattica a distanza a partire dalla seconda media e l&#8217;obbligo di autocertificazione per gli spostamenti</strong>. Solo le industrie e le scuole rimarranno aperte. Entrerà in vigore anche il divieto di spostamento da e per le regioni classificate come &#8220;zona rossa&#8221;. A meno di comprovate esigenze lavorative, di salute o altre urgenze, da annotare sulla certificazione, non si potrà entrare nelle regioni in lockdown e non se ne potrà uscire. Rimane come sempre la possibilità di fare ritorno nel proprio domicilio: chi si trova in una zona rossa al momento dell&#8217;entrata in vigore dell&#8217;ordinanza potrà quindi lasciarla.</p>
<div id='yobee-middle-inside'>
<script>
    googletag.cmd.push(function() { googletag.display('yobee-middle-inside'); });
  </script>
</div>
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACakRAtYRJD-raG"></script>
<script type="text/javascript" src="//services.brid.tv/player/build/brid.min.js"></script> <div id="Brid_00272850" class="brid" style="width:480;height:270;"> </div> <script type="text/javascript"> $bp("Brid_00272850", {"id":"23623","width":"480","height":"270","video":"642284"}); </script>
<p><img loading="lazy" class="alignnone wp-image-697867 size-full" src="https://media.urbanpost.it/wp-content/uploads/2020/11/posti-di-blocco.jpg" alt="" width="1280" height="720" srcset="https://media.urbanpost.it/wp-content/uploads/2020/11/posti-di-blocco.jpg 1280w, https://media.urbanpost.it/wp-content/uploads/2020/11/posti-di-blocco-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/11/posti-di-blocco-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/11/posti-di-blocco-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/11/posti-di-blocco-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/11/posti-di-blocco-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/11/posti-di-blocco-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/11/posti-di-blocco-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/11/posti-di-blocco-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/11/posti-di-blocco-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/11/posti-di-blocco-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/11/posti-di-blocco-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/11/posti-di-blocco-1152x648.jpg 1152w" sizes="(max-width: 1280px) 100vw, 1280px" /><p class='rm_ai aim2'></p>
<p>&nbsp;</p><ins class="aso-zone" data-redirector="%%CLICK_URL_UNESC%%" data-zone="54249"></ins><script data-cfasync="false" async="async" type="text/javascript" src="https://media.aso1.net/js/code.min.js"></script>
<h2>Le restrizioni per le altre zone</h2>
<p>Le regioni con un indice di contagio tra 1,25 e 1,5, ovvero le regioni considerate meno a rischio, subiranno <strong>restrizioni a livello nazionale</strong>. Queste restrizioni vedono la didattica a distanza per tutte le scuole superiori, il trasporto pubblico con capienza al 50% (invece dell&#8217;attuale 80%), e i centri commerciali chiusi nel week-end. E&#8217; previsto anche <strong>coprifuoco</strong>, sebbene l&#8217;orario rimanga un punto in sospeso. Si parla di orari che vanno dalle 20 alle 23. Le regioni con un indice tra 1,5 e 2 costituiranno la categoria media. Qui, oltre alle misure nazionali, si prevede la chiusura di attività quali bar e ristoranti. <a href="https://urbanpost.it/" target="_blank" rel="noopener noreferrer"><strong>&gt;&gt; Tutte le news di UrbanPost</strong></a></p>
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/70304/tag"></script>
<div id="M636880ScriptRootC1005103">
</div>
<script src="https://jsc.epeex.io/y/o/yobee.urbanpost.it.1005103.js" async></script>
</p><div class="post-views post-697837 entry-meta">
<span class="post-views-icon dashicons dashicons-chart-bar"></span>
<span class="post-views-label">Post Views: </span>
<span class="post-views-count">26</span>
</div><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
</div>

</div>
<p class="entry-tags "><span class="entry-tags-inner"><a href="https://urbanpost.it/tag/coronavirus/" class="entry-tag entry-tag-7990">coronavirus</a></span></p><nav class="g1-nav-single">
<div class="g1-nav-single-inner">
<p class="g1-single-nav-label">See more</p>
<ul class="g1-nav-single-links">
<li class="g1-nav-single-prev"><a href="https://urbanpost.it/nuovo-dpcm-conte-temporeggia-aspetta-firmare-perche-scuola/" rel="prev"><strong>Articolo precedente</strong> <span class="g1-gamma g1-gamma-1st">Nuovo Dpcm, ecco perché il premier Conte aspetta a firmare: possibili novità per la scuola</span></a></li>
<li class="g1-nav-single-next"><a href="https://urbanpost.it/trump-censurato-su-twitter/" rel="next"><strong>Articolo successivo</strong> <span class="g1-gamma g1-gamma-1st">Presidenziali Usa, Trump definisce &#8220;pericolosa&#8221; l&#8217;estensione del voto via posta: Twitter lo censura</span></a></li>
</ul>
</div>
</nav>
<aside class="g1-related-entries">
<h2 class="g1-beta g1-beta-2nd">Potrebbe anche interessarti</h2>
<div class="g1-collection g1-collection-columns-2">
<div class="g1-collection-viewport">
<ul class="g1-collection-items  ">
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-697848 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-scuola">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/nuovo-dpcm-conte-temporeggia-aspetta-firmare-perche-scuola/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/11/nuovo-dpcm-conte-2-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Nuovo Dpcm conte" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/11/nuovo-dpcm-conte-2-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/11/nuovo-dpcm-conte-2-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/11/nuovo-dpcm-conte-2-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/11/nuovo-dpcm-conte-2-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/11/nuovo-dpcm-conte-2-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/11/nuovo-dpcm-conte-2-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/11/nuovo-dpcm-conte-2-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/nuovo-dpcm-conte-temporeggia-aspetta-firmare-perche-scuola/" rel="bookmark">Nuovo Dpcm, ecco perché il premier Conte aspetta a firmare: possibili novità per la scuola</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-697794 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/covid-bollettino-2-novembre-2020/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/11/Schermata-2020-11-02-alle-18.25.02-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="covid bollettino 2 novembre 2020" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/11/Schermata-2020-11-02-alle-18.25.02-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/11/Schermata-2020-11-02-alle-18.25.02-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/11/Schermata-2020-11-02-alle-18.25.02-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/11/Schermata-2020-11-02-alle-18.25.02-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/11/Schermata-2020-11-02-alle-18.25.02-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/11/Schermata-2020-11-02-alle-18.25.02-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/11/Schermata-2020-11-02-alle-18.25.02-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/covid-bollettino-2-novembre-2020/" rel="bookmark">Covid, il bollettino di oggi: 22mila nuovi casi ma eseguiti meno tamponi, +83 in intensiva</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/andrea-monaci/" title="Posts by Andrea Monaci" rel="author">
<strong>Andrea Monaci</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-697769 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-francesco-totti tag-ilary-blasi">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/francesco-totti-covid/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/11/francesco-totti-positivo-coronavirus-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/11/francesco-totti-positivo-coronavirus-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/11/francesco-totti-positivo-coronavirus-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/11/francesco-totti-positivo-coronavirus-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/11/francesco-totti-positivo-coronavirus-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/11/francesco-totti-positivo-coronavirus-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/11/francesco-totti-positivo-coronavirus-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/11/francesco-totti-positivo-coronavirus-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/francesco-totti-covid/" rel="bookmark">Francesco Totti positivo al Covid: dopo mamma e papà ora tocca a lui e a Ilary</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/ilaria-di-pasqua/" title="Posts by Ilaria Di Pasqua" rel="author">
<strong>Ilaria Di Pasqua</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-697661 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-politica-italiana">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/nuovo-dpcm-sileri/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/11/nuovo-dlcm-sileri-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="nuovo dpcm sileri" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/11/nuovo-dlcm-sileri-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/11/nuovo-dlcm-sileri-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/11/nuovo-dlcm-sileri-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/11/nuovo-dlcm-sileri-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/11/nuovo-dlcm-sileri-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/11/nuovo-dlcm-sileri-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/11/nuovo-dlcm-sileri-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/nuovo-dpcm-sileri/" rel="bookmark">Nuovo Dpcm, Sileri: &#8220;Non sottovalutare la tenuta sociale del Paese&#8221;</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/andrea-principe/" title="Posts by Andrea Principe" rel="author">
<strong>Andrea Principe</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-697698 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-politica-italiana">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/nuovo-dpcm-2-novembre-misure-conte/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/09/Conte-gel-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Nuovo Dpcm 2 novembre" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/09/Conte-gel-1-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/09/Conte-gel-1-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/09/Conte-gel-1-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/09/Conte-gel-1-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/09/Conte-gel-1-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/09/Conte-gel-1-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/09/Conte-gel-1-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/nuovo-dpcm-2-novembre-misure-conte/" rel="bookmark">Nuovo Dpcm, Conte alla Camera: &#8220;Solo misure specifiche per contenere i contagi&#8221;</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/andrea-monaci/" title="Posts by Andrea Monaci" rel="author">
<strong>Andrea Monaci</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-697651 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/nuovo-dpcm-conte-asino-buridano-misure-arrivo-scaricabarile/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/11/Conte-nuovo-dpcm-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Nuovo Dpcm conte" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/11/Conte-nuovo-dpcm-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/11/Conte-nuovo-dpcm-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/11/Conte-nuovo-dpcm-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/11/Conte-nuovo-dpcm-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/11/Conte-nuovo-dpcm-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/11/Conte-nuovo-dpcm-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/11/Conte-nuovo-dpcm-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/nuovo-dpcm-conte-asino-buridano-misure-arrivo-scaricabarile/" rel="bookmark">Nuovo Dpcm, Conte come l&#8217;«asino di Buridano», le misure in arrivo: no al «gioco dello scaricabarile»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<aside class="g1-more-from">
<h2 class="g1-beta g1-beta-2nd">Altro da: <a href="https://urbanpost.it/category/news/">News</a></h2>
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-list post-697840 post type-post status-publish format-standard has-post-thumbnail category-news tag-donald-trump tag-esteri tag-stati-uniti">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/trump-censurato-su-twitter/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/11/trump-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Donald Trump censurato su Twitter" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/11/trump-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/11/trump-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/11/trump-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/11/trump-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/11/trump-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/11/trump-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/11/trump-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/trump-censurato-su-twitter/" rel="bookmark">Presidenziali Usa, Trump definisce &#8220;pericolosa&#8221; l&#8217;estensione del voto via posta: Twitter lo censura</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/francesca-ramunno/" title="Posts by Francesca Ramunno" rel="author">
<strong>Francesca Ramunno</strong>
</a>
</span>
<time class="entry-date" datetime="2020-11-03T09:51:14">3 Novembre 2020, 09:51</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-697848 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-scuola">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/nuovo-dpcm-conte-temporeggia-aspetta-firmare-perche-scuola/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/11/nuovo-dpcm-conte-2-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Nuovo Dpcm conte" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/11/nuovo-dpcm-conte-2-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/11/nuovo-dpcm-conte-2-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/11/nuovo-dpcm-conte-2-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/11/nuovo-dpcm-conte-2-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/11/nuovo-dpcm-conte-2-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/11/nuovo-dpcm-conte-2-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/11/nuovo-dpcm-conte-2-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/nuovo-dpcm-conte-temporeggia-aspetta-firmare-perche-scuola/" rel="bookmark">Nuovo Dpcm, ecco perché il premier Conte aspetta a firmare: possibili novità per la scuola</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
<time class="entry-date" datetime="2020-11-03T09:09:01">3 Novembre 2020, 09:09</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-697836 post type-post status-publish format-standard has-post-thumbnail category-news tag-instagram tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/carlotta-proietti-addio-papa-gigi-instagram/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/11/Carlotta-Proietti-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Carlotta proietti" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/11/Carlotta-Proietti-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/11/Carlotta-Proietti-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/11/Carlotta-Proietti-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/11/Carlotta-Proietti-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/11/Carlotta-Proietti-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/11/Carlotta-Proietti-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/11/Carlotta-Proietti-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/carlotta-proietti-addio-papa-gigi-instagram/" rel="bookmark">Carlotta Proietti, l&#8217;addio al papà Gigi: «Ha vissuto per il pubblico, è un lutto di tutti»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
<time class="entry-date" datetime="2020-11-03T08:33:15">3 Novembre 2020, 08:33</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-697828 post type-post status-publish format-standard has-post-thumbnail category-news tag-calcio-internazionale tag-notizie-dal-mondo">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/maradona-ricoverato-urgenza-clinica-la-plata-condizioni/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/11/Maradona-ricoverato-1-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Maradona ricoverato" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/11/Maradona-ricoverato-1-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/11/Maradona-ricoverato-1-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/11/Maradona-ricoverato-1-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/11/Maradona-ricoverato-1-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/11/Maradona-ricoverato-1-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/11/Maradona-ricoverato-1-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/11/Maradona-ricoverato-1-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/11/Maradona-ricoverato-1-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/11/Maradona-ricoverato-1-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/11/Maradona-ricoverato-1-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/11/Maradona-ricoverato-1-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/11/Maradona-ricoverato-1-1152x648.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/11/Maradona-ricoverato-1.jpg 1200w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/maradona-ricoverato-urgenza-clinica-la-plata-condizioni/" rel="bookmark">Maradona ricoverato d&#8217;urgenza in una clinica di La Plata: le condizioni del &#8220;Pibe de Oro&#8221;</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
<time class="entry-date" datetime="2020-11-03T08:01:24">3 Novembre 2020, 08:01</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-697821 post type-post status-publish format-standard has-post-thumbnail category-news tag-notizie-dal-mondo">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/attentato-vienna-spari-sinagoga-centro-citta-morti-feriti/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/11/attentato-vienna-sparatoria-e1604358415294-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/11/attentato-vienna-sparatoria-e1604358415294-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/11/attentato-vienna-sparatoria-e1604358415294-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/11/attentato-vienna-sparatoria-e1604358415294-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/11/attentato-vienna-sparatoria-e1604358415294-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/11/attentato-vienna-sparatoria-e1604358415294-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/11/attentato-vienna-sparatoria-e1604358415294-1122x630.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/11/attentato-vienna-sparatoria-e1604358415294-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/attentato-vienna-spari-sinagoga-centro-citta-morti-feriti/" rel="bookmark">Attentato a Vienna, spari vicino alla sinagoga nel centro della città: 3 morti e 14 feriti</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/chiara-caraboni/" title="Posts by Chiara Caraboni" rel="author">
<strong>Chiara Caraboni</strong>
</a>
</span>
<time class="entry-date" datetime="2020-11-03T00:33:29">3 Novembre 2020, 00:33</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-697794 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/covid-bollettino-2-novembre-2020/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/11/Schermata-2020-11-02-alle-18.25.02-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="covid bollettino 2 novembre 2020" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/11/Schermata-2020-11-02-alle-18.25.02-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/11/Schermata-2020-11-02-alle-18.25.02-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/11/Schermata-2020-11-02-alle-18.25.02-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/11/Schermata-2020-11-02-alle-18.25.02-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/11/Schermata-2020-11-02-alle-18.25.02-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/11/Schermata-2020-11-02-alle-18.25.02-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/11/Schermata-2020-11-02-alle-18.25.02-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/covid-bollettino-2-novembre-2020/" rel="bookmark">Covid, il bollettino di oggi: 22mila nuovi casi ma eseguiti meno tamponi, +83 in intensiva</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/andrea-monaci/" title="Posts by Andrea Monaci" rel="author">
<strong>Andrea Monaci</strong>
</a>
</span>
<time class="entry-date" datetime="2020-11-02T18:28:07">2 Novembre 2020, 18:28</time> </p>
</footer>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<meta itemprop="mainEntityOfPage" content="https://urbanpost.it/covid-zone-rosse/" />
<meta itemprop="dateModified" content="2020-11-03T09:32:38" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="UrbanPost" />
<meta itemprop="url" content="https://urbanpost.it" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://media.urbanpost.it/wp-content/uploads/2017/12/urbanpost.jpg" />
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://media.urbanpost.it/wp-content/uploads/2020/11/posti-di-blocco.jpg" />
<meta itemprop="width" content="1280" />
<meta itemprop="height" content="720" />
</span>
</article>
<a class="g1-teaser g1-teaser-prev" href="https://urbanpost.it/nuovo-dpcm-conte-temporeggia-aspetta-firmare-perche-scuola/">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-697848 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-scuola">
<figure class="entry-featured-media "><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://media.urbanpost.it/wp-content/uploads/2020/11/nuovo-dpcm-conte-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Nuovo Dpcm conte" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/11/nuovo-dpcm-conte-2-150x150.jpg 150w, https://media.urbanpost.it/wp-content/uploads/2020/11/nuovo-dpcm-conte-2-192x192.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/11/nuovo-dpcm-conte-2-384x384.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/11/nuovo-dpcm-conte-2-110x110.jpg 110w, https://media.urbanpost.it/wp-content/uploads/2020/11/nuovo-dpcm-conte-2-220x220.jpg 220w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></figure>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">Nuovo Dpcm, ecco perché il premier Conte aspetta a firmare: possibili novità per la scuola</h3> </header>
</article>
</a>
<a class="g1-teaser g1-teaser-next" href="https://urbanpost.it/trump-censurato-su-twitter/">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-697840 post type-post status-publish format-standard has-post-thumbnail category-news tag-donald-trump tag-esteri tag-stati-uniti">
<figure class="entry-featured-media "><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://media.urbanpost.it/wp-content/uploads/2020/11/trump-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Donald Trump censurato su Twitter" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/11/trump-150x150.jpg 150w, https://media.urbanpost.it/wp-content/uploads/2020/11/trump-192x192.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/11/trump-384x384.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/11/trump-110x110.jpg 110w, https://media.urbanpost.it/wp-content/uploads/2020/11/trump-220x220.jpg 220w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></figure>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">Presidenziali Usa, Trump definisce &#8220;pericolosa&#8221; l&#8217;estensione del voto via posta: Twitter lo censura</h3> </header>
</article>
</a>
</div>
</div>
<div id="secondary" class="g1-column g1-column-1of3">
<aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="aso-zone" data-redirector="%%CLICK_URL_UNESC%%" data-zone="54137"></ins><script data-cfasync="false" async="async" type="text/javascript" src="https://media.aso1.net/js/code.min.js"></script>
<div id='yobee-middle-side'>
<script>
    googletag.cmd.push(function() { googletag.display('yobee-middle-side'); });
  </script>
</div>
</div></aside><aside id="bimber_widget_posts-3" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Breaking News</h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-grid post-697840 post type-post status-publish format-standard has-post-thumbnail category-news tag-donald-trump tag-esteri tag-stati-uniti">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/trump-censurato-su-twitter/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/11/trump-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Donald Trump censurato su Twitter" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/11/trump-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/11/trump-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/11/trump-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/11/trump-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/11/trump-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/11/trump-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/11/trump-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/trump-censurato-su-twitter/" rel="bookmark">Presidenziali Usa, Trump definisce &#8220;pericolosa&#8221; l&#8217;estensione del voto via posta: Twitter lo censura</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-697837 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/covid-zone-rosse/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/11/posti-di-blocco-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/11/posti-di-blocco-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/11/posti-di-blocco-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/11/posti-di-blocco-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/11/posti-di-blocco-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/11/posti-di-blocco-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/11/posti-di-blocco-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/11/posti-di-blocco-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/11/posti-di-blocco-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/11/posti-di-blocco-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/11/posti-di-blocco-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/11/posti-di-blocco-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/11/posti-di-blocco-1152x648.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/11/posti-di-blocco.jpg 1280w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/covid-zone-rosse/" rel="bookmark">Covid, zone rosse: a rischio Lombardia, Piemonte e Calabria</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-697848 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-scuola">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/nuovo-dpcm-conte-temporeggia-aspetta-firmare-perche-scuola/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/11/nuovo-dpcm-conte-2-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Nuovo Dpcm conte" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/11/nuovo-dpcm-conte-2-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/11/nuovo-dpcm-conte-2-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/11/nuovo-dpcm-conte-2-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/11/nuovo-dpcm-conte-2-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/11/nuovo-dpcm-conte-2-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/11/nuovo-dpcm-conte-2-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/11/nuovo-dpcm-conte-2-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/nuovo-dpcm-conte-temporeggia-aspetta-firmare-perche-scuola/" rel="bookmark">Nuovo Dpcm, ecco perché il premier Conte aspetta a firmare: possibili novità per la scuola</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-697836 post type-post status-publish format-standard has-post-thumbnail category-news tag-instagram tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/carlotta-proietti-addio-papa-gigi-instagram/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/11/Carlotta-Proietti-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Carlotta proietti" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/11/Carlotta-Proietti-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/11/Carlotta-Proietti-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/11/Carlotta-Proietti-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/11/Carlotta-Proietti-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/11/Carlotta-Proietti-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/11/Carlotta-Proietti-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/11/Carlotta-Proietti-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/carlotta-proietti-addio-papa-gigi-instagram/" rel="bookmark">Carlotta Proietti, l&#8217;addio al papà Gigi: «Ha vissuto per il pubblico, è un lutto di tutti»</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-697828 post type-post status-publish format-standard has-post-thumbnail category-news tag-calcio-internazionale tag-notizie-dal-mondo">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/maradona-ricoverato-urgenza-clinica-la-plata-condizioni/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/11/Maradona-ricoverato-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Maradona ricoverato" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/11/Maradona-ricoverato-1-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/11/Maradona-ricoverato-1-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/11/Maradona-ricoverato-1-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/11/Maradona-ricoverato-1-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/11/Maradona-ricoverato-1-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/11/Maradona-ricoverato-1-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/11/Maradona-ricoverato-1-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/11/Maradona-ricoverato-1-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/11/Maradona-ricoverato-1-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/11/Maradona-ricoverato-1-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/11/Maradona-ricoverato-1-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/11/Maradona-ricoverato-1-1152x648.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/11/Maradona-ricoverato-1.jpg 1200w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/maradona-ricoverato-urgenza-clinica-la-plata-condizioni/" rel="bookmark">Maradona ricoverato d&#8217;urgenza in una clinica di La Plata: le condizioni del &#8220;Pibe de Oro&#8221;</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-697821 post type-post status-publish format-standard has-post-thumbnail category-news tag-notizie-dal-mondo">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/attentato-vienna-spari-sinagoga-centro-citta-morti-feriti/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/11/attentato-vienna-sparatoria-e1604358415294-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/11/attentato-vienna-sparatoria-e1604358415294-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/11/attentato-vienna-sparatoria-e1604358415294-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/11/attentato-vienna-sparatoria-e1604358415294-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/11/attentato-vienna-sparatoria-e1604358415294-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/11/attentato-vienna-sparatoria-e1604358415294-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/11/attentato-vienna-sparatoria-e1604358415294-1122x630.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/11/attentato-vienna-sparatoria-e1604358415294-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span>  </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/attentato-vienna-spari-sinagoga-centro-citta-morti-feriti/" rel="bookmark">Attentato a Vienna, spari vicino alla sinagoga nel centro della città: 3 morti e 14 feriti</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-697794 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/covid-bollettino-2-novembre-2020/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/11/Schermata-2020-11-02-alle-18.25.02-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="covid bollettino 2 novembre 2020" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/11/Schermata-2020-11-02-alle-18.25.02-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/11/Schermata-2020-11-02-alle-18.25.02-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/11/Schermata-2020-11-02-alle-18.25.02-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/11/Schermata-2020-11-02-alle-18.25.02-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/11/Schermata-2020-11-02-alle-18.25.02-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/11/Schermata-2020-11-02-alle-18.25.02-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/11/Schermata-2020-11-02-alle-18.25.02-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/covid-bollettino-2-novembre-2020/" rel="bookmark">Covid, il bollettino di oggi: 22mila nuovi casi ma eseguiti meno tamponi, +83 in intensiva</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-697769 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-francesco-totti tag-ilary-blasi">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/francesco-totti-covid/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/11/francesco-totti-positivo-coronavirus-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/11/francesco-totti-positivo-coronavirus-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/11/francesco-totti-positivo-coronavirus-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/11/francesco-totti-positivo-coronavirus-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/11/francesco-totti-positivo-coronavirus-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/11/francesco-totti-positivo-coronavirus-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/11/francesco-totti-positivo-coronavirus-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/11/francesco-totti-positivo-coronavirus-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/francesco-totti-covid/" rel="bookmark">Francesco Totti positivo al Covid: dopo mamma e papà ora tocca a lui e a Ilary</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='yobee-bottom-side'>
<script>
    googletag.cmd.push(function() { googletag.display('yobee-bottom-side'); });
  </script>
</div>
</div></aside></div>
</div>
</div>
<div class="g1-row g1-row-layout-page g1-footer">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text"></p>
<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-216866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216866"><a href="https://urbanpost.it/cose-urbanpost/">Cos&#8217;è UrbanPost</a></li>
<li id="menu-item-216867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216867"><a href="https://urbanpost.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-237302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237302"><a href="https://urbanpost.it/privacy/">Privacy</a></li>
<li id="menu-item-281656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281656"><a href="https://urbanpost.it/cookies/">Cookies</a></li>
</ul></nav>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<a href="#page" class="g1-back-to-top">Back to Top</a>
</div>
<div class="g1-canvas-overlay"></div>
</div>
<div id="g1-breakpoint-desktop"></div>
<div class="g1-canvas g1-canvas-global">
<a class="g1-canvas-toggle" href="#"></a>
<div class="g1-canvas-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="https://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
</div>

<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-45750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45750"><a href="https://urbanpost.it/">Home</a></li>
<li id="menu-item-45730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-45730"><a href="https://urbanpost.it/category/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-598244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598244"><a href="https://urbanpost.it/tag/breaking-news">Breaking News</a></li>
<li id="menu-item-689788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689788"><a href="https://urbanpost.it/tag/coronavirus">Covid-19</a></li>
<li id="menu-item-689791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689791"><a href="https://urbanpost.it/tag/cronaca-nera">Cronaca Nera</a></li>
<li id="menu-item-298255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298255"><a href="https://urbanpost.it/category/news/cultura/">Cultura</a></li>
<li id="menu-item-598242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598242"><a href="https://urbanpost.it/tag/politica-italiana">Politica</a></li>
</ul>
</li>
<li id="menu-item-695033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695033"><a href="https://urbanpost.it/category/editoriali/">Editoriali</a></li>
<li id="menu-item-52260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52260"><a href="https://urbanpost.it/category/gossip/">Gossip</a>
<ul class="sub-menu">
<li id="menu-item-689790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689790"><a href="https://urbanpost.it/tag/gossip-news">Gossip News</a></li>
<li id="menu-item-689789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689789"><a href="https://urbanpost.it/tag/instagram">Instagram</a></li>
</ul>
</li>
<li id="menu-item-52261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52261"><a href="https://urbanpost.it/category/spettacolo/televisione/">Tv</a></li>
</ul></nav> 


</div>
</div>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=1.3.1' id='stickyfill-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.it.js' id='jquery-timeago-it-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/matchMedia/matchMedia.js' id='match-media-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/matchMedia/matchMedia.addListener.js' id='match-media-add-listener-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1' id='picturefill-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/libgif/libgif.js' id='libgif-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2' id='enquire-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-10-29 11:37:58+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Notifications":["Notifiche"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='bimber-front-js-extra'>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</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/front.js?ver=5.2.4' id='bimber-front-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber-child-theme/modifications.js' id='bimber-child-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<div id="fb-root"></div>
<script type="text/javascript">
		(function($) {
			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			$('body').on('bimberLoadFbSdk', loadFB);
		})(jQuery);
	</script>
<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito utilizza i cookie: <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://urbanpost.it/cookie-policy/">Leggi di più.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Va bene, grazie</button></span></div></div><style>
@media (min-width: 700px) {
html:not([amp4ads]) body{
		max-width: 1050px;
		margin: auto!important;
		margin-top: 120px!important;
	}
}
</style>
</body>
</html>
