<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9"lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="it-IT" prefix="og: https://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://urbanpost.it/xmlrpc.php" />
<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<title>Gioele Mondello ritrovato? Procuratore: «I resti sono di un bambino», arrivato carro funebre</title>
<meta name="description" content="Gioele Mondello ritrovato? Rinvenuti i resti di un bambino. Hanno risposto in tanti all&#039;appello sui social del padre Daniele: «Aiutatemi a trovarlo»." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://urbanpost.it/gioele-mondello-news-resti-ritrovati-bambino/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gioele Mondello ritrovato? Procuratore: «I resti sono di un bambino», arrivato carro funebre" />
<meta property="og:description" content="Gioele Mondello news, ritrovati resti di un bambino. Hanno risposto in tanti all&#039;appello sui social del padre Daniele: «Aiutatemi a trovarlo»." />
<meta property="og:url" content="https://urbanpost.it/gioele-mondello-news-resti-ritrovati-bambino/" />
<meta property="og:site_name" content="UrbanPost" />
<meta property="article:author" content="https://www.facebook.com/cristina.labella.9" />
<meta property="article:published_time" content="2020-08-19T16:08:55+00:00" />
<meta property="article:modified_time" content="2020-08-19T16:45:41+00:00" />
<meta property="og:image" content="https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele_Mondello-1-.jpg" />
<meta property="og:image:width" content="1320" />
<meta property="og:image:height" content="739" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://urbanpost.it/#website","url":"https://urbanpost.it/","name":"UrbanPost","description":"News","potentialAction":[{"@type":"SearchAction","target":"https://urbanpost.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://urbanpost.it/gioele-mondello-news-resti-ritrovati-bambino/#primaryimage","inLanguage":"it-IT","url":"https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-Mondello.jpg","width":1591,"height":971},{"@type":"WebPage","@id":"https://urbanpost.it/gioele-mondello-news-resti-ritrovati-bambino/#webpage","url":"https://urbanpost.it/gioele-mondello-news-resti-ritrovati-bambino/","name":"Gioele Mondello ritrovato? Procuratore: \u00abI resti sono di un bambino\u00bb, arrivato carro funebre","isPartOf":{"@id":"https://urbanpost.it/#website"},"primaryImageOfPage":{"@id":"https://urbanpost.it/gioele-mondello-news-resti-ritrovati-bambino/#primaryimage"},"datePublished":"2020-08-19T16:08:55+00:00","dateModified":"2020-08-19T16:45:41+00:00","author":{"@id":"https://urbanpost.it/#/schema/person/e5f5bb5a351fe41137a68b1e1567f164"},"description":"Gioele Mondello ritrovato? Rinvenuti i resti di un bambino. Hanno risposto in tanti all'appello sui social del padre Daniele: \u00abAiutatemi a trovarlo\u00bb.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://urbanpost.it/gioele-mondello-news-resti-ritrovati-bambino/"]}]},{"@type":["Person"],"@id":"https://urbanpost.it/#/schema/person/e5f5bb5a351fe41137a68b1e1567f164","name":"Cristina La Bella","image":{"@type":"ImageObject","@id":"https://urbanpost.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/1a96b4d387d23a04e90d871230e9a607?s=96&d=mm&r=g","caption":"Cristina La Bella"},"description":"Cristina La Bella \u00e8 redattrice di \"UrbanPost\". Sin da bambina sogna di diventare giornalista. Si laurea nel 2014 in \"Lettere Moderne\" e nel 2017 in \"Filologia Moderna\" all'Universit\u00e0 La Sapienza di Roma. Il 16 aprile 2018 riceve il riconoscimento di \"Laureato Eccellente\" per il suo percorso di studi. Cofondatrice di \"Voci di Fondo\", ha scritto, tra i tanti, con giornali quali \"Prima Pagina Online\", \"Newsly\", \u201cSuccedeOggi\" e \u201cLuxGallery\u201d. Nel tempo libero le piace leggere, vedere film e fare shopping. Il pi\u00f9 grande amore: i suoi nipotini.","sameAs":["https://www.facebook.com/cristina.labella.9"]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//media.urbanpost.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="UrbanPost &raquo; Feed" href="https://urbanpost.it/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/urbanpost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://urbanpost.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_csscore-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/video-js-5.19.2.css?smver=1.1.9&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssima-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/videojs.ima.css?smver=1.1.9&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssskin-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/skin-smiling-player-multicp-2.0.css?smver=1.1.9&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssgoogleapisfont-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/Quicksand.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css' href='https://urbanpost.it/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css' href='https://urbanpost.it/wp-content/themes/bimber/css/styles/minimal/all-light.css?ver=5.2.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='bimber-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css' href='https://media.urbanpost.it/wp-content/uploads/dynamic-style.css?respondjs=no&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css' href='https://urbanpost.it/wp-content/themes/bimber-child-theme/style.css?ver=5.4.2' type='text/css' media='screen' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/smiling-video/js/sm-common-func.js?smver=1.1.9&#038;ver=5.4.2'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='https://urbanpost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://urbanpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://urbanpost.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://urbanpost.it/?p=685069' />
<link rel="alternate" type="application/json+oembed" href="https://urbanpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furbanpost.it%2Fgioele-mondello-news-resti-ritrovati-bambino%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://urbanpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furbanpost.it%2Fgioele-mondello-news-resti-ritrovati-bambino%2F&#038;format=xml" />

<meta property="fb:pages" content="456730711046372" /><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><meta name="google-site-verification" content="n4A3fz4yYBhnel3mXAB2T2VC4XlVDQeTmIzO632N7cM" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="//yobee.it/yb-urbanpostit-prebid.js"></script>
<script async src="//yobee.it/yb-urbanpostit.js"></script>

<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'NMgH9RKtkteRH', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};
console.log("postMessageEventHandler");
      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

<meta charset="utf-8">
<title>Widgets Magazine</title>
<link rel="canonical" href="$REGULAR_HTML_URL" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11829602-23"></script>
<script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());
        gtag('config', 'UA-11829602-23');
    </script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22814848" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22814848&cv=2.0&cj=1" />
</noscript>
<link rel="amphtml" href="https://urbanpost.it/gioele-mondello-news-resti-ritrovati-bambino/amp/"><link rel="icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-270x270.png" />
<style type="text/css" id="wp-custom-css">
			body{
	background-color:#eeeeee;
	color:#000000;
}

@media (min-width: 700px) {
	#page > div.g1-row.g1-row-layout-page.g1-hb-row.g1-hb-row-normal.g1-hb-row-a.g1-hb-row-1.g1-hb-boxed.g1-hb-sticky-off.g1-hb-shadow-off > div.g1-row-inner > div > div.g1-bin-2.g1-bin-grow-off > div > div{
		margin:0;
	}

    .g1-layout-boxed .g1-row-layout-page {
        max-width: 1050px;
			background-color:#ffffff;
    }

    .g1-body-inner {
        max-width: 1050px;
        margin: auto;
			  top: -120px;
    }

    .g1-sidebar-normal #secondary:last-child {
        padding-left: 0;
    }

    #page > div.g1-row.g1-row-layout-page.g1-hb-row.g1-hb-row-normal.g1-hb-row-c.g1-hb-row-3.g1-hb-boxed.g1-hb-sticky-off.g1-hb-shadow-off > div.g1-row-inner > div {
        font-size: 0.9em;
    }

    .g1-body-inner .g1-primary-nav-menu > .menu-item-has-children > a {
        padding-right: 9px;
        font-size: 0.7em;
    }

    #secondary {
        padding-left: 10px !important;
        padding-right: 10px !important;
        margin: 0;
    }

    .widget_custom_html {
        text-align: center;
    }

    .widget_bimber_widget_posts {
        max-width: 92%;
    }

    .todo-fashion {
        margin-bottom: 5px;
    }

    .todo-fashion .entry-tpl-tile {
        height: 350px;
    }
	
	#secondary .widget{
	    text-align: center;
}

.g1-instagram-items li{
	max-height: 175px;
}

.text-center{
	text-align: center;
}

}

.g1-advertisement-before-header-theme-area .adace-slot div {
    padding: 0 !important;
}

#nav_menu-13 > div{
	text-align:center;
}

		</style>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/229471169/UrbanPost.it_SkinYB', [1, 1], 'div-gpt-ad-1593703609796-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-685069 single-format-standard g1-layout-boxed g1-hoverable g1-has-mobile-logo" itemscope itemtype="https://schema.org/WebPage">
<div class="g1-body-inner">
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>

<div id='div-gpt-ad-1593703609796-0' style='width: 1px; height: 1px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593703609796-0'); });
  </script>
</div>
<script type="text/javascript" src="//it.ads.justpremium.com/adserve/js.php?zone=56490"></script></div>
<div id="page">
<aside class="g1-row g1-sharebar g1-sharebar-off">
<div class="g1-row-inner">
<div class="g1-column g1-sharebar-inner">
</div>
</div>
<div class="g1-row-background">
</div>
</aside>
<div class="g1-row g1-row-layout-page g1-preheader g1-preheader-06">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">


</div>
</div>
<div class="g1-row-background">
</div>
</div>
<div class="g1-header g1-header-mobile-01 g1-header-06 g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-wrapper-left">
<a class="g1-hamburger g1-hamburger-show" href="">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label">Menu</span>
</a>
<nav class="g1-quick-nav">
<ul class="g1-quick-nav-menu">
</ul>
</nav>
</div>
<div class="g1-id">
<p class="g1-mega g1-mega-2nd site-title">
<a class="g1-logo-wrapper" href="https://urbanpost.it/" rel="home">
<img class="g1-logo g1-logo-default" width="300" height="68" src="https://media.urbanpost.it/wp-content/uploads/2017/12/urbanpost.jpg" alt="UrbanPost" /> </a>
</p>
</div>
<a class="g1-logo-small-wrapper" href="https://urbanpost.it/">
<img class="g1-logo-small" width="0" height="0" src="https://media.urbanpost.it/wp-content/uploads/2019/08/urbanpost-1.jpg" alt="" /> </a>
<div class="g1-wrapper-right">


<div class="g1-drop g1-drop-before g1-drop-the-search">
<a class="g1-drop-toggle" href="https://urbanpost.it/?s=">
<i class="g1-drop-toggle-icon"></i>Search <span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="https://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-navbar">
<div class="g1-row-inner">
<div class="g1-column">
</div>
</div>
</div>
<div class="g1-row g1-row-layout-page g1-row-padding-m">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3" id="primary">
<div id="content" role="main">
<nav class="g1-breadcrumbs g1-meta">
<p class="g1-breadcrumbs-label">You are here: </p>
<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://urbanpost.it/">
<span itemprop="name">Home</span>
<meta itemprop="position" content="1" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://urbanpost.it/category/news/">
<span itemprop="name">News</span>
<meta itemprop="position" content="2" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span itemprop="name">Gioele Mondello ritrovato? Procuratore: «I resti sono di un bambino», arrivato carro funebre</span>
<meta itemprop="position" content="3" />
<meta itemprop="item" content="https://urbanpost.it/gioele-mondello-news-resti-ritrovati-bambino/" />
</li></ol>
</nav>
<article id="post-685069" class="entry-tpl-classic post-685069 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-notizie-dallitalia" itemscope="" itemtype="http://schema.org/Article">
<header class="entry-header entry-header-01">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14"><span itemprop="articleSection">News</span></a></span></span>
<div id="dotnAd-300x250-r16"><script type="text/javascript">dotnAdShowAdAsync("300x250", "r16");</script></div>
<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Gioele Mondello ritrovato? Procuratore: «I resti sono di un bambino», arrivato carro funebre</h1> <div id="dotnAd-300x250-r17"><script type="text/javascript">dotnAdShowAdAsync("300x250", "r17");</script></div>
<p class="entry-meta entry-meta-m">
<span class="entry-meta-wrap">
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong itemprop="name">Cristina La Bella</strong>
</a>
</span>
<time class="entry-date" datetime="2020-08-19T18:08:55" itemprop="datePublished">19 Agosto 2020, 18:08</time> </span>
<span class="entry-meta-wrap">
</span>
</p>
</header>
<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
<p><strong>Gioele Mondello ritrovato? Ultime News</strong>. Purtroppo è il <strong>nostro mestiere</strong>, ma vi assicuriamo che è difficile raccontare. Di fronte alla bara che contiene <strong>i resti di un bambino,</strong> probabilmente del piccolo <strong>Gioele Mondello</strong>, non ci sono parole. Fino alla fine ci si era aggrappati <strong>disperatamente ad una flebile speranza</strong>: la favola di qualcuno che avesse preso in custodia il bimbo accudendolo. Invece <strong>la macabra, dura, disumana realtà.</strong> Un<strong> silenzio surreale</strong> non può che accompagnare il feretro. Il procuratore di Patti Cavallo non si è sbilanciato: si tratta di resti di &#8220;piccola taglia&#8221;, di un bambino di circa 3-4 anni. Il corpo è stato trasportato via <strong>per effettuare l&#8217;autopsia</strong> che darà la conferma ufficiale sull&#8217;identità. I parenti vedranno nelle prossime ore gli oggetti rinvenuti in zona, tra cui <strong>scarpette e maglietta.</strong> Una storia triste, <strong>l&#8217;Italia intera si stringe attorno alla famiglia.</strong> <strong><a href="https://urbanpost.it/gioele-mondello-trovata-testa-bambino-viviana-parisi/">leggi anche l&#8217;articolo &#8212;&gt; Gioele Mondello, trovata testa di un bambino: altri resti vicino al traliccio di Viviana Parisi</a></strong></p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
</div>
<p>&nbsp;</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
</div>
<p><img class="aligncenter wp-image-685079 size-large" src="https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele_Mondello-1--630x353.jpg" alt="Gioele Mondello news " width="630" height="353" srcset="https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele_Mondello-1--630x353.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele_Mondello-1--300x168.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele_Mondello-1--768x430.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele_Mondello-1--192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele_Mondello-1--384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele_Mondello-1--364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele_Mondello-1--1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele_Mondello-1--758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele_Mondello-1--608x340.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele_Mondello-1--1152x645.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele_Mondello-1-.jpg 1320w" sizes="(max-width: 630px) 100vw, 630px" /><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
</div>
<p class='rm_ai aim1'><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_13"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
 <div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjYxMH0.BuS18n1b36cdMNv05rXrdzarPqpIFgEQs6d9Kcbtvrw" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjYxMH0.BuS18n1b36cdMNv05rXrdzarPqpIFgEQs6d9Kcbtvrw" fbtype="null"></div> <script type="text/javascript">         var el = document.getElementsByClassName('noddus-content-card')[0];         el.setAttribute('data-url', el.getAttribute('data-url') );       </script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script></p>
<div id='yobee-middle-inside'>
<script>
    googletag.cmd.push(function() { googletag.display('yobee-middle-inside'); });
  </script>
</div>
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACakRAtYRJD-raG"></script>
<h2>Gioele Mondello news, i resti ritrovati sono di un bambino: arrivato carro funebre</h2>
<p>Hanno risposto in tanti all&#8217;appello sui social di <strong>Daniele Mondello</strong>: <em>«Aiutatemi a trovare mio figlio»</em>. E tanti parenti, conoscenti, gente del luogo da stamani, mercoledì 19 agosto 2020, si sono rimboccati le maniche passando palmo a palmo <strong>le campagne di Caronia, in Sicilia</strong>. In tarda mattina la terribile scoperta <strong>a circa 400 metri dal traliccio</strong>, dove è stato rinvenuto <strong>il corpo della dj Viviana Parisi</strong>: alcuni resti che potrebbero essere <strong>compatibili col figlio di lei, il piccolo Gioele Mondello.</strong> <strong>La testa di un bambino</strong> parecchio lontana dal corpo, portata via forse da animali selvatici che dominano la zona. E anche il tronco e un femore, appartenenti presumibilmente ad <strong>un bimbo.</strong></p>
<p><img class="aligncenter wp-image-685081 size-large" src="https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-Mondello-630x384.jpg" alt="Gioele Mondello" width="630" height="384" srcset="https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-Mondello-630x384.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-Mondello-300x183.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-Mondello-768x469.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-Mondello-1536x937.jpg 1536w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-Mondello-364x222.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-Mondello-758x463.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-Mondello-608x371.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-Mondello-1152x703.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-Mondello.jpg 1591w" sizes="(max-width: 630px) 100vw, 630px" /><p class='rm_ai aim2'></p><ins class="aso-zone" data-redirector="%%CLICK_URL_UNESC%%" data-zone="54249"></ins><script data-cfasync="false" async="async" type="text/javascript" src="https://media.aso1.net/js/code.min.js"></script>
<h2>Gioele, Giuseppe Di Bello: «È stato un dono di Dio»</h2>
<p>Da circa 5 ore gli inquirenti stanno facendo i dovuti rilievi: Gioele Mondello ritrovato? Per gli investigatori la percentuale che si tratti del piccolo è molto alta. A rinvenire quei resti che potrebbero appartenere a Gioele un carabiniere in congedo, <strong>Giuseppe Di Bello</strong>, originario di Capo d’Orlando, che ha preso parte <strong>alle ricerche come volontario.</strong> <em>«È stato un dono di Dio. </em><em>L’ho trovato dove gli altri non lo hanno cercato»,</em> ha detto il 55enne ai cronisti. <strong>Un triste epilogo, un finale doloroso.</strong> Soltanto il test del DNA però potrà accertare se sia davvero il cadavere di Gioele, quello rivenuto sotto un rovo. Quel che è certo è che <strong>i resti ritrovati appartengono ad un bambino.</strong> Sul posto in questo momento il procuratore capo <strong>Angelo Vittorio Cavallo</strong> e il medico legale <strong>Elvira Spagnolo.</strong></p>
<p><img class="aligncenter wp-image-685078 size-large" src="https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-Mondello-ritrovato-q-630x341.jpg" alt="Gioele Mondello news " width="630" height="341" srcset="https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-Mondello-ritrovato-q-630x341.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-Mondello-ritrovato-q-300x163.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-Mondello-ritrovato-q-768x416.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-Mondello-ritrovato-q-364x197.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-Mondello-ritrovato-q-758x411.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-Mondello-ritrovato-q-608x329.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-Mondello-ritrovato-q-1152x624.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-Mondello-ritrovato-q.jpg 1200w" sizes="(max-width: 630px) 100vw, 630px" /></p>
<h2>Gioele Mondello e Viviana Parisi: cosa è successo quel maledetto 4 agosto? Le ipotesi in campo</h2>
<p>Sono tante le zone d&#8217;ombra, i punti oscuri di questa <strong>vicenda drammatica</strong>: cosa è accaduto davvero quel maledetto 3 agosto? Può essere stato <strong>un banale incidente stradale</strong> un evento precipitante, capace di turbare <strong>Viviana Parisi</strong>, a tal punto da spingerla a fare del male al suo bambino? Il marito Daniele in questi giorni non ha mai smesso di sperare che il piccolo fosse vivo e ha ripetuto più volte: <em>«Viviana non avrebbe mai potuto ucciderlo».</em> Dello stesso avviso la cognata di Viviana, la zia del piccolo Gioele, che ai giornalisti ha detto: <em>«Lo adorava, era la sua vita».</em> L&#8217;ipotesi dell&#8217;omicidio-suicidio non è stata <strong>la sola pista seguita dagli inquirenti.</strong> Come causa della morte della dj si è fatta largo pure <strong>la possibilità dello strangolamento</strong>: <em>«L&#8217;autopsia sul corpo della 43enne è ancora in accertamento, ma secondo il medico legale sul corpo ci sono delle fratture». </em>Le condizioni di <strong>decomposizione del corpo</strong> non consentono al momento di avere certezze neppure in tal senso.</p>
<p><img class="aligncenter wp-image-685077 size-large" src="https://media.urbanpost.it/wp-content/uploads/2020/08/gioele-mondello-ritrovato-630x354.jpg" alt="Gioele Mondello news" width="630" height="354" srcset="https://media.urbanpost.it/wp-content/uploads/2020/08/gioele-mondello-ritrovato-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/08/gioele-mondello-ritrovato-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/08/gioele-mondello-ritrovato-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/08/gioele-mondello-ritrovato-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/08/gioele-mondello-ritrovato-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/08/gioele-mondello-ritrovato-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/08/gioele-mondello-ritrovato-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/08/gioele-mondello-ritrovato-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/08/gioele-mondello-ritrovato-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/08/gioele-mondello-ritrovato-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/08/gioele-mondello-ritrovato.jpg 900w" sizes="(max-width: 630px) 100vw, 630px" /></p>
<h2>Il giallo sul certificato medico di Viviana in macchina</h2>
<p>Sono tanti <strong>gli scenari agghiaccianti</strong> che si spalancano, i dubbi che si rincorrono: perché Viviana Parisi si è allontanata dopo l&#8217;incidente? Per quale motivo si è arrampicata sul traliccio? Il piccolo Gioele, qualora venisse confermato il decesso, è morto prima o dopo Viviana? È stata la donna ad ucciderlo? O l&#8217;immagine del corpicino del bimbo dilaniato dagli animali potrebbe averle fatto perdere alla donna il contatto con la realtà? <strong>Sul disturbo del pensiero della dj</strong> si è scritto e detto molto in queste ore. Ad aver aggravato <strong>le condizioni psichiche di Viviana</strong> probabilmente il <em>lockdown</em>. Era sparita di casa il 3 agosto con la scusa di dover comprare<strong> un paio di scarpe per il piccolo Gioele.</strong> Non ha più fatto ritorno a casa: la donna è stata ritrovata cadavere 5 giorni dopo. Nell&#8217;auto della donna è stato rinvenuto un <strong>certificato medico</strong> del <strong>17 marzo scorso</strong>, rilasciato dall’ospedale di Barcellona Pozzo di Gotto, sequestrato dalla Scientifica, che afferma: <em>&#8220;Viviana soffriva di paranoia e ha avuto un crollo mentale dovuto a una crisi mistica&#8221;. </em>Un elemento importante per le indagini, che spiegherebbe perché la Parisi volesse tanto recarsi alla “<strong>Piramide della luce</strong>“, a Motta d’Affermo. Ma perché portarsi dietro un certificato così privato? Perché tenerlo in macchina? La donna non aveva con sé il cellulare. Un dettaglio non trascurabile anche se Viviana era solita non portarlo dietro. Ma non si può negare che non sia un&#8217;abitudine comune per chi si muove con un bambino.</p>
<p><img class="aligncenter wp-image-685080 size-large" src="https://media.urbanpost.it/wp-content/uploads/2020/08/Mondello-news-630x355.jpg" alt="Gioele Mondello news" width="630" height="355" srcset="https://media.urbanpost.it/wp-content/uploads/2020/08/Mondello-news-630x355.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/08/Mondello-news-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/08/Mondello-news-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/08/Mondello-news-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/08/Mondello-news-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/08/Mondello-news-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/08/Mondello-news-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/08/Mondello-news-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/08/Mondello-news-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/08/Mondello-news-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/08/Mondello-news-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/08/Mondello-news-1152x648.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/08/Mondello-news.jpg 1210w" sizes="(max-width: 630px) 100vw, 630px" /></p>
<h2>Gioele Mondello ritrovato nelle campagne di Caronia? Le ricerche difficili, capillari</h2>
<p>Quelle del piccolo Gioele <strong>sono state ricerche molto difficili, capillari,</strong> che hanno richiesto un&#8217;attenzione particolare, soprattutto un altissimo addestramento. A sottolinearlo nelle scorse ore il maggiore Gianluca Portoghese, dell&#8217;Esercito, che coordina il team del Genio della Brigata Aosta dell&#8217;Esercito che si è occupato della military search che da questa mattina ha partecipato alle ricerche del bambino. <a href="https://urbanpost.it/gioele-mondello-trovata-testa-bambino-viviana-parisi/"><strong>Leggi anche l&#8217;articolo &#8212;&gt; Gioele Mondello, trovata testa di un bambino: altri resti vicino al traliccio di Viviana Parisi</strong></a></p>
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/70304/tag"></script><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_7" data-ob-template="IT_YobeeNetwork"></div> <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script><script type="text/javascript">     OBR.extern.researchWidget(); </script></p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
</div>

</div>
<p class="entry-tags "><span class="entry-tags-inner"><a href="https://urbanpost.it/tag/breaking-news/" class="entry-tag entry-tag-3622">Breaking News</a><a href="https://urbanpost.it/tag/notizie-dallitalia/" class="entry-tag entry-tag-68">Notizie dall'Italia</a></span></p><nav class="g1-nav-single">
<div class="g1-nav-single-inner">
<p class="g1-single-nav-label">See more</p>
<ul class="g1-nav-single-links">
<li class="g1-nav-single-prev"><a href="https://urbanpost.it/giulia-durso-instagram-foto-costume/" rel="prev"><strong>Articolo precedente</strong> <span class="g1-gamma g1-gamma-1st">Giulia D’Urso Instagram, prima foto in costume: «Io insicura del mio aspetto, fino all’anno scorso…»</span></a></li>
<li class="g1-nav-single-next"><a href="https://urbanpost.it/covid-bollettino-di-oggi-19-agosto-2020/" rel="next"><strong>Articolo successivo</strong> <span class="g1-gamma g1-gamma-1st">Covid, il bollettino di oggi: 642 nuovi casi e 271 attuali positivi in più</span></a></li>
</ul>
</div>
</nav>
<section class="g1-row author-info" itemscope="" itemtype="http://schema.org/Person">
<div class="g1-row-inner author-info-inner">
<div class="g1-column g1-column-1of2 author-overview">
<header class="author-title">
<h2 class="g1-delta g1-delta-1st">Written by <a href="https://urbanpost.it/author/cristina-la-bella/"><span itemprop="name">Cristina La Bella</span></a></h2>
</header>
<figure class="author-avatar">
<a href="https://urbanpost.it/author/cristina-la-bella/">
<img alt='' src='https://secure.gravatar.com/avatar/1a96b4d387d23a04e90d871230e9a607?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1a96b4d387d23a04e90d871230e9a607?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /> </a>
</figure>
</div>
<div class="g1-column g1-column-1of2">
<div itemprop="description" class="author-bio">
<p>Cristina La Bella è redattrice di "UrbanPost". Sin da bambina sogna di diventare giornalista. Si laurea nel 2014 in "Lettere Moderne" e nel 2017 in "Filologia Moderna" all'Università La Sapienza di Roma. Il 16 aprile 2018 riceve il riconoscimento di "Laureato Eccellente" per il suo percorso di studi. Cofondatrice di "Voci di Fondo", ha scritto, tra i tanti, con giornali quali "Prima Pagina Online", "Newsly", “SuccedeOggi" e “LuxGallery”. Nel tempo libero le piace leggere, vedere film e fare shopping. Il più grande amore: i suoi nipotini.</p>
</div>
</div>
</div>
</section>
<aside class="g1-related-entries">
<h2 class="g1-beta g1-beta-2nd">Potrebbe anche interessarti</h2>
<div class="g1-collection g1-collection-columns-2">
<div class="g1-collection-viewport">
<ul class="g1-collection-items  ">
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-685020 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/gioele-mondello-trovati-resti-umani/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Gioele Mondello" srcset="https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/gioele-mondello-trovati-resti-umani/" rel="bookmark">Gioele Mondello trovati resti umani, investigatori: «Al 99% sono del piccolo»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-682611 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/ponte-genova-renzo-piano-inaugurazione/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/08/Renzo-Piano-Ponte-di-Genova-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Ponte di Genova" srcset="https://media.urbanpost.it/wp-content/uploads/2020/08/Renzo-Piano-Ponte-di-Genova-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/08/Renzo-Piano-Ponte-di-Genova-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/08/Renzo-Piano-Ponte-di-Genova-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/08/Renzo-Piano-Ponte-di-Genova-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/08/Renzo-Piano-Ponte-di-Genova-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/08/Renzo-Piano-Ponte-di-Genova-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/08/Renzo-Piano-Ponte-di-Genova-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/08/Renzo-Piano-Ponte-di-Genova-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/08/Renzo-Piano-Ponte-di-Genova-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/08/Renzo-Piano-Ponte-di-Genova-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/08/Renzo-Piano-Ponte-di-Genova-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/08/Renzo-Piano-Ponte-di-Genova-1152x648.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/08/Renzo-Piano-Ponte-di-Genova.jpg 1280w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/ponte-genova-renzo-piano-inaugurazione/" rel="bookmark">Ponte di Genova, Renzo Piano: «È figlio di una tragedia, amatelo e durerà mille anni»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-680701 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/roma-transessuale-trovata-morta-tor-sapienza/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/07/Roma-trans-trovata-morta-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Roma transessuale" srcset="https://media.urbanpost.it/wp-content/uploads/2020/07/Roma-trans-trovata-morta-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/07/Roma-trans-trovata-morta-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/07/Roma-trans-trovata-morta-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/07/Roma-trans-trovata-morta-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/07/Roma-trans-trovata-morta-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/07/Roma-trans-trovata-morta-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/07/Roma-trans-trovata-morta-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/roma-transessuale-trovata-morta-tor-sapienza/" rel="bookmark">Roma, transessuale trovata morta in strada: disposta l&#8217;autopsia, giallo a Tor Sapienza</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-680690 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/gorizia-bambino-pozzo-muore/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/07/Gorizia-bambino-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Gorizia bambino pozzo" srcset="https://media.urbanpost.it/wp-content/uploads/2020/07/Gorizia-bambino-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/07/Gorizia-bambino-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/07/Gorizia-bambino-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/07/Gorizia-bambino-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/07/Gorizia-bambino-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/07/Gorizia-bambino-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/07/Gorizia-bambino-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/07/Gorizia-bambino-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/07/Gorizia-bambino-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/07/Gorizia-bambino-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/07/Gorizia-bambino-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/07/Gorizia-bambino-1152x648.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/07/Gorizia-bambino.jpg 1200w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/gorizia-bambino-pozzo-muore/" rel="bookmark">Gorizia, bambino cade in un pozzo di 30 metri e muore: era in gita col campo estivo</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-672846 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/maltempo-varese-allagamenti-frane/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/06/Maltempo-Varese-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Maltempo Varese" srcset="https://media.urbanpost.it/wp-content/uploads/2020/06/Maltempo-Varese-1-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/06/Maltempo-Varese-1-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/06/Maltempo-Varese-1-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/06/Maltempo-Varese-1-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/06/Maltempo-Varese-1-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/06/Maltempo-Varese-1-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/06/Maltempo-Varese-1-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/maltempo-varese-allagamenti-frane/" rel="bookmark">Maltempo Varese, allagamenti e frane: interrotta la viabilità</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-672143 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/nonno-rossi-bologna-arresti-domiciliari/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/06/guardia-di-finanza-e1591253138720-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/06/guardia-di-finanza-e1591253138720-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/06/guardia-di-finanza-e1591253138720-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/06/guardia-di-finanza-e1591253138720-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/06/guardia-di-finanza-e1591253138720-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/06/guardia-di-finanza-e1591253138720-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/06/guardia-di-finanza-e1591253138720-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/06/guardia-di-finanza-e1591253138720-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/nonno-rossi-bologna-arresti-domiciliari/" rel="bookmark">Bologna, sigilli allo storico ristorante Nonno Rossi e arresti domiciliari per i proprietari</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/chiara-caraboni/" title="Posts by Chiara Caraboni" rel="author">
<strong>Chiara Caraboni</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<aside class="g1-more-from">
<h2 class="g1-beta g1-beta-2nd">Altro da: <a href="https://urbanpost.it/category/news/">News</a></h2>
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-list post-685083 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/covid-bollettino-di-oggi-19-agosto-2020/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/08/Schermata-2020-08-19-alle-18.06.11-364x205.png" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/08/Schermata-2020-08-19-alle-18.06.11-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/08/Schermata-2020-08-19-alle-18.06.11-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/08/Schermata-2020-08-19-alle-18.06.11-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/08/Schermata-2020-08-19-alle-18.06.11-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2020/08/Schermata-2020-08-19-alle-18.06.11-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2020/08/Schermata-2020-08-19-alle-18.06.11-1118x631.png 1118w, https://media.urbanpost.it/wp-content/uploads/2020/08/Schermata-2020-08-19-alle-18.06.11-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/covid-bollettino-di-oggi-19-agosto-2020/" rel="bookmark">Covid, il bollettino di oggi: 642 nuovi casi e 271 attuali positivi in più</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/andrea-monaci/" title="Posts by Andrea Monaci" rel="author">
<strong>Andrea Monaci</strong>
</a>
</span>
<time class="entry-date" datetime="2020-08-19T18:17:26">19 Agosto 2020, 18:17</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-685053 post type-post status-publish format-standard has-post-thumbnail category-news tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/gioele-mondello-trovata-testa-bambino-viviana-parisi/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-Fb-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Gioele" srcset="https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-Fb-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-Fb-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-Fb-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-Fb-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-Fb-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-Fb-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-Fb-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/gioele-mondello-trovata-testa-bambino-viviana-parisi/" rel="bookmark">Gioele Mondello, trovata testa di un bambino: altri resti vicino al traliccio di Viviana Parisi</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
<time class="entry-date" datetime="2020-08-19T16:15:35">19 Agosto 2020, 16:15</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-685033 post type-post status-publish format-standard has-post-thumbnail category-news tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/vittorio-feltri-andrea-scanzi-botta-e-risposta/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/08/Feltri-Scanzi-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Feltri Scanzi" srcset="https://media.urbanpost.it/wp-content/uploads/2020/08/Feltri-Scanzi-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/08/Feltri-Scanzi-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/08/Feltri-Scanzi-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/08/Feltri-Scanzi-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/08/Feltri-Scanzi-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/08/Feltri-Scanzi-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/08/Feltri-Scanzi-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/vittorio-feltri-andrea-scanzi-botta-e-risposta/" rel="bookmark">Vittorio Feltri vs Andrea Scanzi: «Una macchietta rubizza che spara boiate»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/oriana-cantini/" title="Posts by Oriana Cantini" rel="author">
<strong>Oriana Cantini</strong>
</a>
</span>
<time class="entry-date" datetime="2020-08-19T15:10:28">19 Agosto 2020, 15:10</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-685029 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/carnate-deragliamento-treno/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/08/deragliamento-carnate-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="carnate deragliamento treno" srcset="https://media.urbanpost.it/wp-content/uploads/2020/08/deragliamento-carnate-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/08/deragliamento-carnate-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/08/deragliamento-carnate-384x216.jpg 384w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/carnate-deragliamento-treno/" rel="bookmark">Carnate deragliamento treno Lecco-Milano: feriti due macchinisti e un passeggero</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/francesca-romano/" title="Posts by Francesca Romano" rel="author">
<strong>Francesca Romano</strong>
</a>
</span>
<time class="entry-date" datetime="2020-08-19T14:54:45">19 Agosto 2020, 14:54</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-685020 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/gioele-mondello-trovati-resti-umani/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Gioele Mondello" srcset="https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/gioele-mondello-trovati-resti-umani/" rel="bookmark">Gioele Mondello trovati resti umani, investigatori: «Al 99% sono del piccolo»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
<time class="entry-date" datetime="2020-08-19T14:19:57">19 Agosto 2020, 14:19</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-685010 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/discoteche-chiuse-tar-respinge-ricorso/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/08/discoteche-chiuse-2-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="discoteche chiuse" srcset="https://media.urbanpost.it/wp-content/uploads/2020/08/discoteche-chiuse-2-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/08/discoteche-chiuse-2-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/08/discoteche-chiuse-2-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/08/discoteche-chiuse-2-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/08/discoteche-chiuse-2-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/08/discoteche-chiuse-2-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/08/discoteche-chiuse-2-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/08/discoteche-chiuse-2-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/08/discoteche-chiuse-2-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/08/discoteche-chiuse-2-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/08/discoteche-chiuse-2-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/08/discoteche-chiuse-2-1152x648.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/08/discoteche-chiuse-2.jpg 1280w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/discoteche-chiuse-tar-respinge-ricorso/" rel="bookmark">Discoteche chiuse, Tar respinge ricorso dei sindacati: «Ora prolifererà l&#8217;abusivismo»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
<time class="entry-date" datetime="2020-08-19T12:45:25">19 Agosto 2020, 12:45</time> </p>
</footer>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<meta itemprop="mainEntityOfPage" content="https://urbanpost.it/gioele-mondello-news-resti-ritrovati-bambino/" />
<meta itemprop="dateModified" content="2020-08-19T18:45:41" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="UrbanPost" />
<meta itemprop="url" content="https://urbanpost.it" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://media.urbanpost.it/wp-content/uploads/2017/12/urbanpost.jpg" />
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-Mondello.jpg" />
<meta itemprop="width" content="1591" />
<meta itemprop="height" content="971" />
</span>
</article>
<a class="g1-teaser g1-teaser-prev" href="https://urbanpost.it/giulia-durso-instagram-foto-costume/">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-685073 post type-post status-publish format-standard has-post-thumbnail category-gossip tag-gossip-news tag-instagram">
<figure class="entry-featured-media "><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://media.urbanpost.it/wp-content/uploads/2020/08/giulia-durso-insta-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="giulia d&#039;urso instagram" srcset="https://media.urbanpost.it/wp-content/uploads/2020/08/giulia-durso-insta-150x150.jpg 150w, https://media.urbanpost.it/wp-content/uploads/2020/08/giulia-durso-insta-192x192.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/08/giulia-durso-insta-384x384.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/08/giulia-durso-insta-110x110.jpg 110w, https://media.urbanpost.it/wp-content/uploads/2020/08/giulia-durso-insta-220x220.jpg 220w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></figure>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">Giulia D’Urso Instagram, prima foto in costume: «Io insicura del mio aspetto, fino all’anno scorso…»</h3> </header>
</article>
</a>
<a class="g1-teaser g1-teaser-next" href="https://urbanpost.it/covid-bollettino-di-oggi-19-agosto-2020/">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-685083 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-coronavirus">
<figure class="entry-featured-media "><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://media.urbanpost.it/wp-content/uploads/2020/08/Schermata-2020-08-19-alle-18.06.11-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/08/Schermata-2020-08-19-alle-18.06.11-150x150.png 150w, https://media.urbanpost.it/wp-content/uploads/2020/08/Schermata-2020-08-19-alle-18.06.11-192x192.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/08/Schermata-2020-08-19-alle-18.06.11-384x384.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/08/Schermata-2020-08-19-alle-18.06.11-110x110.png 110w, https://media.urbanpost.it/wp-content/uploads/2020/08/Schermata-2020-08-19-alle-18.06.11-220x220.png 220w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></figure>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">Covid, il bollettino di oggi: 642 nuovi casi e 271 attuali positivi in più</h3> </header>
</article>
</a>
</div>
</div>
<div id="secondary" class="g1-column g1-column-1of3">
<aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="aso-zone" data-redirector="%%CLICK_URL_UNESC%%" data-zone="54137"></ins><script data-cfasync="false" async="async" type="text/javascript" src="https://media.aso1.net/js/code.min.js"></script>
<div id='yobee-middle-side'>
<script>
    googletag.cmd.push(function() { googletag.display('yobee-middle-side'); });
  </script>
</div>
</div></aside><aside id="bimber_widget_posts-3" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Breaking News</h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-grid post-685083 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/covid-bollettino-di-oggi-19-agosto-2020/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/08/Schermata-2020-08-19-alle-18.06.11-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/08/Schermata-2020-08-19-alle-18.06.11-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/08/Schermata-2020-08-19-alle-18.06.11-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/08/Schermata-2020-08-19-alle-18.06.11-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/08/Schermata-2020-08-19-alle-18.06.11-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2020/08/Schermata-2020-08-19-alle-18.06.11-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2020/08/Schermata-2020-08-19-alle-18.06.11-1118x631.png 1118w, https://media.urbanpost.it/wp-content/uploads/2020/08/Schermata-2020-08-19-alle-18.06.11-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/covid-bollettino-di-oggi-19-agosto-2020/" rel="bookmark">Covid, il bollettino di oggi: 642 nuovi casi e 271 attuali positivi in più</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-685069 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/gioele-mondello-news-resti-ritrovati-bambino/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-Mondello-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-Mondello-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-Mondello-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-Mondello-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-Mondello-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-Mondello-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-Mondello-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-Mondello-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/gioele-mondello-news-resti-ritrovati-bambino/" rel="bookmark">Gioele Mondello ritrovato? Procuratore: «I resti sono di un bambino», arrivato carro funebre</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-685053 post type-post status-publish format-standard has-post-thumbnail category-news tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/gioele-mondello-trovata-testa-bambino-viviana-parisi/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-Fb-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Gioele" srcset="https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-Fb-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-Fb-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-Fb-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-Fb-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-Fb-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-Fb-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-Fb-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/gioele-mondello-trovata-testa-bambino-viviana-parisi/" rel="bookmark">Gioele Mondello, trovata testa di un bambino: altri resti vicino al traliccio di Viviana Parisi</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-685033 post type-post status-publish format-standard has-post-thumbnail category-news tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/vittorio-feltri-andrea-scanzi-botta-e-risposta/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/08/Feltri-Scanzi-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Feltri Scanzi" srcset="https://media.urbanpost.it/wp-content/uploads/2020/08/Feltri-Scanzi-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/08/Feltri-Scanzi-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/08/Feltri-Scanzi-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/08/Feltri-Scanzi-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/08/Feltri-Scanzi-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/08/Feltri-Scanzi-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/08/Feltri-Scanzi-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/vittorio-feltri-andrea-scanzi-botta-e-risposta/" rel="bookmark">Vittorio Feltri vs Andrea Scanzi: «Una macchietta rubizza che spara boiate»</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-685029 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/carnate-deragliamento-treno/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/08/deragliamento-carnate-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="carnate deragliamento treno" srcset="https://media.urbanpost.it/wp-content/uploads/2020/08/deragliamento-carnate-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/08/deragliamento-carnate-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/08/deragliamento-carnate-384x216.jpg 384w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/carnate-deragliamento-treno/" rel="bookmark">Carnate deragliamento treno Lecco-Milano: feriti due macchinisti e un passeggero</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-685020 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/gioele-mondello-trovati-resti-umani/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Gioele Mondello" srcset="https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/08/Gioele-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/gioele-mondello-trovati-resti-umani/" rel="bookmark">Gioele Mondello trovati resti umani, investigatori: «Al 99% sono del piccolo»</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-685010 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/discoteche-chiuse-tar-respinge-ricorso/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/08/discoteche-chiuse-2-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="discoteche chiuse" srcset="https://media.urbanpost.it/wp-content/uploads/2020/08/discoteche-chiuse-2-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/08/discoteche-chiuse-2-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/08/discoteche-chiuse-2-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/08/discoteche-chiuse-2-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/08/discoteche-chiuse-2-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/08/discoteche-chiuse-2-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/08/discoteche-chiuse-2-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/08/discoteche-chiuse-2-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/08/discoteche-chiuse-2-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/08/discoteche-chiuse-2-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/08/discoteche-chiuse-2-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/08/discoteche-chiuse-2-1152x648.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/08/discoteche-chiuse-2.jpg 1280w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/discoteche-chiuse-tar-respinge-ricorso/" rel="bookmark">Discoteche chiuse, Tar respinge ricorso dei sindacati: «Ora prolifererà l&#8217;abusivismo»</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-685001 post type-post status-publish format-standard has-post-thumbnail category-news tag-gossip-news">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/rip-eminem-in-trend-su-twitter-fan-in-choc-ma-e-una-bufala-mediatica/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/08/maxresdefault-1-7-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Rip eminem" srcset="https://media.urbanpost.it/wp-content/uploads/2020/08/maxresdefault-1-7-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/08/maxresdefault-1-7-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/08/maxresdefault-1-7-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/08/maxresdefault-1-7-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/08/maxresdefault-1-7-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/08/maxresdefault-1-7-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/rip-eminem-in-trend-su-twitter-fan-in-choc-ma-e-una-bufala-mediatica/" rel="bookmark">RIP Eminem é l&#8217;hashtag in trend su Twitter, fan scioccati ma é una bufala mediatica</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='yobee-bottom-side'>
<script>
    googletag.cmd.push(function() { googletag.display('yobee-bottom-side'); });
  </script>
</div>
</div></aside></div>
</div>
</div>
<div class="g1-row g1-row-layout-page g1-footer">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text"></p>
<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-216866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216866"><a href="https://urbanpost.it/cose-urbanpost/">Cos&#8217;è UrbanPost</a></li>
<li id="menu-item-216867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216867"><a href="https://urbanpost.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-237302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237302"><a href="https://urbanpost.it/privacy/">Privacy</a></li>
<li id="menu-item-281656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281656"><a href="https://urbanpost.it/cookies/">Cookies</a></li>
</ul></nav>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<a href="#page" class="g1-back-to-top">Back to Top</a>
</div>
<div class="g1-canvas-overlay"></div>
</div>
<div id="g1-breakpoint-desktop"></div>
<div class="g1-canvas g1-canvas-global">
<a class="g1-canvas-toggle" href="#"></a>
<div class="g1-canvas-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="https://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
</div>

<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-45750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45750"><a href="https://urbanpost.it/">Home</a></li>
<li id="menu-item-45730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-45730"><a href="https://urbanpost.it/category/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-598244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598244"><a href="https://urbanpost.it/tag/breaking-news">Breaking News</a></li>
<li id="menu-item-298255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298255"><a href="https://urbanpost.it/category/news/cultura/">Cultura</a></li>
<li id="menu-item-598242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598242"><a href="https://urbanpost.it/tag/politica-italiana">Politica</a></li>
<li id="menu-item-598243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598243"><a href="https://urbanpost.it/tag/sondaggi-elettorali">Sondaggi elettorali</a></li>
<li id="menu-item-329498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-329498"><a href="https://urbanpost.it/tag/interviste">Interviste</a></li>
</ul>
</li>
<li id="menu-item-45931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45931"><a href="https://urbanpost.it/category/lavoro/">Lavoro</a>
<ul class="sub-menu">
<li id="menu-item-243493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243493"><a href="https://urbanpost.it/tag/lavoro-in-italia">Lavorare in Italia</a></li>
<li id="menu-item-243492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243492"><a href="https://urbanpost.it/tag/lavoro-allestero">Lavorare all&#8217;estero</a></li>
</ul>
</li>
<li id="menu-item-52291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52291"><a href="https://urbanpost.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li id="menu-item-52261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52261"><a href="https://urbanpost.it/category/spettacolo/televisione/">Tv</a></li>
<li id="menu-item-45735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45735"><a href="https://urbanpost.it/category/spettacolo/cinema/">Cinema</a></li>
<li id="menu-item-52264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52264"><a href="https://urbanpost.it/category/spettacolo/musica/">Musica</a></li>
</ul>
</li>
<li id="menu-item-52260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52260"><a href="https://urbanpost.it/category/gossip/">Gossip</a></li>
<li id="menu-item-45930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45930"><a href="https://urbanpost.it/category/benessere/">Benessere</a></li>
<li id="menu-item-525065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-525065"><a target="_blank" rel="noopener noreferrer" href="http://meteo.urbanpost.it/">Meteo</a></li>
</ul></nav> 


</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.it.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/matchMedia/matchMedia.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/matchMedia/matchMedia.addListener.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/libgif/libgif.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/front.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber-child-theme/modifications.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<div id="fb-root"></div>
<script type="text/javascript">
		(function($) {
			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			$('body').on('bimberLoadFbSdk', loadFB);
		})(jQuery);
	</script>
<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito utilizza i cookie: <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://urbanpost.it/cookie-policy/">Leggi di più.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Va bene, grazie</button></span></div></div><style>
@media (min-width: 700px) {
html:not([amp4ads]) body{
		max-width: 1050px;
		margin: auto!important;
		margin-top: 120px!important;
	}
}
</style>
</body>
</html>

