<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9"lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="it-IT" prefix="og: https://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://urbanpost.it/xmlrpc.php" />
<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<title>Nuovo decreto Conte Attilio Fontana: «Chi vìola le leggi di Natale ha ragione»</title>
<meta name="description" content="Attilio Fontana ha rilasciato un&#039;intervista a &quot;Libero&quot;, in cui non ha taciuto le sue perplessità per le misure del nuovo decreto Conte." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://urbanpost.it/nuovo-decreto-conte-attilio-fontana-leggi-natale/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nuovo decreto, Fontana attacca Conte: «Chi vìola le leggi di Natale ha ragione»" />
<meta property="og:description" content="Attilio Fontana ha rilasciato un&#039;intervista a &quot;Libero&quot;, in cui non ha taciuto le sue perplessità per le misure del nuovo decreto Conte." />
<meta property="og:url" content="https://urbanpost.it/nuovo-decreto-conte-attilio-fontana-leggi-natale/" />
<meta property="og:site_name" content="UrbanPost" />
<meta property="article:author" content="https://www.facebook.com/cristina.labella.9" />
<meta property="article:published_time" content="2020-12-08T11:54:00+00:00" />
<meta property="article:modified_time" content="2020-12-08T12:00:17+00:00" />
<meta property="og:image" content="https://media.urbanpost.it/wp-content/uploads/2020/12/attilio-fontana-conte.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="650" />
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Cristina La Bella">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="2 minuti">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://urbanpost.it/#website","url":"https://urbanpost.it/","name":"UrbanPost","description":"News","potentialAction":[{"@type":"SearchAction","target":"https://urbanpost.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://urbanpost.it/nuovo-decreto-conte-attilio-fontana-leggi-natale/#primaryimage","inLanguage":"it-IT","url":"https://media.urbanpost.it/wp-content/uploads/2020/12/attilio-fontana-conte.jpg","width":1200,"height":650,"caption":"Attilio Fontana"},{"@type":"WebPage","@id":"https://urbanpost.it/nuovo-decreto-conte-attilio-fontana-leggi-natale/#webpage","url":"https://urbanpost.it/nuovo-decreto-conte-attilio-fontana-leggi-natale/","name":"Nuovo decreto Conte Attilio Fontana: \u00abChi v\u00ecola le leggi di Natale ha ragione\u00bb","isPartOf":{"@id":"https://urbanpost.it/#website"},"primaryImageOfPage":{"@id":"https://urbanpost.it/nuovo-decreto-conte-attilio-fontana-leggi-natale/#primaryimage"},"datePublished":"2020-12-08T11:54:00+00:00","dateModified":"2020-12-08T12:00:17+00:00","author":{"@id":"https://urbanpost.it/#/schema/person/e5f5bb5a351fe41137a68b1e1567f164"},"description":"Attilio Fontana ha rilasciato un'intervista a \"Libero\", in cui non ha taciuto le sue perplessit\u00e0 per le misure del nuovo decreto Conte.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://urbanpost.it/nuovo-decreto-conte-attilio-fontana-leggi-natale/"]}]},{"@type":"Person","@id":"https://urbanpost.it/#/schema/person/e5f5bb5a351fe41137a68b1e1567f164","name":"Cristina La Bella","image":{"@type":"ImageObject","@id":"https://urbanpost.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/1a96b4d387d23a04e90d871230e9a607?s=96&d=mm&r=g","caption":"Cristina La Bella"},"description":"Cristina La Bella \u00e8 redattrice di \"UrbanPost\". Sin da bambina sogna di diventare giornalista. Si laurea nel 2014 in \"Lettere Moderne\" e nel 2017 in \"Filologia Moderna\" all'Universit\u00e0 La Sapienza di Roma. Il 16 aprile 2018 riceve il riconoscimento di \"Laureato Eccellente\" per il suo percorso di studi. Cofondatrice di \"Voci di Fondo\", ha scritto, tra i tanti, con giornali quali \"Prima Pagina Online\", \"Newsly\", \u201cSuccedeOggi\" e \u201cLuxGallery\u201d. Nel tempo libero le piace leggere, vedere film e fare shopping. Il pi\u00f9 grande amore: i suoi nipotini.","sameAs":["https://www.facebook.com/cristina.labella.9"]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//media.urbanpost.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="UrbanPost &raquo; Feed" href="https://urbanpost.it/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/urbanpost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://urbanpost.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://urbanpost.it/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://urbanpost.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_csscore-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/video-js-5.19.2.css?smver=1.1.9&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssima-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/videojs.ima.css?smver=1.1.9&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssskin-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/skin-smiling-player-multicp-2.0.css?smver=1.1.9&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssgoogleapisfont-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/Quicksand.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css' href='https://urbanpost.it/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://urbanpost.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css' href='https://urbanpost.it/wp-content/themes/bimber/css/styles/minimal/all-light.css?ver=5.2.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='bimber-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css' href='https://media.urbanpost.it/wp-content/uploads/dynamic-style.css?respondjs=no&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css' href='https://urbanpost.it/wp-content/themes/bimber-child-theme/style.css?ver=5.5.3' type='text/css' media='screen' />
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/smiling-video/js/sm-common-func.js?smver=1.1.9&#038;ver=5.5.3' id='smiling_video_jscommon-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":500,"ajax_url":"https:\/\/urbanpost.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":704122,"token":"63cd716f77","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0' id='modernizr-js'></script>
<link rel="https://api.w.org/" href="https://urbanpost.it/wp-json/" /><link rel="alternate" type="application/json" href="https://urbanpost.it/wp-json/wp/v2/posts/704122" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://urbanpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://urbanpost.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://urbanpost.it/?p=704122' />
<link rel="alternate" type="application/json+oembed" href="https://urbanpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furbanpost.it%2Fnuovo-decreto-conte-attilio-fontana-leggi-natale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://urbanpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furbanpost.it%2Fnuovo-decreto-conte-attilio-fontana-leggi-natale%2F&#038;format=xml" />

<meta property="fb:pages" content="456730711046372" /><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><meta name="google-site-verification" content="n4A3fz4yYBhnel3mXAB2T2VC4XlVDQeTmIzO632N7cM" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>
<meta charset="utf-8">
<title>Widgets Magazine</title>
<link rel="canonical" href="$REGULAR_HTML_URL" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11829602-23"></script>
<script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());
        gtag('config', 'UA-11829602-23');
    </script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22814848" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22814848&cv=2.0&cj=1" />
</noscript>
<link rel="amphtml" href="https://urbanpost.it/nuovo-decreto-conte-attilio-fontana-leggi-natale/amp/"><link rel="icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-270x270.png" />
<style type="text/css" id="wp-custom-css">
			body{
	background-color:#eeeeee;
	color:#000000;
}

@media (min-width: 700px) {
	#page > div.g1-row.g1-row-layout-page.g1-hb-row.g1-hb-row-normal.g1-hb-row-a.g1-hb-row-1.g1-hb-boxed.g1-hb-sticky-off.g1-hb-shadow-off > div.g1-row-inner > div > div.g1-bin-2.g1-bin-grow-off > div > div{
		margin:0;
	}

    .g1-layout-boxed .g1-row-layout-page {
        max-width: 1050px;
			background-color:#ffffff;
    }

    .g1-body-inner {
        max-width: 1050px;
        margin: auto;
			  top: -120px;
    }

    .g1-sidebar-normal #secondary:last-child {
        padding-left: 0;
    }

    #page > div.g1-row.g1-row-layout-page.g1-hb-row.g1-hb-row-normal.g1-hb-row-c.g1-hb-row-3.g1-hb-boxed.g1-hb-sticky-off.g1-hb-shadow-off > div.g1-row-inner > div {
        font-size: 0.9em;
    }

    .g1-body-inner .g1-primary-nav-menu > .menu-item-has-children > a {
        padding-right: 9px;
        font-size: 0.7em;
    }

    #secondary {
        padding-left: 10px !important;
        padding-right: 10px !important;
        margin: 0;
    }

    .widget_custom_html {
        text-align: center;
    }

    .widget_bimber_widget_posts {
        max-width: 92%;
    }

    .todo-fashion {
        margin-bottom: 5px;
    }

    .todo-fashion .entry-tpl-tile {
        height: 350px;
    }
	
	#secondary .widget{
	    text-align: center;
}

.g1-instagram-items li{
	max-height: 175px;
}

.text-center{
	text-align: center;
}

}

.g1-advertisement-before-header-theme-area .adace-slot div {
    padding: 0 !important;
}

#nav_menu-13 > div{
	text-align:center;
}

		</style>
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'NMgH9RKtkteRH', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/229471169/UrbanPost.it_SkinYB', [1, 1], 'div-gpt-ad-1593703609796-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-704122 single-format-standard g1-layout-boxed g1-hoverable g1-has-mobile-logo" itemscope itemtype="https://schema.org/WebPage">
<div class="g1-body-inner">
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>

<div id='div-gpt-ad-1593703609796-0' style='width: 1px; height: 1px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593703609796-0'); });
  </script>
</div></div>
<div id="page">
<aside class="g1-row g1-sharebar g1-sharebar-off">
<div class="g1-row-inner">
<div class="g1-column g1-sharebar-inner">
</div>
</div>
<div class="g1-row-background">
</div>
</aside>
<div class="g1-row g1-row-layout-page g1-preheader g1-preheader-06">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">


</div>
</div>
<div class="g1-row-background">
</div>
</div>
<div class="g1-header g1-header-mobile-01 g1-header-06 g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-wrapper-left">
<a class="g1-hamburger g1-hamburger-show" href="">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label">Menu</span>
</a>
<nav class="g1-quick-nav">
<ul class="g1-quick-nav-menu">
</ul>
</nav>
</div>
<div class="g1-id">
<p class="g1-mega g1-mega-2nd site-title">
<a class="g1-logo-wrapper" href="https://urbanpost.it/" rel="home">
<img class="g1-logo g1-logo-default" width="300" height="68" src="https://media.urbanpost.it/wp-content/uploads/2017/12/urbanpost.jpg" alt="UrbanPost" /> </a>
</p>
</div>
<a class="g1-logo-small-wrapper" href="https://urbanpost.it/">
<img class="g1-logo-small" width="0" height="0" src="https://media.urbanpost.it/wp-content/uploads/2019/08/urbanpost-1.jpg" alt="" /> </a>
<div class="g1-wrapper-right">


<div class="g1-drop g1-drop-before g1-drop-the-search">
<a class="g1-drop-toggle" href="https://urbanpost.it/?s=">
<i class="g1-drop-toggle-icon"></i>Search <span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="https://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-navbar">
<div class="g1-row-inner">
<div class="g1-column">
</div>
</div>
</div>
<div class="g1-row g1-row-layout-page g1-row-padding-m">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3" id="primary">
<div id="content" role="main">
<div class='code-block code-block-8 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
</div>
<div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
</div>
<nav class="g1-breadcrumbs g1-meta">
<p class="g1-breadcrumbs-label">You are here: </p>
<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://urbanpost.it/">
<span itemprop="name">Home</span>
<meta itemprop="position" content="1" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://urbanpost.it/category/news/">
<span itemprop="name">News</span>
<meta itemprop="position" content="2" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span itemprop="name">Nuovo decreto, Attilio Fontana attacca Conte: «Chi vìola le leggi di Natale ha ragione»</span>
<meta itemprop="position" content="3" />
<meta itemprop="item" content="https://urbanpost.it/nuovo-decreto-conte-attilio-fontana-leggi-natale/" />
</li></ol>
</nav>
<article id="post-704122" class="entry-tpl-classic post-704122 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia" itemscope="" itemtype="http://schema.org/Article">
<header class="entry-header entry-header-01">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14"><span itemprop="articleSection">News</span></a></span></span>
<div id="dotnAd-300x250-r16"><script type="text/javascript">dotnAdShowAdAsync("300x250", "r16");</script></div>
<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Nuovo decreto, Attilio Fontana attacca Conte: «Chi vìola le leggi di Natale ha ragione»</h1> <div id="dotnAd-300x250-r17"><script type="text/javascript">dotnAdShowAdAsync("300x250", "r17");</script></div>
<p class="entry-meta entry-meta-m">
<span class="entry-meta-wrap">
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong itemprop="name">Cristina La Bella</strong>
</a>
</span>
<time class="entry-date" datetime="2020-12-08T12:54:00" itemprop="datePublished">8 Dicembre 2020, 12:54</time> </span>
<span class="entry-meta-wrap">
</span>
</p>
</header>
<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
<p>La luce in fondo al tunnel è ancora lontana. Soltanto quando saremo fuori <em>«potremo fare i conti e vedere quanti e quali errori sono stati fatti».</em> Lo dice <strong>Attilio Fontana</strong>, che ha rilasciato un&#8217;intervista a <a href="https://www.liberoquotidiano.it/news/politica/25471356/attilio-fontana-giuseppe-conte-rivolta-chi-viola-decreti-natale-ragione.html"><em><strong>&#8220;Libero Quotidiano&#8221;,</strong></em></a> in cui non ha taciuto <strong>le sue perplessità per le misure adottate</strong> dal governo: <em>«Adottano provvedimenti folli, non possiamo cambiare regole ogni 3 settimane».</em> I divieti di Natali non lo convincono affatto. Tra i tanti quello per cui chi abita nei piccoli Comuni non può andare a trovare parenti che abitano a pochi chilometri di distanza. <em>«Mi auguro che il Parlamento abbia un sussulto e sistemi questa norma, che mi sembra veramente una sciocchezza. (&#8230;) Siamo ancora in tempo comunque, basta che ci sia la volontà politica. Ho chiesto al primier Conte di intervenire»,</em> ha dichiarato <strong>il governatore della Lombardia.</strong></p><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
</div>
<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
</div>
<h3><a href="https://urbanpost.it/attilio-fontana-indagato-si-difende/">leggi anche l&#8217;articolo &#8212;&gt; Attilio Fontana indagato, il presidente si difende: «Nei miei patrimoni nulla di nascosto»</a></h3>
<p><img loading="lazy" class="aligncenter wp-image-704131 size-large" src="https://media.urbanpost.it/wp-content/uploads/2020/12/attilio-fontana-conte-630x341.jpg" alt="Attilio Fontana " width="630" height="341" srcset="https://media.urbanpost.it/wp-content/uploads/2020/12/attilio-fontana-conte-630x341.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/12/attilio-fontana-conte-300x163.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/12/attilio-fontana-conte-768x416.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/12/attilio-fontana-conte-364x197.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/12/attilio-fontana-conte-758x411.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/12/attilio-fontana-conte-608x329.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/12/attilio-fontana-conte-1152x624.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/12/attilio-fontana-conte.jpg 1200w" sizes="(max-width: 630px) 100vw, 630px" /><p class='rm_ai aim1'><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_13"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
 <div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjYxMH0.BuS18n1b36cdMNv05rXrdzarPqpIFgEQs6d9Kcbtvrw" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjYxMH0.BuS18n1b36cdMNv05rXrdzarPqpIFgEQs6d9Kcbtvrw" fbtype="null"></div> <script type="text/javascript">         var el = document.getElementsByClassName('noddus-content-card')[0];         el.setAttribute('data-url', el.getAttribute('data-url') );       </script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script></p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
</div>
<script type="text/javascript" src="//services.brid.tv/player/build/brid.outstream.min.js"></script> <div id="Brid_06931046" class="brid"> </div> <script type="text/javascript"> $bos("Brid_06931046", {"id":"16652","width":"16","height":"9"}); </script>
<h2>Nuovo decreto Conte, Attilio Fontana: «Chi vìola le leggi di Natale ha ragione»</h2>
<p>Non a caso Fontana ha definito l&#8217;ultimo decreto <em>«lunare»</em>: «<em>Ci era stato detto che avremmo ricevuto una copia del Dpcm e che poi l&#8217;avremmo discussa e invece ci siamo visti recapitare un decreto nel cuore della notte, senza darci la possibilità di discutere. Se ci avessero ascoltato forse avremmo evitato delle storture palesi, come la decisione di vietare la circolazione tra Regioni a partire dal 21 dicembre. Come ho già detto, il rischio è che tutti partano il giorno prima e che si crei quel caos cui abbiamo assistito tra il 7 e l&#8217;8 marzo, quando furono istituite le prime zone rosse al Nord». </em>E ancora:<em>«Non bisognava porre un termine per muoversi, perché non è quello il problema. Noi dobbiamo concentrarci sui comportamenti pericolosi: sugli assembramenti, sulla movida, sulla folla sui mezzi pubblici. In poche parole, il punto di riferimento deve essere il sovraffollamento. Se non c&#8217;è folla, non c&#8217;è problema. Invece condanniamo situazioni innocue e ne ignoriamo altre».</em></p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
</div>
<p><img loading="lazy" class="aligncenter wp-image-704132 size-large" src="https://media.urbanpost.it/wp-content/uploads/2020/12/nuovo-decreto-conte-630x354.jpg" alt="Attilio Fontana " width="630" height="354" srcset="https://media.urbanpost.it/wp-content/uploads/2020/12/nuovo-decreto-conte-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/12/nuovo-decreto-conte-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/12/nuovo-decreto-conte-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/12/nuovo-decreto-conte-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/12/nuovo-decreto-conte-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/12/nuovo-decreto-conte-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/12/nuovo-decreto-conte-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/12/nuovo-decreto-conte-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/12/nuovo-decreto-conte-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/12/nuovo-decreto-conte-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/12/nuovo-decreto-conte-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/12/nuovo-decreto-conte-1152x648.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/12/nuovo-decreto-conte.jpg 1200w" sizes="(max-width: 630px) 100vw, 630px" /><p class='rm_ai aim2'></p><div class='code-block code-block-7 ai-viewport-3' style='margin: 8px 0; clear: both;'>
</div>
<h2>«Problemi nell&#8217;organizzazione della Regione Lombardia? Fin dall&#8217;inizio c&#8217;è stata tanta malafede»</h2>
<p>La <strong>seconda ondata</strong> ha dimostrato che il problema non era l&#8217;organizzazione di <strong>Regione Lombardia</strong>? <em>«Sì. Ma fin dall&#8217;inizio c&#8217;è stata tanta malafede. Un esempio: i numeri della provincia di Lodi erano praticamente identici a quelli della confinante provincia di Piacenza. Eppure una zona veniva descritta come il paradiso e l&#8217;altra come l&#8217;inferno. In realtà il problema non riguarda l&#8217;organizzazione territoriale, la prevalenza di strutture private sulle pubbliche e così via. Il virus è più forte di tutte queste cose. Invece hanno cercato di strumentalizzare un dramma che ha colpito la nostra comunità. Tanti hanno contestato la nostra sanità per cercare di mettere le mani su Regione Lombardia. Questa è la cosa più brutta»</em>, ha spiegato a <strong><em>&#8220;Libero Quotidiano&#8221;</em> Attilio Fontana.</strong> Sul finale il governatore ha spiegato <strong>cosa non perdona al governo Conte</strong>: <em>«La gestione iniziale. Quando non siamo stati messi sull&#8217;allerta. Quando sono state mandate le mascherine a Wuhan e stava per arrivare qui l&#8217;epidemia. Esistevano dei piani epidemici che sono stati secretati, vuol dire che qualcuno sapeva che stava per scatenarsi l&#8217;inferno».</em> <a href="https://urbanpost.it/dpcm-natale-fontana-zaia-critiche/"><strong>Leggi anche l&#8217;articolo &#8212;&gt; Dpcm Natale: da Fontana a Zaia le critiche dei governatori leghisti</strong></a></p><script type="text/javascript" src="https://service.e-volution.ai/?c=b&m=s&placementId=131"></script>
<p><img loading="lazy" class="aligncenter wp-image-704133 size-large" src="https://media.urbanpost.it/wp-content/uploads/2020/12/Attilio-Fontana-48-630x354.jpg" alt="" width="630" height="354" srcset="https://media.urbanpost.it/wp-content/uploads/2020/12/Attilio-Fontana-48-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/12/Attilio-Fontana-48-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/12/Attilio-Fontana-48-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/12/Attilio-Fontana-48-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/12/Attilio-Fontana-48-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/12/Attilio-Fontana-48-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/12/Attilio-Fontana-48-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/12/Attilio-Fontana-48-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/12/Attilio-Fontana-48-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/12/Attilio-Fontana-48-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/12/Attilio-Fontana-48-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/12/Attilio-Fontana-48-1152x648.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/12/Attilio-Fontana-48.jpg 1280w" sizes="(max-width: 630px) 100vw, 630px" /></p>
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/70304/tag"></script>
<div id="M636880ScriptRootC1005103">
</div>
<script src="https://jsc.epeex.io/y/o/yobee.urbanpost.it.1005103.js" async></script>
</p><div class="post-views post-704122 entry-meta">
<span class="post-views-icon dashicons dashicons-chart-bar"></span>
<span class="post-views-label">Post Views: </span>
<span class="post-views-count">64</span>
</div><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
</div>

</div>
<p class="entry-tags "><span class="entry-tags-inner"><a href="https://urbanpost.it/tag/coronavirus/" class="entry-tag entry-tag-7990">coronavirus</a><a href="https://urbanpost.it/tag/notizie-dallitalia/" class="entry-tag entry-tag-68">Notizie dall'Italia</a></span></p><nav class="g1-nav-single">
<div class="g1-nav-single-inner">
<p class="g1-single-nav-label">See more</p>
<ul class="g1-nav-single-links">
<li class="g1-nav-single-prev"><a href="https://urbanpost.it/risse-roma-insofferenza-giovani-covid/" rel="prev"><strong>Articolo precedente</strong> <span class="g1-gamma g1-gamma-1st">Dietro alle risse al Pincio c&#8217;è l&#8217;insofferenza dei giovani causata dell&#8217;emergenza Covid</span></a></li>
<li class="g1-nav-single-next"><a href="https://urbanpost.it/paola-turani-pubblica-un-video/" rel="next"><strong>Articolo successivo</strong> <span class="g1-gamma g1-gamma-1st">Paola Turani pubblica un video dove si mostra senza filtri: «La perfezione non esiste»</span></a></li>
</ul>
</div>
</nav>
<section class="g1-row author-info" itemscope="" itemtype="http://schema.org/Person">
<div class="g1-row-inner author-info-inner">
<div class="g1-column g1-column-1of2 author-overview">
<header class="author-title">
<h2 class="g1-delta g1-delta-1st">Written by <a href="https://urbanpost.it/author/cristina-la-bella/"><span itemprop="name">Cristina La Bella</span></a></h2>
</header>
<figure class="author-avatar">
<a href="https://urbanpost.it/author/cristina-la-bella/">
<img alt='' src='https://secure.gravatar.com/avatar/1a96b4d387d23a04e90d871230e9a607?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1a96b4d387d23a04e90d871230e9a607?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy' /> </a>
</figure>
</div>
<div class="g1-column g1-column-1of2">
<div itemprop="description" class="author-bio">
<p>Cristina La Bella è redattrice di "UrbanPost". Sin da bambina sogna di diventare giornalista. Si laurea nel 2014 in "Lettere Moderne" e nel 2017 in "Filologia Moderna" all'Università La Sapienza di Roma. Il 16 aprile 2018 riceve il riconoscimento di "Laureato Eccellente" per il suo percorso di studi. Cofondatrice di "Voci di Fondo", ha scritto, tra i tanti, con giornali quali "Prima Pagina Online", "Newsly", “SuccedeOggi" e “LuxGallery”. Nel tempo libero le piace leggere, vedere film e fare shopping. Il più grande amore: i suoi nipotini.</p>
</div>
</div>
</div>
</section>
<aside class="g1-related-entries">
<h2 class="g1-beta g1-beta-2nd">Potrebbe anche interessarti</h2>
<div class="g1-collection g1-collection-columns-2">
<div class="g1-collection-viewport">
<ul class="g1-collection-items  ">
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-703806 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/lidia-menapace-morta-covid-ex-partigiana-senatrice/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/12/lidia-menapace-morta-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Lidia Menapace" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/12/lidia-menapace-morta-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/12/lidia-menapace-morta-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/12/lidia-menapace-morta-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/12/lidia-menapace-morta-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/12/lidia-menapace-morta-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/12/lidia-menapace-morta-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/12/lidia-menapace-morta-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/lidia-menapace-morta-covid-ex-partigiana-senatrice/" rel="bookmark">Morta per Covid Lidia Menapace: addio all&#8217;ex partigiana che rifiutò l&#8217;uso delle armi</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-703795 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/abruzzo-zona-rossa-governo-diffidata-marsilio-ordinanza/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/12/marsilio-abruzzo-zona-rossa-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Abruzzo zona rossa" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/12/marsilio-abruzzo-zona-rossa-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/12/marsilio-abruzzo-zona-rossa-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/12/marsilio-abruzzo-zona-rossa-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/12/marsilio-abruzzo-zona-rossa-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/12/marsilio-abruzzo-zona-rossa-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/12/marsilio-abruzzo-zona-rossa-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/12/marsilio-abruzzo-zona-rossa-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/abruzzo-zona-rossa-governo-diffidata-marsilio-ordinanza/" rel="bookmark">Abruzzo zona rossa, governo: «Resti così, sennò verrà diffidata», Marsilio però firma ordinanza</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/oriana-cantini/" title="Posts by Oriana Cantini" rel="author">
<strong>Oriana Cantini</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-703623 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/vaccino-covid-chi-dovra-farlo-e-chi-no/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/12/vaccino-anti-covid-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="vaccino anti covid" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/12/vaccino-anti-covid-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/12/vaccino-anti-covid-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/12/vaccino-anti-covid-630x355.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/12/vaccino-anti-covid-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/12/vaccino-anti-covid-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/12/vaccino-anti-covid-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/12/vaccino-anti-covid-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/12/vaccino-anti-covid-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/12/vaccino-anti-covid-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/12/vaccino-anti-covid-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/12/vaccino-anti-covid-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/12/vaccino-anti-covid-1152x648.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/12/vaccino-anti-covid.jpg 1210w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/vaccino-covid-chi-dovra-farlo-e-chi-no/" rel="bookmark">Vaccino Covid, chi dovrà farlo e chi no: donne incinte e bambini esclusi?</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/oriana-cantini/" title="Posts by Oriana Cantini" rel="author">
<strong>Oriana Cantini</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-703345 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/conte-dpcm-nuovo-misure-dure-natale-sacrifici-terza-ondata/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/12/conte-nuovo-dpcm-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="conte Nuovo Dpcm" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/12/conte-nuovo-dpcm-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/12/conte-nuovo-dpcm-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/12/conte-nuovo-dpcm-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/12/conte-nuovo-dpcm-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/12/conte-nuovo-dpcm-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/12/conte-nuovo-dpcm-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/12/conte-nuovo-dpcm-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/conte-dpcm-nuovo-misure-dure-natale-sacrifici-terza-ondata/" rel="bookmark">Conte dpcm nuovo, misure dure per Natale: quanti sacrifici «per scongiurare la terza ondata»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-703124 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/covid-regole-prevenire-contagio-luoghi-chiusi/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/12/contagio-luoghi-chiusi-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="contagio luoghi chiusi" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/12/contagio-luoghi-chiusi-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/12/contagio-luoghi-chiusi-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/12/contagio-luoghi-chiusi-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/12/contagio-luoghi-chiusi-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/12/contagio-luoghi-chiusi-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/12/contagio-luoghi-chiusi-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/12/contagio-luoghi-chiusi-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/covid-regole-prevenire-contagio-luoghi-chiusi/" rel="bookmark">Covid, regole per prevenire il contagio nei luoghi chiusi: l&#8217;errore che commettiamo tutti</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-702902 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/medici-morti-covid-addio-cosimo-e-paola-napoli/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/12/Napoli-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="napoli" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/12/Napoli-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/12/Napoli-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/12/Napoli-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/12/Napoli-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/12/Napoli-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/12/Napoli-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/12/Napoli-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/medici-morti-covid-addio-cosimo-e-paola-napoli/" rel="bookmark">Medici morti Covid a Napoli: addio a Cosimo e Paola, marito e moglie</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<aside class="g1-more-from">
<h2 class="g1-beta g1-beta-2nd">Altro da: <a href="https://urbanpost.it/category/news/">News</a></h2>
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-list post-704146 post type-post status-publish format-standard has-post-thumbnail category-cultura tag-notizie-curiose">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/san-giuseppe-come-quando-morto-papa-putativo-gesu/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/12/San-Giuseppe-3-364x205.jpeg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="san Giuseppe" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/12/San-Giuseppe-3-364x205.jpeg 364w, https://media.urbanpost.it/wp-content/uploads/2020/12/San-Giuseppe-3-300x169.jpeg 300w, https://media.urbanpost.it/wp-content/uploads/2020/12/San-Giuseppe-3-630x355.jpeg 630w, https://media.urbanpost.it/wp-content/uploads/2020/12/San-Giuseppe-3-768x432.jpeg 768w, https://media.urbanpost.it/wp-content/uploads/2020/12/San-Giuseppe-3-192x108.jpeg 192w, https://media.urbanpost.it/wp-content/uploads/2020/12/San-Giuseppe-3-384x216.jpeg 384w, https://media.urbanpost.it/wp-content/uploads/2020/12/San-Giuseppe-3-728x410.jpeg 728w, https://media.urbanpost.it/wp-content/uploads/2020/12/San-Giuseppe-3-561x316.jpeg 561w, https://media.urbanpost.it/wp-content/uploads/2020/12/San-Giuseppe-3-1122x631.jpeg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/12/San-Giuseppe-3-758x426.jpeg 758w, https://media.urbanpost.it/wp-content/uploads/2020/12/San-Giuseppe-3-608x342.jpeg 608w, https://media.urbanpost.it/wp-content/uploads/2020/12/San-Giuseppe-3-1152x648.jpeg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/12/San-Giuseppe-3.jpeg 1210w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/san-giuseppe-come-quando-morto-papa-putativo-gesu/" rel="bookmark">Come e quando è morto san Giuseppe, il papà putativo di Gesù?</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
<time class="entry-date" datetime="2020-12-08T13:35:48">8 Dicembre 2020, 13:35</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-704094 post type-post status-publish format-standard has-post-thumbnail category-news">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/risse-roma-insofferenza-giovani-covid/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/12/rissa-pincio1-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="rissa al pincio" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/12/rissa-pincio1-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/12/rissa-pincio1-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/12/rissa-pincio1-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/12/rissa-pincio1-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/12/rissa-pincio1-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/12/rissa-pincio1-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/12/rissa-pincio1-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/risse-roma-insofferenza-giovani-covid/" rel="bookmark">Dietro alle risse al Pincio c&#8217;è l&#8217;insofferenza dei giovani causata dell&#8217;emergenza Covid</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/chiara-caraboni/" title="Posts by Chiara Caraboni" rel="author">
<strong>Chiara Caraboni</strong>
</a>
</span>
<time class="entry-date" datetime="2020-12-08T12:47:36">8 Dicembre 2020, 12:47</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-704115 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-cronaca-nera">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/rimini-incendio-residence-morta-37enne/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/12/incendio-rimini-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/12/incendio-rimini-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/12/incendio-rimini-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/12/incendio-rimini-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/12/incendio-rimini-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/12/incendio-rimini-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/12/incendio-rimini-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/12/incendio-rimini-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/rimini-incendio-residence-morta-37enne/" rel="bookmark">Rimini, incendio nella notte in un residence: morta 37enne, si era rifugiata in bagno</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/francesca-romano/" title="Posts by Francesca Romano" rel="author">
<strong>Francesca Romano</strong>
</a>
</span>
<time class="entry-date" datetime="2020-12-08T12:31:38">8 Dicembre 2020, 12:31</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-704111 post type-post status-publish format-standard has-post-thumbnail category-news tag-buone-notizie tag-esteri">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/melissa-blake-insultata-per-anni/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/12/melissa-blake-tommy-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/12/melissa-blake-tommy-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/12/melissa-blake-tommy-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/12/melissa-blake-tommy-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/12/melissa-blake-tommy-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/12/melissa-blake-tommy-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/12/melissa-blake-tommy-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/12/melissa-blake-tommy-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/melissa-blake-insultata-per-anni/" rel="bookmark">«Sei troppo brutta per i selfie». Dopo tanta crudeltà, Melissa si è presa la sua rivincita</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/ilaria-di-pasqua/" title="Posts by Ilaria Di Pasqua" rel="author">
<strong>Ilaria Di Pasqua</strong>
</a>
</span>
<time class="entry-date" datetime="2020-12-08T12:17:29">8 Dicembre 2020, 12:17</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-704091 post type-post status-publish format-standard has-post-thumbnail category-news tag-esteri tag-notizie-curiose-dal-mondo">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/elon-musk-presidente-tesla-investe-su-marte/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/12/elon.musk_.space_-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/12/elon.musk_.space_-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/12/elon.musk_.space_-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/12/elon.musk_.space_-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/12/elon.musk_.space_-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/12/elon.musk_.space_-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/12/elon.musk_.space_-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/12/elon.musk_.space_-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/elon-musk-presidente-tesla-investe-su-marte/" rel="bookmark">Elon Musk, presidente Tesla investe su Marte: «Vorrei che fosse chiaro che faccio sul serio»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/ilaria-di-pasqua/" title="Posts by Ilaria Di Pasqua" rel="author">
<strong>Ilaria Di Pasqua</strong>
</a>
</span>
<time class="entry-date" datetime="2020-12-08T11:39:55">8 Dicembre 2020, 11:39</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-704064 post type-post status-publish format-standard has-post-thumbnail category-news tag-sondaggi-elettorali">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/ultimi-sondaggi-politici-intenzioni-di-voto-swg/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/05/giuseppe-conte-e1607421838808-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/05/giuseppe-conte-e1607421838808-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/05/giuseppe-conte-e1607421838808-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/05/giuseppe-conte-e1607421838808-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/05/giuseppe-conte-e1607421838808-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/05/giuseppe-conte-e1607421838808-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/05/giuseppe-conte-e1607421838808-1122x630.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/05/giuseppe-conte-e1607421838808-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/ultimi-sondaggi-politici-intenzioni-di-voto-swg/" rel="bookmark">Ultimi sondaggi politici, le intenzioni di voto oggi secondo Swg</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/chiara-caraboni/" title="Posts by Chiara Caraboni" rel="author">
<strong>Chiara Caraboni</strong>
</a>
</span>
<time class="entry-date" datetime="2020-12-08T11:17:16">8 Dicembre 2020, 11:17</time> </p>
</footer>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<meta itemprop="mainEntityOfPage" content="https://urbanpost.it/nuovo-decreto-conte-attilio-fontana-leggi-natale/" />
<meta itemprop="dateModified" content="2020-12-08T13:00:17" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="UrbanPost" />
<meta itemprop="url" content="https://urbanpost.it" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://media.urbanpost.it/wp-content/uploads/2017/12/urbanpost.jpg" />
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://media.urbanpost.it/wp-content/uploads/2020/12/attilio-fontana-conte.jpg" />
<meta itemprop="width" content="1200" />
<meta itemprop="height" content="650" />
</span>
</article>
<a class="g1-teaser g1-teaser-prev" href="https://urbanpost.it/risse-roma-insofferenza-giovani-covid/">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-704094 post type-post status-publish format-standard has-post-thumbnail category-news">
<figure class="entry-featured-media "><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://media.urbanpost.it/wp-content/uploads/2020/12/rissa-pincio1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="rissa al pincio" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/12/rissa-pincio1-150x150.jpg 150w, https://media.urbanpost.it/wp-content/uploads/2020/12/rissa-pincio1-192x192.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/12/rissa-pincio1-384x384.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/12/rissa-pincio1-110x110.jpg 110w, https://media.urbanpost.it/wp-content/uploads/2020/12/rissa-pincio1-220x220.jpg 220w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></figure>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">Dietro alle risse al Pincio c&#8217;è l&#8217;insofferenza dei giovani causata dell&#8217;emergenza Covid</h3> </header>
</article>
</a>
<a class="g1-teaser g1-teaser-next" href="https://urbanpost.it/paola-turani-pubblica-un-video/">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-704124 post type-post status-publish format-standard has-post-thumbnail category-gossip tag-gossip-news tag-instagram">
<figure class="entry-featured-media "><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://media.urbanpost.it/wp-content/uploads/2020/12/Paola-Turani-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/12/Paola-Turani-2-150x150.jpg 150w, https://media.urbanpost.it/wp-content/uploads/2020/12/Paola-Turani-2-192x192.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/12/Paola-Turani-2-384x384.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/12/Paola-Turani-2-110x110.jpg 110w, https://media.urbanpost.it/wp-content/uploads/2020/12/Paola-Turani-2-220x220.jpg 220w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></figure>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">Paola Turani pubblica un video dove si mostra senza filtri: «La perfezione non esiste»</h3> </header>
</article>
</a>
</div>
</div>
<div id="secondary" class="g1-column g1-column-1of3">
<aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://service.e-volution.ai/?c=b&m=s&placementId=130"></script>
<script type="text/javascript" src="https://service.e-volution.ai/?c=b&m=s&placementId=125"></script>
</div></aside><aside id="bimber_widget_posts-3" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Breaking News</h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-grid post-704146 post type-post status-publish format-standard has-post-thumbnail category-cultura tag-notizie-curiose">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/san-giuseppe-come-quando-morto-papa-putativo-gesu/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/12/San-Giuseppe-3-364x205.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="san Giuseppe" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/12/San-Giuseppe-3-364x205.jpeg 364w, https://media.urbanpost.it/wp-content/uploads/2020/12/San-Giuseppe-3-300x169.jpeg 300w, https://media.urbanpost.it/wp-content/uploads/2020/12/San-Giuseppe-3-630x355.jpeg 630w, https://media.urbanpost.it/wp-content/uploads/2020/12/San-Giuseppe-3-768x432.jpeg 768w, https://media.urbanpost.it/wp-content/uploads/2020/12/San-Giuseppe-3-192x108.jpeg 192w, https://media.urbanpost.it/wp-content/uploads/2020/12/San-Giuseppe-3-384x216.jpeg 384w, https://media.urbanpost.it/wp-content/uploads/2020/12/San-Giuseppe-3-728x410.jpeg 728w, https://media.urbanpost.it/wp-content/uploads/2020/12/San-Giuseppe-3-561x316.jpeg 561w, https://media.urbanpost.it/wp-content/uploads/2020/12/San-Giuseppe-3-1122x631.jpeg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/12/San-Giuseppe-3-758x426.jpeg 758w, https://media.urbanpost.it/wp-content/uploads/2020/12/San-Giuseppe-3-608x342.jpeg 608w, https://media.urbanpost.it/wp-content/uploads/2020/12/San-Giuseppe-3-1152x648.jpeg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/12/San-Giuseppe-3.jpeg 1210w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/cultura/" class="entry-category entry-category-item-1">Cultura</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/san-giuseppe-come-quando-morto-papa-putativo-gesu/" rel="bookmark">Come e quando è morto san Giuseppe, il papà putativo di Gesù?</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-704122 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/nuovo-decreto-conte-attilio-fontana-leggi-natale/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/12/attilio-fontana-conte-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Attilio Fontana" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/12/attilio-fontana-conte-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/12/attilio-fontana-conte-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/12/attilio-fontana-conte-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/12/attilio-fontana-conte-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/12/attilio-fontana-conte-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/12/attilio-fontana-conte-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/12/attilio-fontana-conte-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/nuovo-decreto-conte-attilio-fontana-leggi-natale/" rel="bookmark">Nuovo decreto, Attilio Fontana attacca Conte: «Chi vìola le leggi di Natale ha ragione»</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-704094 post type-post status-publish format-standard has-post-thumbnail category-news">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/risse-roma-insofferenza-giovani-covid/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/12/rissa-pincio1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="rissa al pincio" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/12/rissa-pincio1-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/12/rissa-pincio1-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/12/rissa-pincio1-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/12/rissa-pincio1-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/12/rissa-pincio1-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/12/rissa-pincio1-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/12/rissa-pincio1-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/risse-roma-insofferenza-giovani-covid/" rel="bookmark">Dietro alle risse al Pincio c&#8217;è l&#8217;insofferenza dei giovani causata dell&#8217;emergenza Covid</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-704115 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-cronaca-nera">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/rimini-incendio-residence-morta-37enne/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/12/incendio-rimini-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/12/incendio-rimini-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/12/incendio-rimini-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/12/incendio-rimini-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/12/incendio-rimini-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/12/incendio-rimini-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/12/incendio-rimini-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/12/incendio-rimini-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/rimini-incendio-residence-morta-37enne/" rel="bookmark">Rimini, incendio nella notte in un residence: morta 37enne, si era rifugiata in bagno</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-704111 post type-post status-publish format-standard has-post-thumbnail category-news tag-buone-notizie tag-esteri">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/melissa-blake-insultata-per-anni/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/12/melissa-blake-tommy-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/12/melissa-blake-tommy-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/12/melissa-blake-tommy-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/12/melissa-blake-tommy-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/12/melissa-blake-tommy-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/12/melissa-blake-tommy-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/12/melissa-blake-tommy-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/12/melissa-blake-tommy-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/melissa-blake-insultata-per-anni/" rel="bookmark">«Sei troppo brutta per i selfie». Dopo tanta crudeltà, Melissa si è presa la sua rivincita</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-704091 post type-post status-publish format-standard has-post-thumbnail category-news tag-esteri tag-notizie-curiose-dal-mondo">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/elon-musk-presidente-tesla-investe-su-marte/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/12/elon.musk_.space_-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/12/elon.musk_.space_-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/12/elon.musk_.space_-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/12/elon.musk_.space_-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/12/elon.musk_.space_-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/12/elon.musk_.space_-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/12/elon.musk_.space_-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/12/elon.musk_.space_-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/elon-musk-presidente-tesla-investe-su-marte/" rel="bookmark">Elon Musk, presidente Tesla investe su Marte: «Vorrei che fosse chiaro che faccio sul serio»</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-704064 post type-post status-publish format-standard has-post-thumbnail category-news tag-sondaggi-elettorali">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/ultimi-sondaggi-politici-intenzioni-di-voto-swg/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/05/giuseppe-conte-e1607421838808-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/05/giuseppe-conte-e1607421838808-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/05/giuseppe-conte-e1607421838808-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/05/giuseppe-conte-e1607421838808-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/05/giuseppe-conte-e1607421838808-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/05/giuseppe-conte-e1607421838808-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/05/giuseppe-conte-e1607421838808-1122x630.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/05/giuseppe-conte-e1607421838808-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/ultimi-sondaggi-politici-intenzioni-di-voto-swg/" rel="bookmark">Ultimi sondaggi politici, le intenzioni di voto oggi secondo Swg</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-704078 post type-post status-publish format-standard has-post-thumbnail category-news tag-gossip-news tag-tv-gossip-2">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/alessandro-borghese-indagato-false-fatture-fregato-parente-moglie/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/12/alessandro-borghese-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Alessandro borghese" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/12/alessandro-borghese-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/12/alessandro-borghese-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/12/alessandro-borghese-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/12/alessandro-borghese-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/12/alessandro-borghese-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/12/alessandro-borghese-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/12/alessandro-borghese-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/alessandro-borghese-indagato-false-fatture-fregato-parente-moglie/" rel="bookmark">Alessandro Borghese indagato per false fatture: «Fregato da un parente di mia moglie»</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://service.e-volution.ai/?c=b&m=s&placementId=126"></script></div></aside></div>
</div>
</div>
<div class="g1-row g1-row-layout-page g1-footer">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text"></p>
<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-216866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216866"><a href="https://urbanpost.it/cose-urbanpost/">Cos&#8217;è UrbanPost</a></li>
<li id="menu-item-216867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216867"><a href="https://urbanpost.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-237302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237302"><a href="https://urbanpost.it/privacy/">Privacy</a></li>
<li id="menu-item-281656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281656"><a href="https://urbanpost.it/cookies/">Cookies</a></li>
</ul></nav>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<a href="#page" class="g1-back-to-top">Back to Top</a>
</div>
<div class="g1-canvas-overlay"></div>
</div>
<div id="g1-breakpoint-desktop"></div>
<div class="g1-canvas g1-canvas-global">
<a class="g1-canvas-toggle" href="#"></a>
<div class="g1-canvas-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="https://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
</div>

<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-45750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45750"><a href="https://urbanpost.it/">Home</a></li>
<li id="menu-item-45730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-45730"><a href="https://urbanpost.it/category/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-598244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598244"><a href="https://urbanpost.it/tag/breaking-news">Breaking News</a></li>
<li id="menu-item-689788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689788"><a href="https://urbanpost.it/tag/coronavirus">Covid-19</a></li>
<li id="menu-item-689791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689791"><a href="https://urbanpost.it/tag/cronaca-nera">Cronaca Nera</a></li>
<li id="menu-item-298255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298255"><a href="https://urbanpost.it/category/news/cultura/">Cultura</a></li>
<li id="menu-item-598242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598242"><a href="https://urbanpost.it/tag/politica-italiana">Politica</a></li>
</ul>
</li>
<li id="menu-item-695033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695033"><a href="https://urbanpost.it/category/editoriali/">Editoriali</a></li>
<li id="menu-item-52260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52260"><a href="https://urbanpost.it/category/gossip/">Gossip</a>
<ul class="sub-menu">
<li id="menu-item-689790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689790"><a href="https://urbanpost.it/tag/gossip-news">Gossip News</a></li>
<li id="menu-item-689789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689789"><a href="https://urbanpost.it/tag/instagram">Instagram</a></li>
</ul>
</li>
<li id="menu-item-52261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52261"><a href="https://urbanpost.it/category/spettacolo/televisione/">Tv</a></li>
</ul></nav> 


</div>
</div>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=1.3.1' id='stickyfill-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.it.js' id='jquery-timeago-it-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/matchMedia/matchMedia.js' id='match-media-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/matchMedia/matchMedia.addListener.js' id='match-media-add-listener-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1' id='picturefill-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/libgif/libgif.js' id='libgif-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2' id='enquire-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-11-03 08:22:00+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Notifications":["Notifiche"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='bimber-front-js-extra'>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</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/front.js?ver=5.2.4' id='bimber-front-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber-child-theme/modifications.js' id='bimber-child-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<div id="fb-root"></div>
<script type="text/javascript">
		(function($) {
			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			$('body').on('bimberLoadFbSdk', loadFB);
		})(jQuery);
	</script>
<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito utilizza i cookie: <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://urbanpost.it/cookie-policy/">Leggi di più.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Va bene, grazie</button></span></div></div><style>
@media (min-width: 700px) {
html:not([amp4ads]) body{
		max-width: 1050px;
		margin: auto!important;
		margin-top: 120px!important;
	}
}
</style>
</body>
</html>
