<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9"lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="it-IT" prefix="og: https://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://urbanpost.it/xmlrpc.php" />
<title>Andrea Orlando in quarantena: «Ho preso l&#039;aereo con un malato Covid-19»</title>
<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<meta name="description" content="«Nei giorni scorsi avevo viaggiato su un aereo dove era presente un passeggero malato di Covid», la confessione di Andrea Orlando sui social." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://urbanpost.it/andrea-orlando-quarantena-aereo-malato-covid/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Andrea Orlando in quarantena: «Ho preso l&#039;aereo con un malato Covid-19»" />
<meta property="og:description" content="«Nei giorni scorsi avevo viaggiato su un aereo dove era presente un passeggero malato di Covid», la confessione di Andrea Orlando sui social." />
<meta property="og:url" content="https://urbanpost.it/andrea-orlando-quarantena-aereo-malato-covid/" />
<meta property="og:site_name" content="UrbanPost" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Notizie dall&#039;Italia" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-06-18T14:52:50+00:00" />
<meta property="article:modified_time" content="2020-06-18T14:58:18+00:00" />
<meta property="og:updated_time" content="2020-06-18T14:58:18+00:00" />
<meta property="og:image" content="https://media.urbanpost.it/wp-content/uploads/2020/06/Andrea_Orlando_1.jpg" />
<meta property="og:image:secure_url" content="https://media.urbanpost.it/wp-content/uploads/2020/06/Andrea_Orlando_1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="773" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://urbanpost.it/#website","url":"https://urbanpost.it/","name":"UrbanPost","description":"News","potentialAction":{"@type":"SearchAction","target":"https://urbanpost.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://urbanpost.it/andrea-orlando-quarantena-aereo-malato-covid/#primaryimage","url":"https://media.urbanpost.it/wp-content/uploads/2020/06/Andrea_Orlando_1.jpg","width":1200,"height":773,"caption":"Andrea Orlando"},{"@type":"WebPage","@id":"https://urbanpost.it/andrea-orlando-quarantena-aereo-malato-covid/#webpage","url":"https://urbanpost.it/andrea-orlando-quarantena-aereo-malato-covid/","inLanguage":"it-IT","name":"Andrea Orlando in quarantena: \u00abHo preso l&#039;aereo con un malato Covid-19\u00bb","isPartOf":{"@id":"https://urbanpost.it/#website"},"primaryImageOfPage":{"@id":"https://urbanpost.it/andrea-orlando-quarantena-aereo-malato-covid/#primaryimage"},"datePublished":"2020-06-18T14:52:50+00:00","dateModified":"2020-06-18T14:58:18+00:00","author":{"@id":"https://urbanpost.it/#/schema/person/27fde4652788e6b2eaa77bf7332e56c8"},"description":"\u00abNei giorni scorsi avevo viaggiato su un aereo dove era presente un passeggero malato di Covid\u00bb, la confessione di Andrea Orlando sui social."},{"@type":["Person"],"@id":"https://urbanpost.it/#/schema/person/27fde4652788e6b2eaa77bf7332e56c8","name":"Oriana Cantini","image":{"@type":"ImageObject","@id":"https://urbanpost.it/#authorlogo","url":"https://secure.gravatar.com/avatar/08c74d6fa6c8d7e7893189395e45acef?s=96&d=mm&r=g","caption":"Oriana Cantini"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//media.urbanpost.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="UrbanPost &raquo; Feed" href="https://urbanpost.it/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/urbanpost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://urbanpost.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_csscore-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/video-js-5.19.2.css?smver=1.1.7&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssima-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/videojs.ima.css?smver=1.1.7&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssskin-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/skin-smiling-player-multicp-2.0.css?smver=1.1.7&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssgoogleapisfont-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/Quicksand.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css' href='https://urbanpost.it/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css' href='https://urbanpost.it/wp-content/themes/bimber/css/styles/minimal/all-light.css?ver=5.2.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='bimber-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css' href='https://media.urbanpost.it/wp-content/uploads/dynamic-style.css?respondjs=no&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css' href='https://urbanpost.it/wp-content/themes/bimber-child-theme/style.css?ver=5.3.2' type='text/css' media='screen' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/smiling-video/js/sm-common-func.js?smver=1.1.7&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='https://urbanpost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://urbanpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://urbanpost.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://urbanpost.it/?p=674788' />
<link rel="alternate" type="application/json+oembed" href="https://urbanpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furbanpost.it%2Fandrea-orlando-quarantena-aereo-malato-covid%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://urbanpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furbanpost.it%2Fandrea-orlando-quarantena-aereo-malato-covid%2F&#038;format=xml" />

<meta property="fb:pages" content="456730711046372" /><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><meta name="google-site-verification" content="n4A3fz4yYBhnel3mXAB2T2VC4XlVDQeTmIzO632N7cM" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>

<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'NMgH9RKtkteRH', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};
console.log("postMessageEventHandler");
      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

<script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script async src="//yobee.it/yb-urbanpostit-prebid.js"></script>
<script async src="//yobee.it/yb-urbanpostit.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/229471169/UrbanPost.it_FooterYB', [1, 1], 'div-gpt-ad-1592324682689-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<meta charset="utf-8">
<title>Widgets Magazine</title>
<link rel="canonical" href="$REGULAR_HTML_URL" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11829602-23"></script>
<script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());
        gtag('config', 'UA-11829602-23');
    </script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22814848" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22814848&cv=2.0&cj=1" />
</noscript>
<link rel="amphtml" href="https://urbanpost.it/andrea-orlando-quarantena-aereo-malato-covid/amp/"><link rel="icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-270x270.png" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-674788 single-format-standard g1-layout-boxed g1-hoverable g1-has-mobile-logo" itemscope itemtype="https://schema.org/WebPage">
<div class="g1-body-inner">
<div id="page">
<aside class="g1-row g1-sharebar g1-sharebar-off">
<div class="g1-row-inner">
<div class="g1-column g1-sharebar-inner">
</div>
</div>
<div class="g1-row-background">
</div>
</aside>
<div class="g1-row g1-row-layout-page g1-preheader g1-preheader-06">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">


</div>
</div>
<div class="g1-row-background">
</div>
</div>
<div class="g1-header g1-header-mobile-01 g1-header-06 g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-wrapper-left">
<a class="g1-hamburger g1-hamburger-show" href="">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label">Menu</span>
</a>
<nav class="g1-quick-nav">
<ul class="g1-quick-nav-menu">
</ul>
</nav>
</div>
<div class="g1-id">
<p class="g1-mega g1-mega-2nd site-title">
<a class="g1-logo-wrapper" href="https://urbanpost.it/" rel="home">
<img class="g1-logo g1-logo-default" width="300" height="68" src="https://media.urbanpost.it/wp-content/uploads/2017/12/urbanpost.jpg" alt="UrbanPost" /> </a>
</p>
</div>
<a class="g1-logo-small-wrapper" href="https://urbanpost.it/">
<img class="g1-logo-small" width="0" height="0" src="https://media.urbanpost.it/wp-content/uploads/2019/08/urbanpost-1.jpg" alt="" /> </a>
<div class="g1-wrapper-right">


<div class="g1-drop g1-drop-before g1-drop-the-search">
<a class="g1-drop-toggle" href="https://urbanpost.it/?s=">
<i class="g1-drop-toggle-icon"></i>Search <span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="https://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-navbar">
<div class="g1-row-inner">
<div class="g1-column">
</div>
</div>
</div>

<div id='div-gpt-ad-1592324682689-0' style='width: 1px; height: 1px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592324682689-0'); });
  </script>
</div>
<div class="g1-row g1-row-layout-page g1-row-padding-m">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3" id="primary">
<div id="content" role="main">
<nav class="g1-breadcrumbs g1-meta">
<p class="g1-breadcrumbs-label">You are here: </p>
<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://urbanpost.it/">
<span itemprop="name">Home</span>
<meta itemprop="position" content="1" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://urbanpost.it/category/news/">
<span itemprop="name">News</span>
<meta itemprop="position" content="2" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span itemprop="name">Andrea Orlando in quarantena: «Ho preso l&#8217;aereo con un malato Covid-19»</span>
<meta itemprop="position" content="3" />
<meta itemprop="item" content="https://urbanpost.it/andrea-orlando-quarantena-aereo-malato-covid/" />
</li></ol>
</nav>
<article id="post-674788" class="entry-tpl-classic post-674788 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia" itemscope="" itemtype="http://schema.org/Article">
<header class="entry-header entry-header-01">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14"><span itemprop="articleSection">News</span></a></span></span>
<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Andrea Orlando in quarantena: «Ho preso l&#8217;aereo con un malato Covid-19»</h1>
<p class="entry-meta entry-meta-m">
<span class="entry-meta-wrap">
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/oriana-cantini/" title="Posts by Oriana Cantini" rel="author">
<strong itemprop="name">Oriana Cantini</strong>
</a>
</span>
<time class="entry-date" datetime="2020-06-18T16:52:50" itemprop="datePublished">18 Giugno 2020, 16:52</time> </span>
<span class="entry-meta-wrap">
</span>
</p>
</header>
<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
<p><em>«Ieri sono stato contattato da una dottoressa gentilissima del Ministero della Sanità che mi ha comunicato che nei giorni scorsi avevo viaggiato su un aereo dove era presente un passeggero malato di Covid, dovrò osservare per questo alcuni giorni di isolamento. Pochi minuti dopo mi è arrivata la telefonata dell’Asl del Lazio (poiché mi trovo a Roma) competente che mi ha dato le indicazioni e le prescrizioni necessarie comprese quelle per fare il tampone»</em>, dice così <strong>Andrea Orlando</strong> <a href="https://www.facebook.com/andreaorlandosp/"><strong>in un post su Facebook</strong></a>. Il <strong>vicesegretario del Pd</strong> torna per la seconda volta in <strong>quarantena</strong>.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
</div>
<h3><a href="https://urbanpost.it/coronavirus-dati-oggi-17-giugno-2020/">leggi anche l&#8217;articolo &#8212;&gt; Coronavirus, crescono i nuovi casi: oggi sono 329, il 73% in Lombardia</a></h3>
<p><img class="aligncenter wp-image-674792 size-large" src="https://media.urbanpost.it/wp-content/uploads/2020/06/Andrea_Orlando_1-630x406.jpg" alt="Andrea Orlando" width="630" height="406" srcset="https://media.urbanpost.it/wp-content/uploads/2020/06/Andrea_Orlando_1-630x406.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/06/Andrea_Orlando_1-300x193.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/06/Andrea_Orlando_1-768x495.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/06/Andrea_Orlando_1-364x234.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/06/Andrea_Orlando_1-758x488.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/06/Andrea_Orlando_1-608x392.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/06/Andrea_Orlando_1-1152x742.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/06/Andrea_Orlando_1.jpg 1200w" sizes="(max-width: 630px) 100vw, 630px" /><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
</div>
<p class='rm_ai aim1'>
<div id='yobee-top-inside'>
<script>
    googletag.cmd.push(function() { googletag.display('yobee-top-inside'); });
  </script>
</div>
 <div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjYxMH0.BuS18n1b36cdMNv05rXrdzarPqpIFgEQs6d9Kcbtvrw" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjYxMH0.BuS18n1b36cdMNv05rXrdzarPqpIFgEQs6d9Kcbtvrw" fbtype="null"></div> <script type="text/javascript">         var el = document.getElementsByClassName('noddus-content-card')[0];         el.setAttribute('data-url', el.getAttribute('data-url') );       </script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script></p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
</div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/70304/tag"></script>
<h2>Andrea Orlando in quarantena: «Ho preso l&#8217;aereo con un malato Covid-19»</h2>
<p>Il politico Dem ha spiegato di aver <strong>già fatto i controlli richiesti</strong>: <em>«Nel pomeriggio mi è arrivata la mail con i riferimenti necessari per l’esame che ho fatto oggi. Questa mattina, infatti, nel complesso ospedaliero di S.Maria della Pietà, dopo qualche minuto di attesa, il personale, gentile e professionale, ha fatto il prelievo necessario. Adesso altra quarantena»</em>, ha dichiarato<strong> Andrea Orlando.</strong> Il 51enne ligure <strong>non ha nascosto il fastidio per la nuova limitazione.</strong> Questi era già stato i<strong>n isolamento forzato</strong> a marzo dopo che il segretario del Pd <strong>Nicola Zingaretti</strong> era <strong>risultato positivo al Coronavirus.</strong> <em>«Spero di essere compreso se dico che non sono esattamente entusiasta di questa ulteriore quarantena, ringrazio però tutte le donne e gli uomini (del ministero e della regione Lazio) che hanno attivato e fatto funzionare con efficienza e professionalità questo servizio a tutela della nostra salute. Stiamo vincendo il virus anche grazie a loro». </em></p>
<div id='yobee-middle-inside'>
<script>
    googletag.cmd.push(function() { googletag.display('yobee-middle-inside'); });
  </script>
</div>
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACakRAtYRJD-raG"></script>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fandreaorlandosp%2Fposts%2F2993447990748459&amp;width=500" width="500" height="287" frameborder="0" scrolling="no"></iframe></p>
<h2>Chi è il vicesegretario del Pd</h2>
<p><strong>Andrea Orlando</strong> è un politico italiano. Nato l&#8217;8 febbraio 1969 a La Spezia, è attualmente <strong>vicesegretario del Pd. </strong>Ha rivestito le cariche di ministro dell&#8217;ambiente e della tutela del territorio e del mare nel governo Letta dal 28 aprile 2013 al 22 febbraio 2014 e di Ministro della Giustizia della Repubblica Italiana dal 22 febbraio 2014 al 1º giugno 2018 nei governi Renzi e Gentiloni. <a href="https://urbanpost.it/napoli-festeggiamenti-salvini-de-luca/"><strong>leggi anche l&#8217;articolo &#8212;&gt; Napoli festeggiamenti senza regole, Salvini: «De Luca dov’era?»</strong></a></p>
<div id='yobee-bottom-inside'>
<script>
    googletag.cmd.push(function() { googletag.display('yobee-bottom-inside'); });
  </script>
</div>
<p>&nbsp;</p>
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_7" data-ob-template="IT_YobeeNetwork"></div> <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script><script type="text/javascript">     OBR.extern.researchWidget(); </script></p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
</div>
</div>
<p class="entry-tags "><span class="entry-tags-inner"><a href="https://urbanpost.it/tag/coronavirus/" class="entry-tag entry-tag-7990">coronavirus</a><a href="https://urbanpost.it/tag/notizie-dallitalia/" class="entry-tag entry-tag-68">Notizie dall'Italia</a></span></p><nav class="g1-nav-single">
<div class="g1-nav-single-inner">
<p class="g1-single-nav-label">See more</p>
<ul class="g1-nav-single-links">
<li class="g1-nav-single-prev"><a href="https://urbanpost.it/io-e-te-gianmarco-tognazzi-ricorda-il-padre-ugo/" rel="prev"><strong>Articolo precedente</strong> <span class="g1-gamma g1-gamma-1st">&#8220;Io e te&#8221;, Gianmarco Tognazzi ricorda il padre: «La camera di Ugo ha ancora il suo odore»</span></a></li>
<li class="g1-nav-single-next"><a href="https://urbanpost.it/elettra-lamborghini-instagram-decollete-micro-top/" rel="next"><strong>Articolo successivo</strong> <span class="g1-gamma g1-gamma-1st">Elettra Lamborghini Instagram, il décolleté esplode dal micro top: «Che bontà!»</span></a></li>
</ul>
</div>
</nav>
<aside class="g1-related-entries">
<h2 class="g1-beta g1-beta-2nd">Potrebbe anche interessarti</h2>
<div class="g1-collection g1-collection-columns-2">
<div class="g1-collection-viewport">
<ul class="g1-collection-items  ">
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-674651 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/galli-coronavirus-plexiglass-mascherina-verita-scomoda/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/06/Galli-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="massimo galli" srcset="https://media.urbanpost.it/wp-content/uploads/2020/06/Galli-1-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/06/Galli-1-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/06/Galli-1-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/06/Galli-1-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/06/Galli-1-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/06/Galli-1-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/06/Galli-1-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/galli-coronavirus-plexiglass-mascherina-verita-scomoda/" rel="bookmark">Galli, Coronavirus: «Non ha senso lastricare il mondo di plexiglas», la verità &#8216;scomoda&#8217; che nessuno dice</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/oriana-cantini/" title="Posts by Oriana Cantini" rel="author">
<strong>Oriana Cantini</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-674502 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/locatelli-seconda-ondata-indovini-asintomatici/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/06/Franco-Locatelli-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Franco Locatelli" srcset="https://media.urbanpost.it/wp-content/uploads/2020/06/Franco-Locatelli-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/06/Franco-Locatelli-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/06/Franco-Locatelli-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/06/Franco-Locatelli-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/06/Franco-Locatelli-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/06/Franco-Locatelli-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/06/Franco-Locatelli-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/locatelli-seconda-ondata-indovini-asintomatici/" rel="bookmark">Locatelli: «Una seconda ondata? Predizione da indovini. Tra i nuovi positivi molti asintomatici»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-672872 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/fase-3-le-foche-mascherina-ombrellone/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/06/Le-Foche-Intervista-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Le Foche" srcset="https://media.urbanpost.it/wp-content/uploads/2020/06/Le-Foche-Intervista-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/06/Le-Foche-Intervista-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/06/Le-Foche-Intervista-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/06/Le-Foche-Intervista-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/06/Le-Foche-Intervista-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/06/Le-Foche-Intervista-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/06/Le-Foche-Intervista-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/fase-3-le-foche-mascherina-ombrellone/" rel="bookmark">Fase 3 Coronavirus, Le Foche: «Niente mascherina sotto l&#8217;ombrellone. Baci e abbracci? Ancora presto»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-672401 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/casalmaggiore-ospedale-oglio-po-covid-free/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/06/Casalmaggiore--364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Casalmaggiore" srcset="https://media.urbanpost.it/wp-content/uploads/2020/06/Casalmaggiore--364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/06/Casalmaggiore--192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/06/Casalmaggiore--384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/06/Casalmaggiore--728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/06/Casalmaggiore--561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/06/Casalmaggiore--1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/06/Casalmaggiore--758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/casalmaggiore-ospedale-oglio-po-covid-free/" rel="bookmark">Casalmaggiore, Ospedale Oglio Po è &#8216;Covid free&#8217;: virus debellato in tutti i reparti</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-671795 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/2-giugno-infermiera-covid-repubblica/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/06/2-giugno-infermiera-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="2 giugno infermiera" srcset="https://media.urbanpost.it/wp-content/uploads/2020/06/2-giugno-infermiera-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/06/2-giugno-infermiera-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/06/2-giugno-infermiera-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/06/2-giugno-infermiera-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/06/2-giugno-infermiera-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/06/2-giugno-infermiera-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/06/2-giugno-infermiera-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/2-giugno-infermiera-covid-repubblica/" rel="bookmark">2 giugno, infermiera in prima linea contro il Covid: «L&#8217;abbiamo retta noi la Repubblica»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-671609 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/alberto-zangrillo-locatelli-realta-coronavirus/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/06/Alberto-Zangrillo-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="alberto zangrillo" srcset="https://media.urbanpost.it/wp-content/uploads/2020/06/Alberto-Zangrillo-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/06/Alberto-Zangrillo-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/06/Alberto-Zangrillo-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/06/Alberto-Zangrillo-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/06/Alberto-Zangrillo-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/06/Alberto-Zangrillo-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/06/Alberto-Zangrillo-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/alberto-zangrillo-locatelli-realta-coronavirus/" rel="bookmark">Alberto Zangrillo: «Locatelli sconcertato? Io riporto la realtà dei fatti»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<aside class="g1-more-from">
<h2 class="g1-beta g1-beta-2nd">Altro da: <a href="https://urbanpost.it/category/news/">News</a></h2>
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-list post-674772 post type-post status-publish format-standard has-post-thumbnail category-news tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/napoli-festeggiamenti-salvini-de-luca/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/06/Salvini-De-Luca-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Salvini De Luca" srcset="https://media.urbanpost.it/wp-content/uploads/2020/06/Salvini-De-Luca-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/06/Salvini-De-Luca-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/06/Salvini-De-Luca-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/06/Salvini-De-Luca-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/06/Salvini-De-Luca-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/06/Salvini-De-Luca-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/06/Salvini-De-Luca-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/napoli-festeggiamenti-salvini-de-luca/" rel="bookmark">Napoli festeggiamenti senza regole, Salvini: «De Luca dov&#8217;era?»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
<time class="entry-date" datetime="2020-06-18T16:13:15">18 Giugno 2020, 16:13</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-674675 post type-post status-publish format-standard has-post-thumbnail category-news tag-caso-guerrina-piscaglia tag-chi-lha-visto">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/guerrina-piscaglia-marito-esposto-alla-diocesi/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/06/mirco-alessandrini-marito-guerrina-piscaglia-364x205.png" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/06/mirco-alessandrini-marito-guerrina-piscaglia-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/06/mirco-alessandrini-marito-guerrina-piscaglia-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/06/mirco-alessandrini-marito-guerrina-piscaglia-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/06/mirco-alessandrini-marito-guerrina-piscaglia-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2020/06/mirco-alessandrini-marito-guerrina-piscaglia-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2020/06/mirco-alessandrini-marito-guerrina-piscaglia-1122x631.png 1122w, https://media.urbanpost.it/wp-content/uploads/2020/06/mirco-alessandrini-marito-guerrina-piscaglia-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/guerrina-piscaglia-marito-esposto-alla-diocesi/" rel="bookmark">Guerrina Piscaglia, padre Gratien è ancora un sacerdote: esposto del marito alla Diocesi di Arezzo</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/michela-becciu/" title="Posts by Michela Becciu" rel="author">
<strong>Michela Becciu</strong>
</a>
</span>
<time class="entry-date" datetime="2020-06-18T11:25:42">18 Giugno 2020, 11:25</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-674661 post type-post status-publish format-standard has-post-thumbnail category-news tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/eroi-ma-solo-a-parole-infermieri-e-oss-fuori-sede-costretti-a-pagarsi-lalloggio/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/06/182413788-46843c75-3921-4d6c-a43a-b5ec222f02fe-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="medici eroi solo a parole" srcset="https://media.urbanpost.it/wp-content/uploads/2020/06/182413788-46843c75-3921-4d6c-a43a-b5ec222f02fe-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/06/182413788-46843c75-3921-4d6c-a43a-b5ec222f02fe-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/06/182413788-46843c75-3921-4d6c-a43a-b5ec222f02fe-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/06/182413788-46843c75-3921-4d6c-a43a-b5ec222f02fe-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/06/182413788-46843c75-3921-4d6c-a43a-b5ec222f02fe-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/06/182413788-46843c75-3921-4d6c-a43a-b5ec222f02fe-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/06/182413788-46843c75-3921-4d6c-a43a-b5ec222f02fe-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/eroi-ma-solo-a-parole-infermieri-e-oss-fuori-sede-costretti-a-pagarsi-lalloggio/" rel="bookmark">Eroi, ma solo a parole: infermieri e OSS fuori sede costretti a pagarsi l&#8217;alloggio</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/lisa-pedretti/" title="Posts by Lisa Pedretti" rel="author">
<strong>Lisa Pedretti</strong>
</a>
</span>
<time class="entry-date" datetime="2020-06-18T10:12:43">18 Giugno 2020, 10:12</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-674648 post type-post status-publish format-standard has-post-thumbnail category-news tag-stati-uniti">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/donald-trump-john-bolton-libro/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/06/Impeachment-Trump-sì-della-Commissione-della-Camera-364x205.jpeg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="donald trump john bolton" srcset="https://media.urbanpost.it/wp-content/uploads/2020/06/Impeachment-Trump-sì-della-Commissione-della-Camera-364x205.jpeg 364w, https://media.urbanpost.it/wp-content/uploads/2020/06/Impeachment-Trump-sì-della-Commissione-della-Camera-300x168.jpeg 300w, https://media.urbanpost.it/wp-content/uploads/2020/06/Impeachment-Trump-sì-della-Commissione-della-Camera-630x353.jpeg 630w, https://media.urbanpost.it/wp-content/uploads/2020/06/Impeachment-Trump-sì-della-Commissione-della-Camera-768x431.jpeg 768w, https://media.urbanpost.it/wp-content/uploads/2020/06/Impeachment-Trump-sì-della-Commissione-della-Camera-192x108.jpeg 192w, https://media.urbanpost.it/wp-content/uploads/2020/06/Impeachment-Trump-sì-della-Commissione-della-Camera-384x216.jpeg 384w, https://media.urbanpost.it/wp-content/uploads/2020/06/Impeachment-Trump-sì-della-Commissione-della-Camera-728x410.jpeg 728w, https://media.urbanpost.it/wp-content/uploads/2020/06/Impeachment-Trump-sì-della-Commissione-della-Camera-561x316.jpeg 561w, https://media.urbanpost.it/wp-content/uploads/2020/06/Impeachment-Trump-sì-della-Commissione-della-Camera-1122x631.jpeg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/06/Impeachment-Trump-sì-della-Commissione-della-Camera-758x426.jpeg 758w, https://media.urbanpost.it/wp-content/uploads/2020/06/Impeachment-Trump-sì-della-Commissione-della-Camera-608x341.jpeg 608w, https://media.urbanpost.it/wp-content/uploads/2020/06/Impeachment-Trump-sì-della-Commissione-della-Camera-1152x646.jpeg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/06/Impeachment-Trump-sì-della-Commissione-della-Camera.jpeg 1300w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/donald-trump-john-bolton-libro/" rel="bookmark">Donald Trump e il libro di John Bolton: «E&#8217; un bugiardo e ha infranto la legge pubblicandolo!»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/lisa-pedretti/" title="Posts by Lisa Pedretti" rel="author">
<strong>Lisa Pedretti</strong>
</a>
</span>
<time class="entry-date" datetime="2020-06-18T09:25:35">18 Giugno 2020, 09:25</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-674651 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/galli-coronavirus-plexiglass-mascherina-verita-scomoda/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/06/Galli-1-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="massimo galli" srcset="https://media.urbanpost.it/wp-content/uploads/2020/06/Galli-1-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/06/Galli-1-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/06/Galli-1-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/06/Galli-1-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/06/Galli-1-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/06/Galli-1-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/06/Galli-1-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/galli-coronavirus-plexiglass-mascherina-verita-scomoda/" rel="bookmark">Galli, Coronavirus: «Non ha senso lastricare il mondo di plexiglas», la verità &#8216;scomoda&#8217; che nessuno dice</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/oriana-cantini/" title="Posts by Oriana Cantini" rel="author">
<strong>Oriana Cantini</strong>
</a>
</span>
<time class="entry-date" datetime="2020-06-18T09:10:38">18 Giugno 2020, 09:10</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-674628 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-dati-oggi-17-giugno-2020/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/06/Schermata-2020-06-17-alle-18.10.47-364x205.png" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Coronavirus dati 17 giugno 2020" srcset="https://media.urbanpost.it/wp-content/uploads/2020/06/Schermata-2020-06-17-alle-18.10.47-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/06/Schermata-2020-06-17-alle-18.10.47-300x170.png 300w, https://media.urbanpost.it/wp-content/uploads/2020/06/Schermata-2020-06-17-alle-18.10.47-630x357.png 630w, https://media.urbanpost.it/wp-content/uploads/2020/06/Schermata-2020-06-17-alle-18.10.47-768x435.png 768w, https://media.urbanpost.it/wp-content/uploads/2020/06/Schermata-2020-06-17-alle-18.10.47-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/06/Schermata-2020-06-17-alle-18.10.47-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/06/Schermata-2020-06-17-alle-18.10.47-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2020/06/Schermata-2020-06-17-alle-18.10.47-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2020/06/Schermata-2020-06-17-alle-18.10.47-758x426.png 758w, https://media.urbanpost.it/wp-content/uploads/2020/06/Schermata-2020-06-17-alle-18.10.47.png 1030w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-dati-oggi-17-giugno-2020/" rel="bookmark">Coronavirus, crescono i nuovi casi: oggi sono 329, il 73% in Lombardia</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/andrea-monaci/" title="Posts by Andrea Monaci" rel="author">
<strong>Andrea Monaci</strong>
</a>
</span>
<time class="entry-date" datetime="2020-06-17T18:25:56">17 Giugno 2020, 18:25</time> </p>
</footer>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<meta itemprop="mainEntityOfPage" content="https://urbanpost.it/andrea-orlando-quarantena-aereo-malato-covid/" />
<meta itemprop="dateModified" content="2020-06-18T16:58:18" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="UrbanPost" />
<meta itemprop="url" content="https://urbanpost.it" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://media.urbanpost.it/wp-content/uploads/2017/12/urbanpost.jpg" />
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://media.urbanpost.it/wp-content/uploads/2020/06/Andrea_Orlando_1.jpg" />
<meta itemprop="width" content="1200" />
<meta itemprop="height" content="773" />
</span>
</article>
<a class="g1-teaser g1-teaser-prev" href="https://urbanpost.it/io-e-te-gianmarco-tognazzi-ricorda-il-padre-ugo/">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-674771 post type-post status-publish format-standard has-post-thumbnail category-gossip tag-gossip-news">
<figure class="entry-featured-media "><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://media.urbanpost.it/wp-content/uploads/2020/06/foto-gianmarco-tognazzi-a-io-e-te-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Io e te Gianmarco Tognazzi" srcset="https://media.urbanpost.it/wp-content/uploads/2020/06/foto-gianmarco-tognazzi-a-io-e-te-150x150.jpg 150w, https://media.urbanpost.it/wp-content/uploads/2020/06/foto-gianmarco-tognazzi-a-io-e-te-192x192.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/06/foto-gianmarco-tognazzi-a-io-e-te-384x384.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/06/foto-gianmarco-tognazzi-a-io-e-te-110x110.jpg 110w, https://media.urbanpost.it/wp-content/uploads/2020/06/foto-gianmarco-tognazzi-a-io-e-te-220x220.jpg 220w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></figure>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">&#8220;Io e te&#8221;, Gianmarco Tognazzi ricorda il padre: «La camera di Ugo ha ancora il suo odore»</h3> </header>
</article>
</a>
<a class="g1-teaser g1-teaser-next" href="https://urbanpost.it/elettra-lamborghini-instagram-decollete-micro-top/">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-674783 post type-post status-publish format-standard has-post-thumbnail category-gossip tag-gossip-news tag-instagram">
<figure class="entry-featured-media "><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://media.urbanpost.it/wp-content/uploads/2020/06/foto-elettra-lamborghini-instagram-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/06/foto-elettra-lamborghini-instagram-150x150.png 150w, https://media.urbanpost.it/wp-content/uploads/2020/06/foto-elettra-lamborghini-instagram-192x192.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/06/foto-elettra-lamborghini-instagram-384x384.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/06/foto-elettra-lamborghini-instagram-110x110.png 110w, https://media.urbanpost.it/wp-content/uploads/2020/06/foto-elettra-lamborghini-instagram-220x220.png 220w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></figure>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">Elettra Lamborghini Instagram, il décolleté esplode dal micro top: «Che bontà!»</h3> </header>
</article>
</a>
</div>
</div>
<div id="secondary" class="g1-column g1-column-1of3">
<aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='yobee-top-side'>
<script>
    googletag.cmd.push(function() { googletag.display('yobee-top-side'); });
  </script>
</div>

<div id='yobee-middle-side'>
<script>
    googletag.cmd.push(function() { googletag.display('yobee-middle-side'); });
  </script>
</div>
</div></aside><aside id="bimber_widget_posts-3" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Breaking News</h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-grid post-674788 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/andrea-orlando-quarantena-aereo-malato-covid/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/06/Andrea_Orlando_1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Andrea Orlando" srcset="https://media.urbanpost.it/wp-content/uploads/2020/06/Andrea_Orlando_1-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/06/Andrea_Orlando_1-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/06/Andrea_Orlando_1-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/06/Andrea_Orlando_1-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/06/Andrea_Orlando_1-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/06/Andrea_Orlando_1-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/06/Andrea_Orlando_1-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/andrea-orlando-quarantena-aereo-malato-covid/" rel="bookmark">Andrea Orlando in quarantena: «Ho preso l&#8217;aereo con un malato Covid-19»</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-674772 post type-post status-publish format-standard has-post-thumbnail category-news tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/napoli-festeggiamenti-salvini-de-luca/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/06/Salvini-De-Luca-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Salvini De Luca" srcset="https://media.urbanpost.it/wp-content/uploads/2020/06/Salvini-De-Luca-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/06/Salvini-De-Luca-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/06/Salvini-De-Luca-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/06/Salvini-De-Luca-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/06/Salvini-De-Luca-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/06/Salvini-De-Luca-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/06/Salvini-De-Luca-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/napoli-festeggiamenti-salvini-de-luca/" rel="bookmark">Napoli festeggiamenti senza regole, Salvini: «De Luca dov&#8217;era?»</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-674675 post type-post status-publish format-standard has-post-thumbnail category-news tag-caso-guerrina-piscaglia tag-chi-lha-visto">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/guerrina-piscaglia-marito-esposto-alla-diocesi/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/06/mirco-alessandrini-marito-guerrina-piscaglia-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/06/mirco-alessandrini-marito-guerrina-piscaglia-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/06/mirco-alessandrini-marito-guerrina-piscaglia-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/06/mirco-alessandrini-marito-guerrina-piscaglia-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/06/mirco-alessandrini-marito-guerrina-piscaglia-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2020/06/mirco-alessandrini-marito-guerrina-piscaglia-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2020/06/mirco-alessandrini-marito-guerrina-piscaglia-1122x631.png 1122w, https://media.urbanpost.it/wp-content/uploads/2020/06/mirco-alessandrini-marito-guerrina-piscaglia-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/guerrina-piscaglia-marito-esposto-alla-diocesi/" rel="bookmark">Guerrina Piscaglia, padre Gratien è ancora un sacerdote: esposto del marito alla Diocesi di Arezzo</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-674661 post type-post status-publish format-standard has-post-thumbnail category-news tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/eroi-ma-solo-a-parole-infermieri-e-oss-fuori-sede-costretti-a-pagarsi-lalloggio/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/06/182413788-46843c75-3921-4d6c-a43a-b5ec222f02fe-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="medici eroi solo a parole" srcset="https://media.urbanpost.it/wp-content/uploads/2020/06/182413788-46843c75-3921-4d6c-a43a-b5ec222f02fe-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/06/182413788-46843c75-3921-4d6c-a43a-b5ec222f02fe-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/06/182413788-46843c75-3921-4d6c-a43a-b5ec222f02fe-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/06/182413788-46843c75-3921-4d6c-a43a-b5ec222f02fe-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/06/182413788-46843c75-3921-4d6c-a43a-b5ec222f02fe-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/06/182413788-46843c75-3921-4d6c-a43a-b5ec222f02fe-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/06/182413788-46843c75-3921-4d6c-a43a-b5ec222f02fe-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/eroi-ma-solo-a-parole-infermieri-e-oss-fuori-sede-costretti-a-pagarsi-lalloggio/" rel="bookmark">Eroi, ma solo a parole: infermieri e OSS fuori sede costretti a pagarsi l&#8217;alloggio</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-674648 post type-post status-publish format-standard has-post-thumbnail category-news tag-stati-uniti">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/donald-trump-john-bolton-libro/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/06/Impeachment-Trump-sì-della-Commissione-della-Camera-364x205.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="donald trump john bolton" srcset="https://media.urbanpost.it/wp-content/uploads/2020/06/Impeachment-Trump-sì-della-Commissione-della-Camera-364x205.jpeg 364w, https://media.urbanpost.it/wp-content/uploads/2020/06/Impeachment-Trump-sì-della-Commissione-della-Camera-300x168.jpeg 300w, https://media.urbanpost.it/wp-content/uploads/2020/06/Impeachment-Trump-sì-della-Commissione-della-Camera-630x353.jpeg 630w, https://media.urbanpost.it/wp-content/uploads/2020/06/Impeachment-Trump-sì-della-Commissione-della-Camera-768x431.jpeg 768w, https://media.urbanpost.it/wp-content/uploads/2020/06/Impeachment-Trump-sì-della-Commissione-della-Camera-192x108.jpeg 192w, https://media.urbanpost.it/wp-content/uploads/2020/06/Impeachment-Trump-sì-della-Commissione-della-Camera-384x216.jpeg 384w, https://media.urbanpost.it/wp-content/uploads/2020/06/Impeachment-Trump-sì-della-Commissione-della-Camera-728x410.jpeg 728w, https://media.urbanpost.it/wp-content/uploads/2020/06/Impeachment-Trump-sì-della-Commissione-della-Camera-561x316.jpeg 561w, https://media.urbanpost.it/wp-content/uploads/2020/06/Impeachment-Trump-sì-della-Commissione-della-Camera-1122x631.jpeg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/06/Impeachment-Trump-sì-della-Commissione-della-Camera-758x426.jpeg 758w, https://media.urbanpost.it/wp-content/uploads/2020/06/Impeachment-Trump-sì-della-Commissione-della-Camera-608x341.jpeg 608w, https://media.urbanpost.it/wp-content/uploads/2020/06/Impeachment-Trump-sì-della-Commissione-della-Camera-1152x646.jpeg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/06/Impeachment-Trump-sì-della-Commissione-della-Camera.jpeg 1300w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/donald-trump-john-bolton-libro/" rel="bookmark">Donald Trump e il libro di John Bolton: «E&#8217; un bugiardo e ha infranto la legge pubblicandolo!»</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-674651 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/galli-coronavirus-plexiglass-mascherina-verita-scomoda/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/06/Galli-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="massimo galli" srcset="https://media.urbanpost.it/wp-content/uploads/2020/06/Galli-1-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/06/Galli-1-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/06/Galli-1-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/06/Galli-1-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/06/Galli-1-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/06/Galli-1-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/06/Galli-1-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/galli-coronavirus-plexiglass-mascherina-verita-scomoda/" rel="bookmark">Galli, Coronavirus: «Non ha senso lastricare il mondo di plexiglas», la verità &#8216;scomoda&#8217; che nessuno dice</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-674628 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-dati-oggi-17-giugno-2020/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/06/Schermata-2020-06-17-alle-18.10.47-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Coronavirus dati 17 giugno 2020" srcset="https://media.urbanpost.it/wp-content/uploads/2020/06/Schermata-2020-06-17-alle-18.10.47-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/06/Schermata-2020-06-17-alle-18.10.47-300x170.png 300w, https://media.urbanpost.it/wp-content/uploads/2020/06/Schermata-2020-06-17-alle-18.10.47-630x357.png 630w, https://media.urbanpost.it/wp-content/uploads/2020/06/Schermata-2020-06-17-alle-18.10.47-768x435.png 768w, https://media.urbanpost.it/wp-content/uploads/2020/06/Schermata-2020-06-17-alle-18.10.47-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/06/Schermata-2020-06-17-alle-18.10.47-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/06/Schermata-2020-06-17-alle-18.10.47-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2020/06/Schermata-2020-06-17-alle-18.10.47-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2020/06/Schermata-2020-06-17-alle-18.10.47-758x426.png 758w, https://media.urbanpost.it/wp-content/uploads/2020/06/Schermata-2020-06-17-alle-18.10.47.png 1030w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-dati-oggi-17-giugno-2020/" rel="bookmark">Coronavirus, crescono i nuovi casi: oggi sono 329, il 73% in Lombardia</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-674605 post type-post status-publish format-standard has-post-thumbnail category-news tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/paolo-massari-giornalista-stupro-messaggi-choc-social/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/06/Massari-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Paolo Massari" srcset="https://media.urbanpost.it/wp-content/uploads/2020/06/Massari-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/06/Massari-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/06/Massari-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/06/Massari-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/06/Massari-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/06/Massari-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/06/Massari-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/paolo-massari-giornalista-stupro-messaggi-choc-social/" rel="bookmark">Paolo Massari, giornalista arrestato per stupro: &#8216;Oggi&#8217; pubblica i suoi messaggi choc sui social</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='yobee-bottom-side'>
<script>
    googletag.cmd.push(function() { googletag.display('yobee-bottom-side'); });
  </script>
</div>
</div></aside></div>
</div>
</div>
<div class="g1-row g1-row-layout-page g1-footer">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text"></p>
<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-216866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216866"><a href="https://urbanpost.it/cose-urbanpost/">Cos&#8217;è UrbanPost</a></li>
<li id="menu-item-216867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216867"><a href="https://urbanpost.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-237302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237302"><a href="https://urbanpost.it/privacy/">Privacy</a></li>
<li id="menu-item-281656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281656"><a href="https://urbanpost.it/cookies/">Cookies</a></li>
</ul></nav>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<a href="#page" class="g1-back-to-top">Back to Top</a>
</div>
<div class="g1-canvas-overlay"></div>
</div>
<div id="g1-breakpoint-desktop"></div>
<div class="g1-canvas g1-canvas-global">
<a class="g1-canvas-toggle" href="#"></a>
<div class="g1-canvas-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="https://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
</div>

<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-45750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45750"><a href="https://urbanpost.it/">Home</a></li>
<li id="menu-item-45730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-45730"><a href="https://urbanpost.it/category/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-598244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598244"><a href="https://urbanpost.it/tag/breaking-news">Breaking News</a></li>
<li id="menu-item-298255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298255"><a href="https://urbanpost.it/category/news/cultura/">Cultura</a></li>
<li id="menu-item-598242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598242"><a href="https://urbanpost.it/tag/politica-italiana">Politica</a></li>
<li id="menu-item-598243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598243"><a href="https://urbanpost.it/tag/sondaggi-elettorali">Sondaggi elettorali</a></li>
<li id="menu-item-329498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-329498"><a href="https://urbanpost.it/tag/interviste">Interviste</a></li>
</ul>
</li>
<li id="menu-item-45931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45931"><a href="https://urbanpost.it/category/lavoro/">Lavoro</a>
<ul class="sub-menu">
<li id="menu-item-243493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243493"><a href="https://urbanpost.it/tag/lavoro-in-italia">Lavorare in Italia</a></li>
<li id="menu-item-243492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243492"><a href="https://urbanpost.it/tag/lavoro-allestero">Lavorare all&#8217;estero</a></li>
</ul>
</li>
<li id="menu-item-52291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52291"><a href="https://urbanpost.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li id="menu-item-52261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52261"><a href="https://urbanpost.it/category/spettacolo/televisione/">Tv</a></li>
<li id="menu-item-45735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45735"><a href="https://urbanpost.it/category/spettacolo/cinema/">Cinema</a></li>
<li id="menu-item-52264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52264"><a href="https://urbanpost.it/category/spettacolo/musica/">Musica</a></li>
</ul>
</li>
<li id="menu-item-52260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52260"><a href="https://urbanpost.it/category/gossip/">Gossip</a></li>
<li id="menu-item-45930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45930"><a href="https://urbanpost.it/category/benessere/">Benessere</a></li>
<li id="menu-item-525065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-525065"><a target="_blank" rel="noopener noreferrer" href="http://meteo.urbanpost.it/">Meteo</a></li>
</ul></nav> 


</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.it.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/matchMedia/matchMedia.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/matchMedia/matchMedia.addListener.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/libgif/libgif.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/front.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber-child-theme/modifications.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<div id="fb-root"></div>
<script type="text/javascript">
		(function($) {
			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			$('body').on('bimberLoadFbSdk', loadFB);
		})(jQuery);
	</script>
<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito utilizza i cookie: <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://urbanpost.it/cookie-policy/">Leggi di più.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Va bene, grazie</button></span></div></div>
</body>
</html>
