<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9"lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="it-IT" prefix="og: https://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://urbanpost.it/xmlrpc.php" />
<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<title>Coronavirus Italia, che succede se l&#039;indice Rt supera l&#039;1.5: gli scenari possibili</title>
<meta name="description" content="Coronavirus Italia, che accade se Rt supera l&#039;1,5? Su &#039;Il Corriere della Sera&#039; Margherita De Bac fa il punto sull&#039;emergenza sanitaria." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://urbanpost.it/coronavirus-italia-indice-rt-scenari-possibili/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus Italia, che succede se l&#039;indice Rt supera l&#039;1.5: gli scenari possibili" />
<meta property="og:description" content="Coronavirus Italia, che accade se Rt supera l&#039;1,5? Su &#039;Il Corriere della Sera&#039; Margherita De Bac fa il punto sull&#039;emergenza sanitaria." />
<meta property="og:url" content="https://urbanpost.it/coronavirus-italia-indice-rt-scenari-possibili/" />
<meta property="og:site_name" content="UrbanPost" />
<meta property="article:author" content="https://www.facebook.com/cristina.labella.9" />
<meta property="article:published_time" content="2020-10-13T07:28:12+00:00" />
<meta property="article:modified_time" content="2020-10-13T07:33:16+00:00" />
<meta property="og:image" content="https://media.urbanpost.it/wp-content/uploads/2020/10/coronavirus-italia-rt.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="869" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://urbanpost.it/#website","url":"https://urbanpost.it/","name":"UrbanPost","description":"News","potentialAction":[{"@type":"SearchAction","target":"https://urbanpost.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://urbanpost.it/coronavirus-italia-indice-rt-scenari-possibili/#primaryimage","inLanguage":"it-IT","url":"https://media.urbanpost.it/wp-content/uploads/2020/10/coronavirus-italia-rt.jpg","width":1400,"height":869,"caption":"coronavirus italia"},{"@type":"WebPage","@id":"https://urbanpost.it/coronavirus-italia-indice-rt-scenari-possibili/#webpage","url":"https://urbanpost.it/coronavirus-italia-indice-rt-scenari-possibili/","name":"Coronavirus Italia, che succede se l'indice Rt supera l'1.5: gli scenari possibili","isPartOf":{"@id":"https://urbanpost.it/#website"},"primaryImageOfPage":{"@id":"https://urbanpost.it/coronavirus-italia-indice-rt-scenari-possibili/#primaryimage"},"datePublished":"2020-10-13T07:28:12+00:00","dateModified":"2020-10-13T07:33:16+00:00","author":{"@id":"https://urbanpost.it/#/schema/person/e5f5bb5a351fe41137a68b1e1567f164"},"description":"Coronavirus Italia, che accade se Rt supera l'1,5? Su 'Il Corriere della Sera' Margherita De Bac fa il punto sull'emergenza sanitaria.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://urbanpost.it/coronavirus-italia-indice-rt-scenari-possibili/"]}]},{"@type":"Person","@id":"https://urbanpost.it/#/schema/person/e5f5bb5a351fe41137a68b1e1567f164","name":"Cristina La Bella","image":{"@type":"ImageObject","@id":"https://urbanpost.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/1a96b4d387d23a04e90d871230e9a607?s=96&d=mm&r=g","caption":"Cristina La Bella"},"description":"Cristina La Bella \u00e8 redattrice di \"UrbanPost\". Sin da bambina sogna di diventare giornalista. Si laurea nel 2014 in \"Lettere Moderne\" e nel 2017 in \"Filologia Moderna\" all'Universit\u00e0 La Sapienza di Roma. Il 16 aprile 2018 riceve il riconoscimento di \"Laureato Eccellente\" per il suo percorso di studi. Cofondatrice di \"Voci di Fondo\", ha scritto, tra i tanti, con giornali quali \"Prima Pagina Online\", \"Newsly\", \u201cSuccedeOggi\" e \u201cLuxGallery\u201d. Nel tempo libero le piace leggere, vedere film e fare shopping. Il pi\u00f9 grande amore: i suoi nipotini.","sameAs":["https://www.facebook.com/cristina.labella.9"]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//media.urbanpost.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="UrbanPost &raquo; Feed" href="https://urbanpost.it/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/urbanpost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://urbanpost.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://urbanpost.it/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://urbanpost.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_csscore-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/video-js-5.19.2.css?smver=1.1.9&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssima-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/videojs.ima.css?smver=1.1.9&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssskin-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/skin-smiling-player-multicp-2.0.css?smver=1.1.9&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssgoogleapisfont-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/Quicksand.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css' href='https://urbanpost.it/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://urbanpost.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css' href='https://urbanpost.it/wp-content/themes/bimber/css/styles/minimal/all-light.css?ver=5.2.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='bimber-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css' href='https://media.urbanpost.it/wp-content/uploads/dynamic-style.css?respondjs=no&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css' href='https://urbanpost.it/wp-content/themes/bimber-child-theme/style.css?ver=5.5.1' type='text/css' media='screen' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/smiling-video/js/sm-common-func.js?smver=1.1.9&#038;ver=5.5.1' id='smiling_video_jscommon-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/urbanpost.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":694092,"token":"932dff42b7","lang":0,"debug":1}
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0' id='modernizr-js'></script>
<link rel="https://api.w.org/" href="https://urbanpost.it/wp-json/" /><link rel="alternate" type="application/json" href="https://urbanpost.it/wp-json/wp/v2/posts/694092" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://urbanpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://urbanpost.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://urbanpost.it/?p=694092' />
<link rel="alternate" type="application/json+oembed" href="https://urbanpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furbanpost.it%2Fcoronavirus-italia-indice-rt-scenari-possibili%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://urbanpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furbanpost.it%2Fcoronavirus-italia-indice-rt-scenari-possibili%2F&#038;format=xml" />

<meta property="fb:pages" content="456730711046372" /><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><meta name="google-site-verification" content="n4A3fz4yYBhnel3mXAB2T2VC4XlVDQeTmIzO632N7cM" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="//yobee.it/yb-urbanpostit-prebid.js"></script>
<script async src="//yobee.it/yb-urbanpostit.js"></script>
<meta charset="utf-8">
<title>Widgets Magazine</title>
<link rel="canonical" href="$REGULAR_HTML_URL" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11829602-23"></script>
<script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());
        gtag('config', 'UA-11829602-23');
    </script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22814848" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22814848&cv=2.0&cj=1" />
</noscript>

<script>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</script><link rel="amphtml" href="https://urbanpost.it/coronavirus-italia-indice-rt-scenari-possibili/amp/"><link rel="icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-270x270.png" />
<style type="text/css" id="wp-custom-css">
			body{
	background-color:#eeeeee;
	color:#000000;
}

@media (min-width: 700px) {
	#page > div.g1-row.g1-row-layout-page.g1-hb-row.g1-hb-row-normal.g1-hb-row-a.g1-hb-row-1.g1-hb-boxed.g1-hb-sticky-off.g1-hb-shadow-off > div.g1-row-inner > div > div.g1-bin-2.g1-bin-grow-off > div > div{
		margin:0;
	}

    .g1-layout-boxed .g1-row-layout-page {
        max-width: 1050px;
			background-color:#ffffff;
    }

    .g1-body-inner {
        max-width: 1050px;
        margin: auto;
			  top: -120px;
    }

    .g1-sidebar-normal #secondary:last-child {
        padding-left: 0;
    }

    #page > div.g1-row.g1-row-layout-page.g1-hb-row.g1-hb-row-normal.g1-hb-row-c.g1-hb-row-3.g1-hb-boxed.g1-hb-sticky-off.g1-hb-shadow-off > div.g1-row-inner > div {
        font-size: 0.9em;
    }

    .g1-body-inner .g1-primary-nav-menu > .menu-item-has-children > a {
        padding-right: 9px;
        font-size: 0.7em;
    }

    #secondary {
        padding-left: 10px !important;
        padding-right: 10px !important;
        margin: 0;
    }

    .widget_custom_html {
        text-align: center;
    }

    .widget_bimber_widget_posts {
        max-width: 92%;
    }

    .todo-fashion {
        margin-bottom: 5px;
    }

    .todo-fashion .entry-tpl-tile {
        height: 350px;
    }
	
	#secondary .widget{
	    text-align: center;
}

.g1-instagram-items li{
	max-height: 175px;
}

.text-center{
	text-align: center;
}

}

.g1-advertisement-before-header-theme-area .adace-slot div {
    padding: 0 !important;
}

#nav_menu-13 > div{
	text-align:center;
}

		</style>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/229471169/UrbanPost.it_SkinYB', [1, 1], 'div-gpt-ad-1593703609796-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-694092 single-format-standard g1-layout-boxed g1-hoverable g1-has-mobile-logo" itemscope itemtype="https://schema.org/WebPage">
<div class="g1-body-inner">
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>

<div id='div-gpt-ad-1593703609796-0' style='width: 1px; height: 1px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593703609796-0'); });
  </script>
</div></div>
<div id="page">
<aside class="g1-row g1-sharebar g1-sharebar-off">
<div class="g1-row-inner">
<div class="g1-column g1-sharebar-inner">
</div>
</div>
<div class="g1-row-background">
</div>
</aside>
<div class="g1-row g1-row-layout-page g1-preheader g1-preheader-06">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">


</div>
</div>
<div class="g1-row-background">
</div>
</div>
<div class="g1-header g1-header-mobile-01 g1-header-06 g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-wrapper-left">
<a class="g1-hamburger g1-hamburger-show" href="">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label">Menu</span>
</a>
<nav class="g1-quick-nav">
<ul class="g1-quick-nav-menu">
</ul>
</nav>
</div>
<div class="g1-id">
<p class="g1-mega g1-mega-2nd site-title">
<a class="g1-logo-wrapper" href="https://urbanpost.it/" rel="home">
<img class="g1-logo g1-logo-default" width="300" height="68" src="https://media.urbanpost.it/wp-content/uploads/2017/12/urbanpost.jpg" alt="UrbanPost" /> </a>
</p>
</div>
<a class="g1-logo-small-wrapper" href="https://urbanpost.it/">
<img class="g1-logo-small" width="0" height="0" src="https://media.urbanpost.it/wp-content/uploads/2019/08/urbanpost-1.jpg" alt="" /> </a>
<div class="g1-wrapper-right">


<div class="g1-drop g1-drop-before g1-drop-the-search">
<a class="g1-drop-toggle" href="https://urbanpost.it/?s=">
<i class="g1-drop-toggle-icon"></i>Search <span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="https://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-navbar">
<div class="g1-row-inner">
<div class="g1-column">
</div>
</div>
</div>
<div class="g1-row g1-row-layout-page g1-row-padding-m">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3" id="primary">
<div id="content" role="main">
<nav class="g1-breadcrumbs g1-meta">
<p class="g1-breadcrumbs-label">You are here: </p>
<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://urbanpost.it/">
<span itemprop="name">Home</span>
<meta itemprop="position" content="1" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://urbanpost.it/category/news/">
<span itemprop="name">News</span>
<meta itemprop="position" content="2" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span itemprop="name">Coronavirus Italia, che succede se l&#8217;indice Rt supera l&#8217;1.5: gli scenari possibili</span>
<meta itemprop="position" content="3" />
<meta itemprop="item" content="https://urbanpost.it/coronavirus-italia-indice-rt-scenari-possibili/" />
</li></ol>
</nav>
<article id="post-694092" class="entry-tpl-classic post-694092 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia" itemscope="" itemtype="http://schema.org/Article">
<header class="entry-header entry-header-01">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14"><span itemprop="articleSection">News</span></a></span></span>
<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Coronavirus Italia, che succede se l&#8217;indice Rt supera l&#8217;1.5: gli scenari possibili</h1>
<p class="entry-meta entry-meta-m">
<span class="entry-meta-wrap">
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong itemprop="name">Cristina La Bella</strong>
</a>
</span>
<time class="entry-date" datetime="2020-10-13T09:28:12" itemprop="datePublished">13 Ottobre 2020, 09:28</time> </span>
<span class="entry-meta-wrap">
</span>
</p>
</header>
<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
<p><strong>Coronavirus Italia – Martedì 13 ottobre 2020.</strong> Su <a href="https://www.corriere.it/"><em><strong>&#8216;Il Corriere della Sera&#8217;</strong> </em></a><strong>Margherita De Bac</strong>, giornalista che scrive di tematiche legate a sanità, medicina e bioetica sul quotidiano e i settimanali «Sette» e «Io Donna», fa il punto <strong>sull&#8217;emergenza Covid nel nostro paese e la seconda ondata</strong>. L&#8217;autrice, che ha aperto un portale dedicato alle malattie rare, ha indugiato <strong>sui possibili quattro scenari</strong> qualora l&#8217;indice Rt superasse l&#8217;1.5. La De Bac cita <strong>il documento appena pubblicato dall&#8217;Istituto superiore di Sanità</strong> che fornisce alle Regioni gli strumenti per prepararsi ad affrontare l&#8217;epidemia oggi, con <strong>l&#8217;avvicinarsi dell&#8217;inverno.</strong></p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
</div>
<h3><a href="https://urbanpost.it/dpcm-ottobre-2020-firmato-nuove-misure/">leggi anche l&#8217;articolo &#8212;&gt; Dpcm ottobre 2020 firmato, le nuove misure: cosa non potremmo più fare per trenta giorni</a></h3>
<p><img loading="lazy" class="aligncenter wp-image-694094 size-large" src="https://media.urbanpost.it/wp-content/uploads/2020/10/coronavirus-italia-rt-630x391.jpg" alt="coronavirus italia " width="630" height="391" srcset="https://media.urbanpost.it/wp-content/uploads/2020/10/coronavirus-italia-rt-630x391.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/10/coronavirus-italia-rt-300x186.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/10/coronavirus-italia-rt-768x477.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/10/coronavirus-italia-rt-364x226.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/10/coronavirus-italia-rt-758x471.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/10/coronavirus-italia-rt-608x377.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/10/coronavirus-italia-rt-1152x715.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/10/coronavirus-italia-rt.jpg 1400w" sizes="(max-width: 630px) 100vw, 630px" /><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
</div>
<p class='rm_ai aim1'><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_13"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
 <div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjYxMH0.BuS18n1b36cdMNv05rXrdzarPqpIFgEQs6d9Kcbtvrw" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjYxMH0.BuS18n1b36cdMNv05rXrdzarPqpIFgEQs6d9Kcbtvrw" fbtype="null"></div> <script type="text/javascript">         var el = document.getElementsByClassName('noddus-content-card')[0];         el.setAttribute('data-url', el.getAttribute('data-url') );       </script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script></p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
</div>
<h2>Coronavirus Italia, che succede se l&#8217;indice Rt supera l&#8217;1.5: gli scenari possibili</h2>
<p>Lo studio in questione si chiama <em>&#8220;Prevenzione e risposta al Covid-19, evoluzione della strategia e pianificazione nella fase di transizione&#8221;.</em> Gli eventuali scenari si basano <strong>sul calcolo dell&#8217;indice di riproducibilità del virus</strong>, vale a dire quante persone possono essere contagiate in caso di infezione. Nel primo, come illustra Margherita De Bac, la <em>&#8220;trasmissione resta localizzata&#8221;</em>, il che significa che resta circoscritta nei focolai. In altre parole <strong>l&#8217;Rt regionale</strong> è sopra la soglia dell&#8217;unità e ha un&#8217;incidenza bassa. Nel secondo scenario, invece, la trasmissione si configura diffusa, ma gestibile <strong>con Rt fissato tra 1 e 1.25.</strong> Sarebbe questa <strong>la situazione attuale del nostro paese.</strong> Stando all&#8217;ultimo monitoraggio <strong>l&#8217;Italia sarebbe ferma a livello nazionale sull&#8217;1,06 con punte regionali che non vanno oltre l&#8217;1,25.</strong></p>
<div id='yobee-middle-inside'>
<script>
    googletag.cmd.push(function() { googletag.display('yobee-middle-inside'); });
  </script>
</div>
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACakRAtYRJD-raG"></script>
<script type="text/javascript" src="//services.brid.tv/player/build/brid.min.js"></script> <div id="Brid_00272850" class="brid" style="width:480;height:270;"> </div> <script type="text/javascript"> $bp("Brid_00272850", {"id":"23623","width":"480","height":"270","video":"642284"}); </script>
<p><img loading="lazy" class="aligncenter wp-image-694093 size-large" src="https://media.urbanpost.it/wp-content/uploads/2020/10/Coronavirus-Italia--630x420.jpg" alt="Coronavirus Italia " width="630" height="420" srcset="https://media.urbanpost.it/wp-content/uploads/2020/10/Coronavirus-Italia--630x420.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/10/Coronavirus-Italia--300x200.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/10/Coronavirus-Italia--768x512.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/10/Coronavirus-Italia--364x243.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/10/Coronavirus-Italia--758x505.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/10/Coronavirus-Italia--608x405.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/10/Coronavirus-Italia-.jpg 900w" sizes="(max-width: 630px) 100vw, 630px" /><p class='rm_ai aim2'></p>
<h2>Oggi l&#8217;Italia sarebbe ferma a livello nazionale sull&#8217;1.06 con punte regionali che non vanno oltre l&#8217;1.25</h2>
<p>Più insidioso lo scenario 3: in questo caso la trasmissione è sostenuta e diffusa, con il rischio di intasare ospedali e nosocomi. <strong>L&#8217;indice di Rt oscilla in una situazione del genere tra 1,25 e 1,50</strong>. Il quadro più critico resta il quarto quello <strong>con Rt superiore a 1,5.</strong> Ed è la situazione in cui si è trovata a marzo/aprile 2020 <strong>la Lombardia.</strong> Tutti abbiamo dinnanzi agli occhi le terribili immagini dei camion militari con le bare dei morti di Bergamo in fila. Allora il virus si riproduceva con un valore superiore a 2, in alcune zone rosse addirittura a 3. Cosa dobbiamo aspettarci nei prossimi giorni? Dopo aver allentato <strong>le misure anti contagio</strong> l&#8217;Italia, entrata nella fase 2, si vede costretta a <strong>rimodulare i suoi strumenti per contrastare la pandemia.</strong> Soltanto ottenuta l&#8217;immunità di gregge il paese potrà sospendere <strong>il distanziamento fisico.</strong> Nell&#8217;attesa che i ricercatori sperimentino il vaccino la mascherina e le misure, previste dall&#8217;esecutivo, restano le sole armi per combattere il virus. <a href="https://urbanpost.it/covid-dati-di-oggi-12-ottobre/"><strong>Leggi anche &#8212;&gt; Covid, i dati di oggi: nuovi contagi e tamponi in calo, 39 morti in 24 ore</strong></a></p><ins class="aso-zone" data-redirector="%%CLICK_URL_UNESC%%" data-zone="54249"></ins><script data-cfasync="false" async="async" type="text/javascript" src="https://media.aso1.net/js/code.min.js"></script>
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/70304/tag"></script>
<div id="M636880ScriptRootC1005103">
</div>
<script src="https://jsc.epeex.io/y/o/yobee.urbanpost.it.1005103.js" async></script>
</p><div class="post-views post-694092 entry-meta">
<span class="post-views-icon dashicons dashicons-chart-bar"></span>
<span class="post-views-label">Post Views: </span>
<span class="post-views-count">32</span>
</div><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
</div>

</div>
<p class="entry-tags "><span class="entry-tags-inner"><a href="https://urbanpost.it/tag/coronavirus/" class="entry-tag entry-tag-7990">coronavirus</a><a href="https://urbanpost.it/tag/notizie-dallitalia/" class="entry-tag entry-tag-68">Notizie dall'Italia</a></span></p><nav class="g1-nav-single">
<div class="g1-nav-single-inner">
<p class="g1-single-nav-label">See more</p>
<ul class="g1-nav-single-links">
<li class="g1-nav-single-prev"><a href="https://urbanpost.it/dpcm-ottobre-2020-firmato-nuove-misure/" rel="prev"><strong>Articolo precedente</strong> <span class="g1-gamma g1-gamma-1st">Dpcm ottobre 2020 firmato, le nuove misure: cosa non potremmo più fare per trenta giorni</span></a></li>
<li class="g1-nav-single-next"><a href="https://urbanpost.it/chi-e-mirko-scarcella-guru-instagram-le-iene/" rel="next"><strong>Articolo successivo</strong> <span class="g1-gamma g1-gamma-1st">Chi è Mirko Scarcella, il guru di Instagram infangato da Le Iene</span></a></li>
</ul>
</div>
</nav>
<section class="g1-row author-info" itemscope="" itemtype="http://schema.org/Person">
<div class="g1-row-inner author-info-inner">
<div class="g1-column g1-column-1of2 author-overview">
<header class="author-title">
<h2 class="g1-delta g1-delta-1st">Written by <a href="https://urbanpost.it/author/cristina-la-bella/"><span itemprop="name">Cristina La Bella</span></a></h2>
</header>
<figure class="author-avatar">
<a href="https://urbanpost.it/author/cristina-la-bella/">
<img alt='' src='https://secure.gravatar.com/avatar/1a96b4d387d23a04e90d871230e9a607?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1a96b4d387d23a04e90d871230e9a607?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy' /> </a>
</figure>
</div>
<div class="g1-column g1-column-1of2">
<div itemprop="description" class="author-bio">
<p>Cristina La Bella è redattrice di "UrbanPost". Sin da bambina sogna di diventare giornalista. Si laurea nel 2014 in "Lettere Moderne" e nel 2017 in "Filologia Moderna" all'Università La Sapienza di Roma. Il 16 aprile 2018 riceve il riconoscimento di "Laureato Eccellente" per il suo percorso di studi. Cofondatrice di "Voci di Fondo", ha scritto, tra i tanti, con giornali quali "Prima Pagina Online", "Newsly", “SuccedeOggi" e “LuxGallery”. Nel tempo libero le piace leggere, vedere film e fare shopping. Il più grande amore: i suoi nipotini.</p>
</div>
</div>
</div>
</section>
<aside class="g1-related-entries">
<h2 class="g1-beta g1-beta-2nd">Potrebbe anche interessarti</h2>
<div class="g1-collection g1-collection-columns-2">
<div class="g1-collection-viewport">
<ul class="g1-collection-items  ">
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-694081 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/dpcm-ottobre-2020-firmato-nuove-misure/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/10/conte-speranza-dpcm-ottobre-2020-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="dpcm ottobre 2020" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/10/conte-speranza-dpcm-ottobre-2020-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/10/conte-speranza-dpcm-ottobre-2020-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/10/conte-speranza-dpcm-ottobre-2020-630x355.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/10/conte-speranza-dpcm-ottobre-2020-768x433.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/10/conte-speranza-dpcm-ottobre-2020-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/10/conte-speranza-dpcm-ottobre-2020-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/10/conte-speranza-dpcm-ottobre-2020-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/10/conte-speranza-dpcm-ottobre-2020-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/10/conte-speranza-dpcm-ottobre-2020-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/10/conte-speranza-dpcm-ottobre-2020-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/10/conte-speranza-dpcm-ottobre-2020-608x343.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/10/conte-speranza-dpcm-ottobre-2020-1152x649.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/10/conte-speranza-dpcm-ottobre-2020.jpg 1200w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/dpcm-ottobre-2020-firmato-nuove-misure/" rel="bookmark">Dpcm ottobre 2020 firmato, le nuove misure: cosa non potremmo più fare per trenta giorni</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-694030 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/cartelli-no-mask-vetrina-forli/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/10/no-mask-cover-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="no task Forlì" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/10/no-mask-cover-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/10/no-mask-cover-300x168.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/10/no-mask-cover-1536x859.jpg 1536w, https://media.urbanpost.it/wp-content/uploads/2020/10/no-mask-cover-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/10/no-mask-cover-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/10/no-mask-cover-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/10/no-mask-cover-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/10/no-mask-cover-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/10/no-mask-cover-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/10/no-mask-cover-608x340.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/10/no-mask-cover.jpg 1978w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/cartelli-no-mask-vetrina-forli/" rel="bookmark">Cartelli no mask in vetrina a Forlì, il titolare: «Qui è vietato l&#8217;ingresso con la mascherina»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-693901 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/francesco-le-foche-covid-primavera-domabile-contagiati/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/10/Le-Foche-immunologo-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="le foche" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/10/Le-Foche-immunologo-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/10/Le-Foche-immunologo-300x168.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/10/Le-Foche-immunologo-630x353.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/10/Le-Foche-immunologo-768x430.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/10/Le-Foche-immunologo-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/10/Le-Foche-immunologo-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/10/Le-Foche-immunologo-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/10/Le-Foche-immunologo-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/10/Le-Foche-immunologo-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/10/Le-Foche-immunologo-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/10/Le-Foche-immunologo-608x340.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/10/Le-Foche-immunologo-1152x645.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/10/Le-Foche-immunologo.jpg 1417w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/francesco-le-foche-covid-primavera-domabile-contagiati/" rel="bookmark">Francesco Le Foche: «Covid in primavera sarà domabile. Contagiati hanno bassa carica virale»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-693891 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/nuovo-dpcm-ottobre-2020-cosa-cambia-regole-covid-governo/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/10/nuovo-dpcm--364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="nuovo dpcm" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/10/nuovo-dpcm--364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/10/nuovo-dpcm--192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/10/nuovo-dpcm--384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/10/nuovo-dpcm--728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/10/nuovo-dpcm--561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/10/nuovo-dpcm--1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/10/nuovo-dpcm--758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/nuovo-dpcm-ottobre-2020-cosa-cambia-regole-covid-governo/" rel="bookmark">Nuovo Dpcm ottobre 2020, cosa cambia: tutte le regole anti Covid al vaglio del governo</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-693772 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/covid-speranza-non-siamo-fuori-fase-difficile/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/10/Speranza-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="covid speranza" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/10/Speranza-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/10/Speranza-300x169.png 300w, https://media.urbanpost.it/wp-content/uploads/2020/10/Speranza-630x354.png 630w, https://media.urbanpost.it/wp-content/uploads/2020/10/Speranza-768x432.png 768w, https://media.urbanpost.it/wp-content/uploads/2020/10/Speranza-1536x864.png 1536w, https://media.urbanpost.it/wp-content/uploads/2020/10/Speranza-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/10/Speranza-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/10/Speranza-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2020/10/Speranza-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2020/10/Speranza-1122x631.png 1122w, https://media.urbanpost.it/wp-content/uploads/2020/10/Speranza-758x426.png 758w, https://media.urbanpost.it/wp-content/uploads/2020/10/Speranza-608x342.png 608w, https://media.urbanpost.it/wp-content/uploads/2020/10/Speranza-1152x648.png 1152w, https://media.urbanpost.it/wp-content/uploads/2020/10/Speranza.png 1920w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/covid-speranza-non-siamo-fuori-fase-difficile/" rel="bookmark">Covid, Speranza: «Non siamo ancora fuori dalla fase più difficile»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-693706 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-italia-oggi-iss-nuovi-focolai-criticita/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/10/Coronavirus-Italia-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Coronavirus Italia" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/10/Coronavirus-Italia-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/10/Coronavirus-Italia-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/10/Coronavirus-Italia-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/10/Coronavirus-Italia-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/10/Coronavirus-Italia-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/10/Coronavirus-Italia-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/10/Coronavirus-Italia-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-italia-oggi-iss-nuovi-focolai-criticita/" rel="bookmark">Coronavirus Italia oggi, Iss: «1.181 nuovi focolai, per la prima volta elementi di criticità»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<aside class="g1-more-from">
<h2 class="g1-beta g1-beta-2nd">Altro da: <a href="https://urbanpost.it/category/news/">News</a></h2>
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-list post-694104 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-politica-italiana">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/dpcm-ottobre-2020-retroscena-conte-furioso-speranza/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/10/SPERANZA-CONTE-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="dpcm ottobre conte speranza" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/10/SPERANZA-CONTE-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/10/SPERANZA-CONTE-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/10/SPERANZA-CONTE-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/10/SPERANZA-CONTE-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/10/SPERANZA-CONTE-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/10/SPERANZA-CONTE-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/10/SPERANZA-CONTE-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/dpcm-ottobre-2020-retroscena-conte-furioso-speranza/" rel="bookmark">Dpcm ottobre 2020 retroscena, Conte furioso con Speranza: «Nè necessario né utile»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
<time class="entry-date" datetime="2020-10-13T10:19:08">13 Ottobre 2020, 10:19</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-694060 post type-post status-publish format-standard has-post-thumbnail category-news">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/chi-e-mirko-scarcella-guru-instagram-le-iene/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/10/mirko-scarcella-364x205.png" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/10/mirko-scarcella-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/10/mirko-scarcella-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/10/mirko-scarcella-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/10/mirko-scarcella-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2020/10/mirko-scarcella-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2020/10/mirko-scarcella-1122x630.png 1122w, https://media.urbanpost.it/wp-content/uploads/2020/10/mirko-scarcella-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/chi-e-mirko-scarcella-guru-instagram-le-iene/" rel="bookmark">Chi è Mirko Scarcella, il guru di Instagram infangato da Le Iene</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/chiara-caraboni/" title="Posts by Chiara Caraboni" rel="author">
<strong>Chiara Caraboni</strong>
</a>
</span>
<time class="entry-date" datetime="2020-10-13T09:40:02">13 Ottobre 2020, 09:40</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-694081 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/dpcm-ottobre-2020-firmato-nuove-misure/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/10/conte-speranza-dpcm-ottobre-2020-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="dpcm ottobre 2020" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/10/conte-speranza-dpcm-ottobre-2020-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/10/conte-speranza-dpcm-ottobre-2020-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/10/conte-speranza-dpcm-ottobre-2020-630x355.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/10/conte-speranza-dpcm-ottobre-2020-768x433.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/10/conte-speranza-dpcm-ottobre-2020-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/10/conte-speranza-dpcm-ottobre-2020-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/10/conte-speranza-dpcm-ottobre-2020-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/10/conte-speranza-dpcm-ottobre-2020-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/10/conte-speranza-dpcm-ottobre-2020-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/10/conte-speranza-dpcm-ottobre-2020-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/10/conte-speranza-dpcm-ottobre-2020-608x343.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/10/conte-speranza-dpcm-ottobre-2020-1152x649.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/10/conte-speranza-dpcm-ottobre-2020.jpg 1200w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/dpcm-ottobre-2020-firmato-nuove-misure/" rel="bookmark">Dpcm ottobre 2020 firmato, le nuove misure: cosa non potremmo più fare per trenta giorni</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
<time class="entry-date" datetime="2020-10-13T08:55:23">13 Ottobre 2020, 08:55</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-694072 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/covid-dati-di-oggi-12-ottobre/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/10/covid-oggi-12-ottobre-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="covid oggi 12 ottobre" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/10/covid-oggi-12-ottobre-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/10/covid-oggi-12-ottobre-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/10/covid-oggi-12-ottobre-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/10/covid-oggi-12-ottobre-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/10/covid-oggi-12-ottobre-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/10/covid-oggi-12-ottobre-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/10/covid-oggi-12-ottobre-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/10/covid-oggi-12-ottobre-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/10/covid-oggi-12-ottobre-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/10/covid-oggi-12-ottobre-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/10/covid-oggi-12-ottobre-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/10/covid-oggi-12-ottobre-1152x648.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/10/covid-oggi-12-ottobre.jpg 1200w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/covid-dati-di-oggi-12-ottobre/" rel="bookmark">Covid, i dati di oggi: nuovi contagi e tamponi in calo, 39 morti in 24 ore</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/andrea-monaci/" title="Posts by Andrea Monaci" rel="author">
<strong>Andrea Monaci</strong>
</a>
</span>
<time class="entry-date" datetime="2020-10-12T21:37:14">12 Ottobre 2020, 21:37</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-694059 post type-post status-publish format-standard has-post-thumbnail category-news tag-morte-marco-vannini">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/viola-giorgini-lettera-attacco-ai-media/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/10/viola-giorgini-intercettazione-364x205.png" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2019/10/viola-giorgini-intercettazione-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2019/10/viola-giorgini-intercettazione-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2019/10/viola-giorgini-intercettazione-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2019/10/viola-giorgini-intercettazione-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2019/10/viola-giorgini-intercettazione-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2019/10/viola-giorgini-intercettazione-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/viola-giorgini-lettera-attacco-ai-media/" rel="bookmark">Viola Giorgini si sfoga in una lettera-fiume: il duro attacco ai media</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/michela-becciu/" title="Posts by Michela Becciu" rel="author">
<strong>Michela Becciu</strong>
</a>
</span>
<time class="entry-date" datetime="2020-10-12T19:34:41">12 Ottobre 2020, 19:34</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-694051 post type-post status-publish format-standard has-post-thumbnail category-news tag-francesco-totti">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/francesco-totti-lutto-morto-enzo-papa/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/10/Francesco.Totti_.lutto_-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="francesco totti lutto" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/10/Francesco.Totti_.lutto_-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/10/Francesco.Totti_.lutto_-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/10/Francesco.Totti_.lutto_-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/10/Francesco.Totti_.lutto_-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/10/Francesco.Totti_.lutto_-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/10/Francesco.Totti_.lutto_-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/10/Francesco.Totti_.lutto_-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/francesco-totti-lutto-morto-enzo-papa/" rel="bookmark">Francesco Totti in lutto, morto Enzo papà del campione: si è spento a causa del Covid</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/francesca-romano/" title="Posts by Francesca Romano" rel="author">
<strong>Francesca Romano</strong>
</a>
</span>
<time class="entry-date" datetime="2020-10-12T18:10:27">12 Ottobre 2020, 18:10</time> </p>
</footer>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<meta itemprop="mainEntityOfPage" content="https://urbanpost.it/coronavirus-italia-indice-rt-scenari-possibili/" />
<meta itemprop="dateModified" content="2020-10-13T09:33:16" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="UrbanPost" />
<meta itemprop="url" content="https://urbanpost.it" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://media.urbanpost.it/wp-content/uploads/2017/12/urbanpost.jpg" />
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://media.urbanpost.it/wp-content/uploads/2020/10/coronavirus-italia-rt.jpg" />
<meta itemprop="width" content="1400" />
<meta itemprop="height" content="869" />
</span>
</article>
<a class="g1-teaser g1-teaser-prev" href="https://urbanpost.it/dpcm-ottobre-2020-firmato-nuove-misure/">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-694081 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia">
<figure class="entry-featured-media "><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://media.urbanpost.it/wp-content/uploads/2020/10/conte-speranza-dpcm-ottobre-2020-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="dpcm ottobre 2020" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/10/conte-speranza-dpcm-ottobre-2020-150x150.jpg 150w, https://media.urbanpost.it/wp-content/uploads/2020/10/conte-speranza-dpcm-ottobre-2020-192x192.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/10/conte-speranza-dpcm-ottobre-2020-384x384.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/10/conte-speranza-dpcm-ottobre-2020-110x110.jpg 110w, https://media.urbanpost.it/wp-content/uploads/2020/10/conte-speranza-dpcm-ottobre-2020-220x220.jpg 220w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></figure>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">Dpcm ottobre 2020 firmato, le nuove misure: cosa non potremmo più fare per trenta giorni</h3> </header>
</article>
</a>
<a class="g1-teaser g1-teaser-next" href="https://urbanpost.it/chi-e-mirko-scarcella-guru-instagram-le-iene/">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-694060 post type-post status-publish format-standard has-post-thumbnail category-news">
<figure class="entry-featured-media "><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://media.urbanpost.it/wp-content/uploads/2020/10/mirko-scarcella-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/10/mirko-scarcella-150x150.png 150w, https://media.urbanpost.it/wp-content/uploads/2020/10/mirko-scarcella-192x192.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/10/mirko-scarcella-384x384.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/10/mirko-scarcella-110x110.png 110w, https://media.urbanpost.it/wp-content/uploads/2020/10/mirko-scarcella-220x220.png 220w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></figure>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">Chi è Mirko Scarcella, il guru di Instagram infangato da Le Iene</h3> </header>
</article>
</a>
</div>
</div>
<div id="secondary" class="g1-column g1-column-1of3">
<aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="aso-zone" data-redirector="%%CLICK_URL_UNESC%%" data-zone="54137"></ins><script data-cfasync="false" async="async" type="text/javascript" src="https://media.aso1.net/js/code.min.js"></script>
<div id='yobee-middle-side'>
<script>
    googletag.cmd.push(function() { googletag.display('yobee-middle-side'); });
  </script>
</div>
</div></aside><aside id="bimber_widget_posts-3" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Breaking News</h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-grid post-694104 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-politica-italiana">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/dpcm-ottobre-2020-retroscena-conte-furioso-speranza/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/10/SPERANZA-CONTE-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="dpcm ottobre conte speranza" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/10/SPERANZA-CONTE-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/10/SPERANZA-CONTE-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/10/SPERANZA-CONTE-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/10/SPERANZA-CONTE-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/10/SPERANZA-CONTE-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/10/SPERANZA-CONTE-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/10/SPERANZA-CONTE-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/dpcm-ottobre-2020-retroscena-conte-furioso-speranza/" rel="bookmark">Dpcm ottobre 2020 retroscena, Conte furioso con Speranza: «Nè necessario né utile»</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-694060 post type-post status-publish format-standard has-post-thumbnail category-news">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/chi-e-mirko-scarcella-guru-instagram-le-iene/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/10/mirko-scarcella-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/10/mirko-scarcella-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/10/mirko-scarcella-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/10/mirko-scarcella-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/10/mirko-scarcella-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2020/10/mirko-scarcella-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2020/10/mirko-scarcella-1122x630.png 1122w, https://media.urbanpost.it/wp-content/uploads/2020/10/mirko-scarcella-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/chi-e-mirko-scarcella-guru-instagram-le-iene/" rel="bookmark">Chi è Mirko Scarcella, il guru di Instagram infangato da Le Iene</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-694092 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-italia-indice-rt-scenari-possibili/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/10/coronavirus-italia-rt-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="coronavirus italia" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/10/coronavirus-italia-rt-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/10/coronavirus-italia-rt-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/10/coronavirus-italia-rt-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/10/coronavirus-italia-rt-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/10/coronavirus-italia-rt-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/10/coronavirus-italia-rt-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/10/coronavirus-italia-rt-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-italia-indice-rt-scenari-possibili/" rel="bookmark">Coronavirus Italia, che succede se l&#8217;indice Rt supera l&#8217;1.5: gli scenari possibili</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-694081 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/dpcm-ottobre-2020-firmato-nuove-misure/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/10/conte-speranza-dpcm-ottobre-2020-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="dpcm ottobre 2020" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/10/conte-speranza-dpcm-ottobre-2020-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/10/conte-speranza-dpcm-ottobre-2020-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/10/conte-speranza-dpcm-ottobre-2020-630x355.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/10/conte-speranza-dpcm-ottobre-2020-768x433.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/10/conte-speranza-dpcm-ottobre-2020-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/10/conte-speranza-dpcm-ottobre-2020-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/10/conte-speranza-dpcm-ottobre-2020-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/10/conte-speranza-dpcm-ottobre-2020-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/10/conte-speranza-dpcm-ottobre-2020-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/10/conte-speranza-dpcm-ottobre-2020-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/10/conte-speranza-dpcm-ottobre-2020-608x343.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/10/conte-speranza-dpcm-ottobre-2020-1152x649.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/10/conte-speranza-dpcm-ottobre-2020.jpg 1200w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/dpcm-ottobre-2020-firmato-nuove-misure/" rel="bookmark">Dpcm ottobre 2020 firmato, le nuove misure: cosa non potremmo più fare per trenta giorni</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-694072 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/covid-dati-di-oggi-12-ottobre/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/10/covid-oggi-12-ottobre-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="covid oggi 12 ottobre" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/10/covid-oggi-12-ottobre-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/10/covid-oggi-12-ottobre-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/10/covid-oggi-12-ottobre-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/10/covid-oggi-12-ottobre-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/10/covid-oggi-12-ottobre-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/10/covid-oggi-12-ottobre-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/10/covid-oggi-12-ottobre-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/10/covid-oggi-12-ottobre-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/10/covid-oggi-12-ottobre-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/10/covid-oggi-12-ottobre-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/10/covid-oggi-12-ottobre-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/10/covid-oggi-12-ottobre-1152x648.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/10/covid-oggi-12-ottobre.jpg 1200w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/covid-dati-di-oggi-12-ottobre/" rel="bookmark">Covid, i dati di oggi: nuovi contagi e tamponi in calo, 39 morti in 24 ore</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-694059 post type-post status-publish format-standard has-post-thumbnail category-news tag-morte-marco-vannini">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/viola-giorgini-lettera-attacco-ai-media/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2019/10/viola-giorgini-intercettazione-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2019/10/viola-giorgini-intercettazione-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2019/10/viola-giorgini-intercettazione-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2019/10/viola-giorgini-intercettazione-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2019/10/viola-giorgini-intercettazione-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2019/10/viola-giorgini-intercettazione-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2019/10/viola-giorgini-intercettazione-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/viola-giorgini-lettera-attacco-ai-media/" rel="bookmark">Viola Giorgini si sfoga in una lettera-fiume: il duro attacco ai media</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-694051 post type-post status-publish format-standard has-post-thumbnail category-news tag-francesco-totti">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/francesco-totti-lutto-morto-enzo-papa/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/10/Francesco.Totti_.lutto_-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="francesco totti lutto" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/10/Francesco.Totti_.lutto_-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/10/Francesco.Totti_.lutto_-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/10/Francesco.Totti_.lutto_-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/10/Francesco.Totti_.lutto_-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/10/Francesco.Totti_.lutto_-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/10/Francesco.Totti_.lutto_-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/10/Francesco.Totti_.lutto_-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/francesco-totti-lutto-morto-enzo-papa/" rel="bookmark">Francesco Totti in lutto, morto Enzo papà del campione: si è spento a causa del Covid</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-694041 post type-post status-publish format-standard has-post-thumbnail category-cultura tag-libri tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/eugenio-montale-disprezzo-regime-ceffoni-strada-fascisti/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/10/eugenio-montale-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Eugenio Montale" loading="lazy" srcset="https://media.urbanpost.it/wp-content/uploads/2020/10/eugenio-montale-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/10/eugenio-montale-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/10/eugenio-montale-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/10/eugenio-montale-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/10/eugenio-montale-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/10/eugenio-montale-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/10/eugenio-montale-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/10/eugenio-montale-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/10/eugenio-montale-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/10/eugenio-montale-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/10/eugenio-montale-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/10/eugenio-montale-1152x648.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/10/eugenio-montale.jpg 1420w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/cultura/" class="entry-category entry-category-item-1">Cultura</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/eugenio-montale-disprezzo-regime-ceffoni-strada-fascisti/" rel="bookmark">Eugenio Montale e il disprezzo per il regime: quando fu preso a ceffoni per la strada dai fascisti</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='yobee-bottom-side'>
<script>
    googletag.cmd.push(function() { googletag.display('yobee-bottom-side'); });
  </script>
</div>
</div></aside></div>
</div>
</div>
<div class="g1-row g1-row-layout-page g1-footer">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text"></p>
<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-216866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216866"><a href="https://urbanpost.it/cose-urbanpost/">Cos&#8217;è UrbanPost</a></li>
<li id="menu-item-216867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216867"><a href="https://urbanpost.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-237302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237302"><a href="https://urbanpost.it/privacy/">Privacy</a></li>
<li id="menu-item-281656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281656"><a href="https://urbanpost.it/cookies/">Cookies</a></li>
</ul></nav>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<a href="#page" class="g1-back-to-top">Back to Top</a>
</div>
<div class="g1-canvas-overlay"></div>
</div>
<div id="g1-breakpoint-desktop"></div>
<div class="g1-canvas g1-canvas-global">
<a class="g1-canvas-toggle" href="#"></a>
<div class="g1-canvas-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="https://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
</div>

<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-45750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45750"><a href="https://urbanpost.it/">Home</a></li>
<li id="menu-item-45730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-45730"><a href="https://urbanpost.it/category/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-598244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598244"><a href="https://urbanpost.it/tag/breaking-news">Breaking News</a></li>
<li id="menu-item-689788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689788"><a href="https://urbanpost.it/tag/coronavirus">Covid-19</a></li>
<li id="menu-item-689791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689791"><a href="https://urbanpost.it/tag/cronaca-nera">Cronaca Nera</a></li>
<li id="menu-item-298255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298255"><a href="https://urbanpost.it/category/news/cultura/">Cultura</a></li>
<li id="menu-item-598242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598242"><a href="https://urbanpost.it/tag/politica-italiana">Politica</a></li>
<li id="menu-item-598243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598243"><a href="https://urbanpost.it/tag/sondaggi-elettorali">Sondaggi elettorali</a></li>
</ul>
</li>
<li id="menu-item-52260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52260"><a href="https://urbanpost.it/category/gossip/">Gossip</a>
<ul class="sub-menu">
<li id="menu-item-689790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689790"><a href="https://urbanpost.it/tag/gossip-news">Gossip News</a></li>
<li id="menu-item-689789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689789"><a href="https://urbanpost.it/tag/instagram">Instagram</a></li>
</ul>
</li>
<li id="menu-item-52261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52261"><a href="https://urbanpost.it/category/spettacolo/televisione/">Tv</a></li>
</ul></nav> 


</div>
</div>
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/urbanpost.it\/wp-admin\/admin-ajax.php","postID":"694092","nonce":"1176ef57f7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.2' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=1.3.1' id='stickyfill-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.it.js' id='jquery-timeago-it-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/matchMedia/matchMedia.js' id='match-media-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/matchMedia/matchMedia.addListener.js' id='match-media-add-listener-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1' id='picturefill-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/libgif/libgif.js' id='libgif-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2' id='enquire-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-09-27 08:25:40+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Notifications":["Notifiche"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='bimber-front-js-extra'>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</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/front.js?ver=5.2.4' id='bimber-front-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber-child-theme/modifications.js' id='bimber-child-js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<div id="fb-root"></div>
<script type="text/javascript">
		(function($) {
			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			$('body').on('bimberLoadFbSdk', loadFB);
		})(jQuery);
	</script>
<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito utilizza i cookie: <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://urbanpost.it/cookie-policy/">Leggi di più.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Va bene, grazie</button></span></div></div><style>
@media (min-width: 700px) {
html:not([amp4ads]) body{
		max-width: 1050px;
		margin: auto!important;
		margin-top: 120px!important;
	}
}
</style>
</body>
</html>
