<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9"lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="it-IT" prefix="og: https://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://urbanpost.it/xmlrpc.php" />
<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<title>Napoli dottoressa aggredita a colpi di mozzarelle: attese troppo lunghe | UrbanPost</title>
<meta name="description" content="Napoli dottoressa aggredita a colpi di mozzarelle. La donna ha lanciato una vaschetta piena di mozzarelle contro il medico" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://urbanpost.it/napoli-dottoressa-aggredita-mozzarelle/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aggredisce dottoressa &quot;a colpi di mozzarelle&quot; in ospedale a Napoli: &quot;Stanca dell&#039;attesa&quot;" />
<meta property="og:description" content="Napoli dottoressa aggredita a colpi di mozzarelle. La donna ha lanciato una vaschetta piena di mozzarelle contro il medico" />
<meta property="og:url" content="https://urbanpost.it/napoli-dottoressa-aggredita-mozzarelle/" />
<meta property="og:site_name" content="UrbanPost" />
<meta property="article:published_time" content="2020-07-31T14:43:06+00:00" />
<meta property="og:image" content="https://media.urbanpost.it/wp-content/uploads/2020/07/mozzarelle-1596194869223.jpg-aggredisce_una_dottoressa_lanciandole_le_mozzarelle.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="720" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://urbanpost.it/#website","url":"https://urbanpost.it/","name":"UrbanPost","description":"News","potentialAction":[{"@type":"SearchAction","target":"https://urbanpost.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://urbanpost.it/napoli-dottoressa-aggredita-mozzarelle/#primaryimage","inLanguage":"it-IT","url":"https://media.urbanpost.it/wp-content/uploads/2020/07/medicina-generale-1200x710-1.jpg","width":1200,"height":710},{"@type":"WebPage","@id":"https://urbanpost.it/napoli-dottoressa-aggredita-mozzarelle/#webpage","url":"https://urbanpost.it/napoli-dottoressa-aggredita-mozzarelle/","name":"Napoli dottoressa aggredita a colpi di mozzarelle: attese troppo lunghe | UrbanPost","isPartOf":{"@id":"https://urbanpost.it/#website"},"primaryImageOfPage":{"@id":"https://urbanpost.it/napoli-dottoressa-aggredita-mozzarelle/#primaryimage"},"datePublished":"2020-07-31T14:43:06+00:00","dateModified":"2020-07-31T14:43:06+00:00","author":{"@id":"https://urbanpost.it/#/schema/person/259c2467d2daedb6f45e198d3f7501b1"},"description":"Napoli dottoressa aggredita a colpi di mozzarelle. La donna ha lanciato una vaschetta piena di mozzarelle contro il medico","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://urbanpost.it/napoli-dottoressa-aggredita-mozzarelle/"]}]},{"@type":["Person"],"@id":"https://urbanpost.it/#/schema/person/259c2467d2daedb6f45e198d3f7501b1","name":"Lisa Pedretti","image":{"@type":"ImageObject","@id":"https://urbanpost.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/02d5c4694b746a55aaee5ed5ce619b30?s=96&d=mm&r=g","caption":"Lisa Pedretti"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//media.urbanpost.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="UrbanPost &raquo; Feed" href="https://urbanpost.it/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/urbanpost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://urbanpost.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_csscore-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/video-js-5.19.2.css?smver=1.1.9&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssima-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/videojs.ima.css?smver=1.1.9&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssskin-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/skin-smiling-player-multicp-2.0.css?smver=1.1.9&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='smiling_video_cssgoogleapisfont-css' href='https://urbanpost.it/wp-content/plugins/smiling-video/css/Quicksand.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css' href='https://urbanpost.it/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css' href='https://urbanpost.it/wp-content/themes/bimber/css/styles/minimal/all-light.css?ver=5.2.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='bimber-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css' href='https://media.urbanpost.it/wp-content/uploads/dynamic-style.css?respondjs=no&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css' href='https://urbanpost.it/wp-content/themes/bimber-child-theme/style.css?ver=5.4.2' type='text/css' media='screen' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/smiling-video/js/sm-common-func.js?smver=1.1.9&#038;ver=5.4.2'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='https://urbanpost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://urbanpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://urbanpost.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://urbanpost.it/?p=682358' />
<link rel="alternate" type="application/json+oembed" href="https://urbanpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furbanpost.it%2Fnapoli-dottoressa-aggredita-mozzarelle%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://urbanpost.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furbanpost.it%2Fnapoli-dottoressa-aggredita-mozzarelle%2F&#038;format=xml" />

<meta property="fb:pages" content="456730711046372" /><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><meta name="google-site-verification" content="n4A3fz4yYBhnel3mXAB2T2VC4XlVDQeTmIzO632N7cM" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="//yobee.it/yb-urbanpostit-prebid.js"></script>
<script async src="//yobee.it/yb-urbanpostit.js"></script>

<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'NMgH9RKtkteRH', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};
console.log("postMessageEventHandler");
      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

<meta charset="utf-8">
<title>Widgets Magazine</title>
<link rel="canonical" href="$REGULAR_HTML_URL" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11829602-23"></script>
<script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());
        gtag('config', 'UA-11829602-23');
    </script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22814848" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22814848&cv=2.0&cj=1" />
</noscript>
<link rel="amphtml" href="https://urbanpost.it/napoli-dottoressa-aggredita-mozzarelle/amp/"><link rel="icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://media.urbanpost.it/wp-content/uploads/2017/01/cropped-urbanpost_icon-270x270.png" />
<style type="text/css" id="wp-custom-css">
			body{
	background-color:#eeeeee;
	color:#000000;
}

@media (min-width: 700px) {
	#page > div.g1-row.g1-row-layout-page.g1-hb-row.g1-hb-row-normal.g1-hb-row-a.g1-hb-row-1.g1-hb-boxed.g1-hb-sticky-off.g1-hb-shadow-off > div.g1-row-inner > div > div.g1-bin-2.g1-bin-grow-off > div > div{
		margin:0;
	}

    .g1-layout-boxed .g1-row-layout-page {
        max-width: 1050px;
			background-color:#ffffff;
    }

    .g1-body-inner {
        max-width: 1050px;
        margin: auto;
			  top: -120px;
    }

    .g1-sidebar-normal #secondary:last-child {
        padding-left: 0;
    }

    #page > div.g1-row.g1-row-layout-page.g1-hb-row.g1-hb-row-normal.g1-hb-row-c.g1-hb-row-3.g1-hb-boxed.g1-hb-sticky-off.g1-hb-shadow-off > div.g1-row-inner > div {
        font-size: 0.9em;
    }

    .g1-body-inner .g1-primary-nav-menu > .menu-item-has-children > a {
        padding-right: 9px;
        font-size: 0.7em;
    }

    #secondary {
        padding-left: 10px !important;
        padding-right: 10px !important;
        margin: 0;
    }

    .widget_custom_html {
        text-align: center;
    }

    .widget_bimber_widget_posts {
        max-width: 92%;
    }

    .todo-fashion {
        margin-bottom: 5px;
    }

    .todo-fashion .entry-tpl-tile {
        height: 350px;
    }
	
	#secondary .widget{
	    text-align: center;
}

.g1-instagram-items li{
	max-height: 175px;
}

.text-center{
	text-align: center;
}

}

.g1-advertisement-before-header-theme-area .adace-slot div {
    padding: 0 !important;
}

#nav_menu-13 > div{
	text-align:center;
}

		</style>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/229471169/UrbanPost.it_SkinYB', [1, 1], 'div-gpt-ad-1593703609796-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-682358 single-format-standard g1-layout-boxed g1-hoverable g1-has-mobile-logo" itemscope itemtype="https://schema.org/WebPage">
<div class="g1-body-inner">
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>

<div id='div-gpt-ad-1593703609796-0' style='width: 1px; height: 1px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593703609796-0'); });
  </script>
</div>
<script type="text/javascript" src="//it.ads.justpremium.com/adserve/js.php?zone=56490"></script></div>
<div id="page">
<aside class="g1-row g1-sharebar g1-sharebar-off">
<div class="g1-row-inner">
<div class="g1-column g1-sharebar-inner">
</div>
</div>
<div class="g1-row-background">
</div>
</aside>
<div class="g1-row g1-row-layout-page g1-preheader g1-preheader-06">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">


</div>
</div>
<div class="g1-row-background">
</div>
</div>
<div class="g1-header g1-header-mobile-01 g1-header-06 g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-wrapper-left">
<a class="g1-hamburger g1-hamburger-show" href="">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label">Menu</span>
</a>
<nav class="g1-quick-nav">
<ul class="g1-quick-nav-menu">
</ul>
</nav>
</div>
<div class="g1-id">
<p class="g1-mega g1-mega-2nd site-title">
<a class="g1-logo-wrapper" href="https://urbanpost.it/" rel="home">
<img class="g1-logo g1-logo-default" width="300" height="68" src="https://media.urbanpost.it/wp-content/uploads/2017/12/urbanpost.jpg" alt="UrbanPost" /> </a>
</p>
</div>
<a class="g1-logo-small-wrapper" href="https://urbanpost.it/">
<img class="g1-logo-small" width="0" height="0" src="https://media.urbanpost.it/wp-content/uploads/2019/08/urbanpost-1.jpg" alt="" /> </a>
<div class="g1-wrapper-right">


<div class="g1-drop g1-drop-before g1-drop-the-search">
<a class="g1-drop-toggle" href="https://urbanpost.it/?s=">
<i class="g1-drop-toggle-icon"></i>Search <span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="https://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-navbar">
<div class="g1-row-inner">
<div class="g1-column">
</div>
</div>
</div>
<div class="g1-row g1-row-layout-page g1-row-padding-m">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3" id="primary">
<div id="content" role="main">
<nav class="g1-breadcrumbs g1-meta">
<p class="g1-breadcrumbs-label">You are here: </p>
<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://urbanpost.it/">
<span itemprop="name">Home</span>
<meta itemprop="position" content="1" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://urbanpost.it/category/news/">
<span itemprop="name">News</span>
<meta itemprop="position" content="2" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span itemprop="name">Napoli dottoressa aggredita a colpi di mozzarelle: attese troppo lunghe</span>
<meta itemprop="position" content="3" />
<meta itemprop="item" content="https://urbanpost.it/napoli-dottoressa-aggredita-mozzarelle/" />
</li></ol>
</nav>
<article id="post-682358" class="entry-tpl-classic post-682358 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news" itemscope="" itemtype="http://schema.org/Article">
<header class="entry-header entry-header-01">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14"><span itemprop="articleSection">News</span></a></span></span>
<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Napoli dottoressa aggredita a colpi di mozzarelle: attese troppo lunghe</h1>
<p class="entry-meta entry-meta-m">
<span class="entry-meta-wrap">
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/lisa-pedretti/" title="Posts by Lisa Pedretti" rel="author">
<strong itemprop="name">Lisa Pedretti</strong>
</a>
</span>
<time class="entry-date" datetime="2020-07-31T16:43:06" itemprop="datePublished">31 Luglio 2020, 16:43</time> </span>
<span class="entry-meta-wrap">
</span>
</p>
</header>
<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
<p>A <strong>Napoli una dottoressa è stata aggredita</strong> a colpi di mozzarelle. Sembrerebbe l&#8217;inizio di una barzelletta e invece è proprio quello che è successo all&#8217;Ospedale del Mare di Ponticelli. Una donna indispettita dai tempi di attesa, a suo parere, troppo lunghi, non ci ha visto più e ha lanciato contro la dottoressa un contenitore di mozzarelle. L&#8217;episodio è avvenuto nella serata di ieri, 30 luglio, fortunatamente il medico non ha riportato nessun danno. Si tratta comunque di una situazione ai limiti dell&#8217;inverosimile.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
</div>
<h3><a href="https://urbanpost.it/coronavirus-sabaudia-bagnino-positivo-covid/" target="_blank" rel="noopener noreferrer">Leggi anche &#8211;&gt; Coronavirus Sabaudia, bagnino positivo al Covid: si cercano i contatti</a></h3>
<p><img class="aligncenter size-full wp-image-682368" src="https://media.urbanpost.it/wp-content/uploads/2020/07/medicina-generale-1200x710-1.jpg" alt="" width="1200" height="710" srcset="https://media.urbanpost.it/wp-content/uploads/2020/07/medicina-generale-1200x710-1.jpg 1200w, https://media.urbanpost.it/wp-content/uploads/2020/07/medicina-generale-1200x710-1-300x178.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/07/medicina-generale-1200x710-1-630x373.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/07/medicina-generale-1200x710-1-768x454.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/07/medicina-generale-1200x710-1-364x215.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/07/medicina-generale-1200x710-1-758x448.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/07/medicina-generale-1200x710-1-608x360.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/07/medicina-generale-1200x710-1-1152x682.jpg 1152w" sizes="(max-width: 1200px) 100vw, 1200px" /><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
</div>
<p class='rm_ai aim1'><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_13"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
 <div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjYxMH0.BuS18n1b36cdMNv05rXrdzarPqpIFgEQs6d9Kcbtvrw" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjYxMH0.BuS18n1b36cdMNv05rXrdzarPqpIFgEQs6d9Kcbtvrw" fbtype="null"></div> <script type="text/javascript">         var el = document.getElementsByClassName('noddus-content-card')[0];         el.setAttribute('data-url', el.getAttribute('data-url') );       </script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script></p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
</div>
<p>&nbsp;</p>
<div id='yobee-middle-inside'>
<script>
    googletag.cmd.push(function() { googletag.display('yobee-middle-inside'); });
  </script>
</div>
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACakRAtYRJD-raG"></script>
<h2>Napoli dottoressa aggredita</h2>
<p>La signora si trovava in ospedale per suo marito, costretto alle cure nosocomio. I tempi di attesa per le cure del marito erano troppo lunghi, a detta della donna. Così, quando ha capito che avrebbe dovuto attendere ancora, dopo una serie di insulti ha afferrato la prima cosa che aveva a portata di mano e l&#8217;ha lanciata contro il medico. Si trattava di una vaschetta di mozzarelle del menù serale riservato ai pazienti dell&#8217;ospedale. La dottoressa non ha subito nessun danno.</p>
<p><img class="aligncenter size-full wp-image-682363" src="https://media.urbanpost.it/wp-content/uploads/2020/07/mozzarelle-1596194869223.jpg-aggredisce_una_dottoressa_lanciandole_le_mozzarelle.jpg" alt="napolidotteressa aggredita" width="1200" height="720" srcset="https://media.urbanpost.it/wp-content/uploads/2020/07/mozzarelle-1596194869223.jpg-aggredisce_una_dottoressa_lanciandole_le_mozzarelle.jpg 1200w, https://media.urbanpost.it/wp-content/uploads/2020/07/mozzarelle-1596194869223.jpg-aggredisce_una_dottoressa_lanciandole_le_mozzarelle-300x180.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/07/mozzarelle-1596194869223.jpg-aggredisce_una_dottoressa_lanciandole_le_mozzarelle-630x378.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/07/mozzarelle-1596194869223.jpg-aggredisce_una_dottoressa_lanciandole_le_mozzarelle-768x461.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/07/mozzarelle-1596194869223.jpg-aggredisce_una_dottoressa_lanciandole_le_mozzarelle-364x218.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/07/mozzarelle-1596194869223.jpg-aggredisce_una_dottoressa_lanciandole_le_mozzarelle-758x455.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/07/mozzarelle-1596194869223.jpg-aggredisce_una_dottoressa_lanciandole_le_mozzarelle-608x365.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/07/mozzarelle-1596194869223.jpg-aggredisce_una_dottoressa_lanciandole_le_mozzarelle-1152x691.jpg 1152w" sizes="(max-width: 1200px) 100vw, 1200px" /><p class='rm_ai aim2'></p><ins class="aso-zone" data-redirector="%%CLICK_URL_UNESC%%" data-zone="54249"></ins><script data-cfasync="false" async="async" type="text/javascript" src="https://media.aso1.net/js/code.min.js"></script>
<h2>Le motivazioni</h2>
<p>Sono in corso accertamenti sulla vicenda. Alla base della discussione poi degenerata <strong>ci sarebbe stato proprio il tempo di attesa, giudicato eccessivo dalla donna</strong>. Dopo l&#8217;aggressione la signora, probabilmente allarmata per il fatto che sarebbero arrivate le forze dell&#8217;ordine, si è allontanata velocemente dal reparto di degenza e ha lasciato l&#8217;ospedale. La dottoressa, refertata al Pronto Soccorso dello stesso ospedale, non ha ricevuto giorni di prognosi. Sulla vicenda sono in corso ulteriori approfondimenti, la donna responsabile del lancio è stata immediatamente individuata e la sua posizione è al vaglio degli investigatori; al momento non risulta essere stata sporta denuncia nei suoi confronti.</p>
<p>Una vicenda che ha lasciato senza parole tutto l&#8217;ospedale. La donna si è dimostrata davvero stremata dalla situazione del marito e una volta arrivata al limite ha aggredito verbalmente e poi fisicamente la dottoressa. Nonostante l&#8217;episodio, il medico non sembra intenzionato a farle causa, forse ha capito la situazione esasperante della donna. <a href="https://urbanpost.it/coronavirus-il-bollettino-di-oggi-30-luglio-2020/" target="_blank" rel="noopener noreferrer">&gt;&gt; Coronavirus, il bollettino di oggi: 386 nuovi contagi, 112 nel solo Veneto</a></p>
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/70304/tag"></script><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_7" data-ob-template="IT_YobeeNetwork"></div> <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script><script type="text/javascript">     OBR.extern.researchWidget(); </script></p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
</div>

</div>
<p class="entry-tags "><span class="entry-tags-inner"><a href="https://urbanpost.it/tag/breaking-news/" class="entry-tag entry-tag-3622">Breaking News</a></span></p><nav class="g1-nav-single">
<div class="g1-nav-single-inner">
<p class="g1-single-nav-label">See more</p>
<ul class="g1-nav-single-links">
<li class="g1-nav-single-prev"><a href="https://urbanpost.it/locri-poliziotto-arrestato-droga-in-auto/" rel="prev"><strong>Articolo precedente</strong> <span class="g1-gamma g1-gamma-1st">Locri, agente di polizia arrestato con 7,5 kg di droga in auto</span></a></li>
<li class="g1-nav-single-next"><a href="https://urbanpost.it/elisa-isoardi-matteo-salvini-ingrombranti-colore-calzini/" rel="next"><strong>Articolo successivo</strong> <span class="g1-gamma g1-gamma-1st">Elisa Isoardi: «Matteo Salvini? Ingombranti l&#8217;uno per l&#8217;altra. Gli sceglievo pure il colore dei calzini»</span></a></li>
</ul>
</div>
</nav>
<aside class="g1-related-entries">
<h2 class="g1-beta g1-beta-2nd">Potrebbe anche interessarti</h2>
<div class="g1-collection g1-collection-columns-2">
<div class="g1-collection-viewport">
<ul class="g1-collection-items  ">
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-682185 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-il-bollettino-di-oggi-30-luglio-2020/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/07/coronavirus-bollettino-30-luglio-2020-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/07/coronavirus-bollettino-30-luglio-2020-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/07/coronavirus-bollettino-30-luglio-2020-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/07/coronavirus-bollettino-30-luglio-2020-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/07/coronavirus-bollettino-30-luglio-2020-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2020/07/coronavirus-bollettino-30-luglio-2020-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2020/07/coronavirus-bollettino-30-luglio-2020-1122x631.png 1122w, https://media.urbanpost.it/wp-content/uploads/2020/07/coronavirus-bollettino-30-luglio-2020-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-il-bollettino-di-oggi-30-luglio-2020/" rel="bookmark">Coronavirus, il bollettino di oggi: 386 nuovi contagi, 112 nel solo Veneto</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/andrea-principe/" title="Posts by Andrea Principe" rel="author">
<strong>Andrea Principe</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-682019 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/carabinieri-piacenza-trans-sieropositiva/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/07/Carabinieri-Piacenza-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Carabinieri Piacenza" srcset="https://media.urbanpost.it/wp-content/uploads/2020/07/Carabinieri-Piacenza-1-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/07/Carabinieri-Piacenza-1-300x169.jpg 300w, https://media.urbanpost.it/wp-content/uploads/2020/07/Carabinieri-Piacenza-1-630x354.jpg 630w, https://media.urbanpost.it/wp-content/uploads/2020/07/Carabinieri-Piacenza-1-768x432.jpg 768w, https://media.urbanpost.it/wp-content/uploads/2020/07/Carabinieri-Piacenza-1-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/07/Carabinieri-Piacenza-1-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/07/Carabinieri-Piacenza-1-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/07/Carabinieri-Piacenza-1-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/07/Carabinieri-Piacenza-1-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/07/Carabinieri-Piacenza-1-758x426.jpg 758w, https://media.urbanpost.it/wp-content/uploads/2020/07/Carabinieri-Piacenza-1-608x342.jpg 608w, https://media.urbanpost.it/wp-content/uploads/2020/07/Carabinieri-Piacenza-1-1152x648.jpg 1152w, https://media.urbanpost.it/wp-content/uploads/2020/07/Carabinieri-Piacenza-1.jpg 1280w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/carabinieri-piacenza-trans-sieropositiva/" rel="bookmark">Carabinieri Piacenza, trans rivela: «Sono tutti gay. Io sieropositiva, non volevano protezioni»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/oriana-cantini/" title="Posts by Oriana Cantini" rel="author">
<strong>Oriana Cantini</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-681838 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-bollettino-di-oggi-29-luglio-2020/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/07/Schermata-2020-07-29-alle-18.01.34-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/07/Schermata-2020-07-29-alle-18.01.34-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/07/Schermata-2020-07-29-alle-18.01.34-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/07/Schermata-2020-07-29-alle-18.01.34-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/07/Schermata-2020-07-29-alle-18.01.34-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2020/07/Schermata-2020-07-29-alle-18.01.34-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2020/07/Schermata-2020-07-29-alle-18.01.34-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-bollettino-di-oggi-29-luglio-2020/" rel="bookmark">Coronavirus, il bollettino di oggi: 288 nuovi positivi e 6 morti</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/andrea-monaci/" title="Posts by Andrea Monaci" rel="author">
<strong>Andrea Monaci</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-681657 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-il-bollettino-di-oggi-28-luglio-2020/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/07/coronavirus-bollettino-oggi-28-luglio-2020-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/07/coronavirus-bollettino-oggi-28-luglio-2020-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/07/coronavirus-bollettino-oggi-28-luglio-2020-300x169.png 300w, https://media.urbanpost.it/wp-content/uploads/2020/07/coronavirus-bollettino-oggi-28-luglio-2020-630x355.png 630w, https://media.urbanpost.it/wp-content/uploads/2020/07/coronavirus-bollettino-oggi-28-luglio-2020-768x433.png 768w, https://media.urbanpost.it/wp-content/uploads/2020/07/coronavirus-bollettino-oggi-28-luglio-2020-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/07/coronavirus-bollettino-oggi-28-luglio-2020-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/07/coronavirus-bollettino-oggi-28-luglio-2020-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2020/07/coronavirus-bollettino-oggi-28-luglio-2020-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2020/07/coronavirus-bollettino-oggi-28-luglio-2020-1122x631.png 1122w, https://media.urbanpost.it/wp-content/uploads/2020/07/coronavirus-bollettino-oggi-28-luglio-2020-758x426.png 758w, https://media.urbanpost.it/wp-content/uploads/2020/07/coronavirus-bollettino-oggi-28-luglio-2020-608x342.png 608w, https://media.urbanpost.it/wp-content/uploads/2020/07/coronavirus-bollettino-oggi-28-luglio-2020-1152x649.png 1152w, https://media.urbanpost.it/wp-content/uploads/2020/07/coronavirus-bollettino-oggi-28-luglio-2020.png 1227w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-il-bollettino-di-oggi-28-luglio-2020/" rel="bookmark">Coronavirus, il bollettino di oggi: 181 nuovi casi e 11 morti</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/andrea-monaci/" title="Posts by Andrea Monaci" rel="author">
<strong>Andrea Monaci</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-681480 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/e-morto-gianrico-tedeschi-100-anni/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/07/tedeschi-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="è morto gianrico tedeschi" srcset="https://media.urbanpost.it/wp-content/uploads/2020/07/tedeschi-1-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/07/tedeschi-1-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/07/tedeschi-1-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/07/tedeschi-1-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/07/tedeschi-1-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/07/tedeschi-1-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/07/tedeschi-1-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/e-morto-gianrico-tedeschi-100-anni/" rel="bookmark">E&#8217; morto Gianrico Tedeschi: aveva 100 anni e divenne attore di teatro in un lager</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/lisa-pedretti/" title="Posts by Lisa Pedretti" rel="author">
<strong>Lisa Pedretti</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-681468 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/portici-omicidio-suicidio-ricercatrice/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/07/immagini.d.net_-364x205.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="portici omicidio" srcset="https://media.urbanpost.it/wp-content/uploads/2020/07/immagini.d.net_-364x205.jpeg 364w, https://media.urbanpost.it/wp-content/uploads/2020/07/immagini.d.net_-192x108.jpeg 192w, https://media.urbanpost.it/wp-content/uploads/2020/07/immagini.d.net_-384x216.jpeg 384w, https://media.urbanpost.it/wp-content/uploads/2020/07/immagini.d.net_-728x410.jpeg 728w, https://media.urbanpost.it/wp-content/uploads/2020/07/immagini.d.net_-561x316.jpeg 561w, https://media.urbanpost.it/wp-content/uploads/2020/07/immagini.d.net_-1122x631.jpeg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/07/immagini.d.net_-758x426.jpeg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/portici-omicidio-suicidio-ricercatrice/" rel="bookmark">Portici omicidio, accoltella a morte la compagna e si getta dal balcone</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-s entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/lisa-pedretti/" title="Posts by Lisa Pedretti" rel="author">
<strong>Lisa Pedretti</strong>
</a>
</span>
</p>
</footer>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<aside class="g1-more-from">
<h2 class="g1-beta g1-beta-2nd">Altro da: <a href="https://urbanpost.it/category/news/">News</a></h2>
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-list post-682359 post type-post status-publish format-standard has-post-thumbnail category-news tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/locri-poliziotto-arrestato-droga-in-auto/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/07/Schermata-2020-07-31-alle-16.14.53-364x205.png" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/07/Schermata-2020-07-31-alle-16.14.53-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/07/Schermata-2020-07-31-alle-16.14.53-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/07/Schermata-2020-07-31-alle-16.14.53-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/07/Schermata-2020-07-31-alle-16.14.53-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2020/07/Schermata-2020-07-31-alle-16.14.53-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2020/07/Schermata-2020-07-31-alle-16.14.53-1122x631.png 1122w, https://media.urbanpost.it/wp-content/uploads/2020/07/Schermata-2020-07-31-alle-16.14.53-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/locri-poliziotto-arrestato-droga-in-auto/" rel="bookmark">Locri, agente di polizia arrestato con 7,5 kg di droga in auto</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/andrea-principe/" title="Posts by Andrea Principe" rel="author">
<strong>Andrea Principe</strong>
</a>
</span>
<time class="entry-date" datetime="2020-07-31T16:20:38">31 Luglio 2020, 16:20</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-682290 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-sabaudia-bagnino-positivo-covid/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/07/bagnino-coronavirus-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="coronavirus sabaudia" srcset="https://media.urbanpost.it/wp-content/uploads/2020/07/bagnino-coronavirus-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/07/bagnino-coronavirus-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/07/bagnino-coronavirus-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/07/bagnino-coronavirus-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/07/bagnino-coronavirus-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/07/bagnino-coronavirus-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-sabaudia-bagnino-positivo-covid/" rel="bookmark">Coronavirus Sabaudia, bagnino positivo al Covid: si cercano i contatti</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/francesca-romano/" title="Posts by Francesca Romano" rel="author">
<strong>Francesca Romano</strong>
</a>
</span>
<time class="entry-date" datetime="2020-07-31T11:51:01">31 Luglio 2020, 11:51</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-682282 post type-post status-publish format-standard has-post-thumbnail category-news tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/franca-valeri-compie-100-anni-mussolini-piazzale-loreto/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/07/franca-valeri-100-anni--364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Franca Valeri" srcset="https://media.urbanpost.it/wp-content/uploads/2020/07/franca-valeri-100-anni--364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/07/franca-valeri-100-anni--192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/07/franca-valeri-100-anni--384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/07/franca-valeri-100-anni--728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/07/franca-valeri-100-anni--561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/07/franca-valeri-100-anni--1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/07/franca-valeri-100-anni--758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/franca-valeri-compie-100-anni-mussolini-piazzale-loreto/" rel="bookmark">Franca Valeri compie 100 anni: «Vidi Mussolini in Piazzale Loreto, non mi fece pena. Da ebrea ho sofferto&#8230;»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
<time class="entry-date" datetime="2020-07-31T11:43:51">31 Luglio 2020, 11:43</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-682256 post type-post status-publish format-standard has-post-thumbnail category-news tag-notizie-dallitalia tag-politica-italiana">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/processo-open-arms-salvini-che-rischia-taormina/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/07/Salvini-Processo-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Salvini Processo Open Arms" srcset="https://media.urbanpost.it/wp-content/uploads/2020/07/Salvini-Processo-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/07/Salvini-Processo-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/07/Salvini-Processo-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/07/Salvini-Processo-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/07/Salvini-Processo-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/07/Salvini-Processo-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/07/Salvini-Processo-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/processo-open-arms-salvini-che-rischia-taormina/" rel="bookmark">Processo Open Arms, Salvini che rischia? Taormina: «Farà la fine di Berlusconi&#8230;»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
<time class="entry-date" datetime="2020-07-31T10:56:08">31 Luglio 2020, 10:56</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-682224 post type-post status-publish format-standard has-post-thumbnail category-news tag-persone-scomparse">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/maddie-mccann-cantina-segreta-ad-hannover/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/07/maddie-mccann-pedofilo-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/07/maddie-mccann-pedofilo-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/07/maddie-mccann-pedofilo-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/07/maddie-mccann-pedofilo-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/07/maddie-mccann-pedofilo-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/07/maddie-mccann-pedofilo-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/07/maddie-mccann-pedofilo-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/07/maddie-mccann-pedofilo-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/maddie-mccann-cantina-segreta-ad-hannover/" rel="bookmark">Maddie McCann, cantina segreta ad Hannover: agenti portano via sacchi pieni di oggetti</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/michela-becciu/" title="Posts by Michela Becciu" rel="author">
<strong>Michela Becciu</strong>
</a>
</span>
<time class="entry-date" datetime="2020-07-31T09:50:46">31 Luglio 2020, 09:50</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-list post-682240 post type-post status-publish format-standard has-post-thumbnail category-news tag-notizie-dallitalia tag-politica-italiana">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/open-arms-meloni-processo-salvini-berlusconi/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/07/Open-Arms-Salvini-1-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Open Arms Salvini" srcset="https://media.urbanpost.it/wp-content/uploads/2020/07/Open-Arms-Salvini-1-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/07/Open-Arms-Salvini-1-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/07/Open-Arms-Salvini-1-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/07/Open-Arms-Salvini-1-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/07/Open-Arms-Salvini-1-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/07/Open-Arms-Salvini-1-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/07/Open-Arms-Salvini-1-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/open-arms-meloni-processo-salvini-berlusconi/" rel="bookmark">Open Arms, Meloni: «Processo a Salvini precedente spaventoso», anche Berlusconi lo difende</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<span class="entry-author">
<span class="entry-meta-label">scritto da</span>
<a href="https://urbanpost.it/author/cristina-la-bella/" title="Posts by Cristina La Bella" rel="author">
<strong>Cristina La Bella</strong>
</a>
</span>
<time class="entry-date" datetime="2020-07-31T09:35:20">31 Luglio 2020, 09:35</time> </p>
</footer>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<meta itemprop="mainEntityOfPage" content="https://urbanpost.it/napoli-dottoressa-aggredita-mozzarelle/" />
<meta itemprop="dateModified" content="2020-07-31T16:43:06" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="UrbanPost" />
<meta itemprop="url" content="https://urbanpost.it" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://media.urbanpost.it/wp-content/uploads/2017/12/urbanpost.jpg" />
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://media.urbanpost.it/wp-content/uploads/2020/07/medicina-generale-1200x710-1.jpg" />
<meta itemprop="width" content="1200" />
<meta itemprop="height" content="710" />
</span>
</article>
<a class="g1-teaser g1-teaser-prev" href="https://urbanpost.it/locri-poliziotto-arrestato-droga-in-auto/">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-682359 post type-post status-publish format-standard has-post-thumbnail category-news tag-notizie-dallitalia">
<figure class="entry-featured-media "><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://media.urbanpost.it/wp-content/uploads/2020/07/Schermata-2020-07-31-alle-16.14.53-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/07/Schermata-2020-07-31-alle-16.14.53-150x150.png 150w, https://media.urbanpost.it/wp-content/uploads/2020/07/Schermata-2020-07-31-alle-16.14.53-192x192.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/07/Schermata-2020-07-31-alle-16.14.53-384x384.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/07/Schermata-2020-07-31-alle-16.14.53-110x110.png 110w, https://media.urbanpost.it/wp-content/uploads/2020/07/Schermata-2020-07-31-alle-16.14.53-220x220.png 220w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></figure>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">Locri, agente di polizia arrestato con 7,5 kg di droga in auto</h3> </header>
</article>
</a>
<a class="g1-teaser g1-teaser-next" href="https://urbanpost.it/elisa-isoardi-matteo-salvini-ingrombranti-colore-calzini/">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-682357 post type-post status-publish format-standard has-post-thumbnail category-gossip tag-gossip-news tag-matteo-salvini">
<figure class="entry-featured-media "><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://media.urbanpost.it/wp-content/uploads/2020/07/Elisa-Isoardi-11-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="elisa isoardi" srcset="https://media.urbanpost.it/wp-content/uploads/2020/07/Elisa-Isoardi-11-150x150.jpg 150w, https://media.urbanpost.it/wp-content/uploads/2020/07/Elisa-Isoardi-11-192x192.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/07/Elisa-Isoardi-11-384x384.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/07/Elisa-Isoardi-11-110x110.jpg 110w, https://media.urbanpost.it/wp-content/uploads/2020/07/Elisa-Isoardi-11-220x220.jpg 220w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></figure>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">Elisa Isoardi: «Matteo Salvini? Ingombranti l&#8217;uno per l&#8217;altra. Gli sceglievo pure il colore dei calzini»</h3> </header>
</article>
</a>
</div>
</div>
<div id="secondary" class="g1-column g1-column-1of3">
<aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="aso-zone" data-redirector="%%CLICK_URL_UNESC%%" data-zone="54137"></ins><script data-cfasync="false" async="async" type="text/javascript" src="https://media.aso1.net/js/code.min.js"></script>
<div id='yobee-middle-side'>
<script>
    googletag.cmd.push(function() { googletag.display('yobee-middle-side'); });
  </script>
</div>
</div></aside><aside id="bimber_widget_posts-3" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Breaking News</h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-grid post-682358 post type-post status-publish format-standard has-post-thumbnail category-news tag-breaking-news">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/napoli-dottoressa-aggredita-mozzarelle/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/07/medicina-generale-1200x710-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/07/medicina-generale-1200x710-1-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/07/medicina-generale-1200x710-1-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/07/medicina-generale-1200x710-1-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/07/medicina-generale-1200x710-1-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/07/medicina-generale-1200x710-1-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/07/medicina-generale-1200x710-1-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/07/medicina-generale-1200x710-1-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/napoli-dottoressa-aggredita-mozzarelle/" rel="bookmark">Napoli dottoressa aggredita a colpi di mozzarelle: attese troppo lunghe</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-682359 post type-post status-publish format-standard has-post-thumbnail category-news tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/locri-poliziotto-arrestato-droga-in-auto/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/07/Schermata-2020-07-31-alle-16.14.53-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/07/Schermata-2020-07-31-alle-16.14.53-364x205.png 364w, https://media.urbanpost.it/wp-content/uploads/2020/07/Schermata-2020-07-31-alle-16.14.53-192x108.png 192w, https://media.urbanpost.it/wp-content/uploads/2020/07/Schermata-2020-07-31-alle-16.14.53-384x216.png 384w, https://media.urbanpost.it/wp-content/uploads/2020/07/Schermata-2020-07-31-alle-16.14.53-728x410.png 728w, https://media.urbanpost.it/wp-content/uploads/2020/07/Schermata-2020-07-31-alle-16.14.53-561x316.png 561w, https://media.urbanpost.it/wp-content/uploads/2020/07/Schermata-2020-07-31-alle-16.14.53-1122x631.png 1122w, https://media.urbanpost.it/wp-content/uploads/2020/07/Schermata-2020-07-31-alle-16.14.53-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/locri-poliziotto-arrestato-droga-in-auto/" rel="bookmark">Locri, agente di polizia arrestato con 7,5 kg di droga in auto</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-682290 post type-post status-publish format-standard has-post-thumbnail category-news tag-coronavirus">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/coronavirus-sabaudia-bagnino-positivo-covid/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/07/bagnino-coronavirus-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="coronavirus sabaudia" srcset="https://media.urbanpost.it/wp-content/uploads/2020/07/bagnino-coronavirus-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/07/bagnino-coronavirus-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/07/bagnino-coronavirus-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/07/bagnino-coronavirus-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/07/bagnino-coronavirus-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/07/bagnino-coronavirus-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/coronavirus-sabaudia-bagnino-positivo-covid/" rel="bookmark">Coronavirus Sabaudia, bagnino positivo al Covid: si cercano i contatti</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-682282 post type-post status-publish format-standard has-post-thumbnail category-news tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/franca-valeri-compie-100-anni-mussolini-piazzale-loreto/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/07/franca-valeri-100-anni--364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Franca Valeri" srcset="https://media.urbanpost.it/wp-content/uploads/2020/07/franca-valeri-100-anni--364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/07/franca-valeri-100-anni--192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/07/franca-valeri-100-anni--384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/07/franca-valeri-100-anni--728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/07/franca-valeri-100-anni--561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/07/franca-valeri-100-anni--1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/07/franca-valeri-100-anni--758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/franca-valeri-compie-100-anni-mussolini-piazzale-loreto/" rel="bookmark">Franca Valeri compie 100 anni: «Vidi Mussolini in Piazzale Loreto, non mi fece pena. Da ebrea ho sofferto&#8230;»</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-682256 post type-post status-publish format-standard has-post-thumbnail category-news tag-notizie-dallitalia tag-politica-italiana">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/processo-open-arms-salvini-che-rischia-taormina/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/07/Salvini-Processo-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Salvini Processo Open Arms" srcset="https://media.urbanpost.it/wp-content/uploads/2020/07/Salvini-Processo-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/07/Salvini-Processo-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/07/Salvini-Processo-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/07/Salvini-Processo-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/07/Salvini-Processo-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/07/Salvini-Processo-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/07/Salvini-Processo-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/processo-open-arms-salvini-che-rischia-taormina/" rel="bookmark">Processo Open Arms, Salvini che rischia? Taormina: «Farà la fine di Berlusconi&#8230;»</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-682224 post type-post status-publish format-standard has-post-thumbnail category-news tag-persone-scomparse">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/maddie-mccann-cantina-segreta-ad-hannover/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/07/maddie-mccann-pedofilo-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://media.urbanpost.it/wp-content/uploads/2020/07/maddie-mccann-pedofilo-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/07/maddie-mccann-pedofilo-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/07/maddie-mccann-pedofilo-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/07/maddie-mccann-pedofilo-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/07/maddie-mccann-pedofilo-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/07/maddie-mccann-pedofilo-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/07/maddie-mccann-pedofilo-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/maddie-mccann-cantina-segreta-ad-hannover/" rel="bookmark">Maddie McCann, cantina segreta ad Hannover: agenti portano via sacchi pieni di oggetti</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-682240 post type-post status-publish format-standard has-post-thumbnail category-news tag-notizie-dallitalia tag-politica-italiana">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/open-arms-meloni-processo-salvini-berlusconi/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/07/Open-Arms-Salvini-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Open Arms Salvini" srcset="https://media.urbanpost.it/wp-content/uploads/2020/07/Open-Arms-Salvini-1-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/07/Open-Arms-Salvini-1-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/07/Open-Arms-Salvini-1-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/07/Open-Arms-Salvini-1-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/07/Open-Arms-Salvini-1-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/07/Open-Arms-Salvini-1-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/07/Open-Arms-Salvini-1-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/open-arms-meloni-processo-salvini-berlusconi/" rel="bookmark">Open Arms, Meloni: «Processo a Salvini precedente spaventoso», anche Berlusconi lo difende</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-682223 post type-post status-publish format-standard has-post-thumbnail category-news tag-matteo-salvini tag-notizie-dallitalia">
<figure class="entry-featured-media "><a class="g1-frame" href="https://urbanpost.it/salvini-papeete-bagno-voto-senato/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://media.urbanpost.it/wp-content/uploads/2020/07/Salvini-papeete-beach-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Salvini Papeete" srcset="https://media.urbanpost.it/wp-content/uploads/2020/07/Salvini-papeete-beach-364x205.jpg 364w, https://media.urbanpost.it/wp-content/uploads/2020/07/Salvini-papeete-beach-192x108.jpg 192w, https://media.urbanpost.it/wp-content/uploads/2020/07/Salvini-papeete-beach-384x216.jpg 384w, https://media.urbanpost.it/wp-content/uploads/2020/07/Salvini-papeete-beach-728x410.jpg 728w, https://media.urbanpost.it/wp-content/uploads/2020/07/Salvini-papeete-beach-561x316.jpg 561w, https://media.urbanpost.it/wp-content/uploads/2020/07/Salvini-papeete-beach-1122x631.jpg 1122w, https://media.urbanpost.it/wp-content/uploads/2020/07/Salvini-papeete-beach-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://urbanpost.it/category/news/" class="entry-category entry-category-item-14">News</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://urbanpost.it/salvini-papeete-bagno-voto-senato/" rel="bookmark">Salvini torna al Papeete, bagno in mare dopo il voto al Senato: stavolta l&#8217;umore è nero</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='yobee-bottom-side'>
<script>
    googletag.cmd.push(function() { googletag.display('yobee-bottom-side'); });
  </script>
</div>
</div></aside></div>
</div>
</div>
<div class="g1-row g1-row-layout-page g1-footer">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text"></p>
<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-216866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216866"><a href="https://urbanpost.it/cose-urbanpost/">Cos&#8217;è UrbanPost</a></li>
<li id="menu-item-216867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216867"><a href="https://urbanpost.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-237302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237302"><a href="https://urbanpost.it/privacy/">Privacy</a></li>
<li id="menu-item-281656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281656"><a href="https://urbanpost.it/cookies/">Cookies</a></li>
</ul></nav>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<a href="#page" class="g1-back-to-top">Back to Top</a>
</div>
<div class="g1-canvas-overlay"></div>
</div>
<div id="g1-breakpoint-desktop"></div>
<div class="g1-canvas g1-canvas-global">
<a class="g1-canvas-toggle" href="#"></a>
<div class="g1-canvas-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form" action="https://urbanpost.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
</div>

<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-45750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45750"><a href="https://urbanpost.it/">Home</a></li>
<li id="menu-item-45730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-45730"><a href="https://urbanpost.it/category/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-598244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598244"><a href="https://urbanpost.it/tag/breaking-news">Breaking News</a></li>
<li id="menu-item-298255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298255"><a href="https://urbanpost.it/category/news/cultura/">Cultura</a></li>
<li id="menu-item-598242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598242"><a href="https://urbanpost.it/tag/politica-italiana">Politica</a></li>
<li id="menu-item-598243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598243"><a href="https://urbanpost.it/tag/sondaggi-elettorali">Sondaggi elettorali</a></li>
<li id="menu-item-329498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-329498"><a href="https://urbanpost.it/tag/interviste">Interviste</a></li>
</ul>
</li>
<li id="menu-item-45931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45931"><a href="https://urbanpost.it/category/lavoro/">Lavoro</a>
<ul class="sub-menu">
<li id="menu-item-243493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243493"><a href="https://urbanpost.it/tag/lavoro-in-italia">Lavorare in Italia</a></li>
<li id="menu-item-243492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243492"><a href="https://urbanpost.it/tag/lavoro-allestero">Lavorare all&#8217;estero</a></li>
</ul>
</li>
<li id="menu-item-52291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52291"><a href="https://urbanpost.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li id="menu-item-52261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52261"><a href="https://urbanpost.it/category/spettacolo/televisione/">Tv</a></li>
<li id="menu-item-45735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45735"><a href="https://urbanpost.it/category/spettacolo/cinema/">Cinema</a></li>
<li id="menu-item-52264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52264"><a href="https://urbanpost.it/category/spettacolo/musica/">Musica</a></li>
</ul>
</li>
<li id="menu-item-52260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52260"><a href="https://urbanpost.it/category/gossip/">Gossip</a></li>
<li id="menu-item-45930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45930"><a href="https://urbanpost.it/category/benessere/">Benessere</a></li>
<li id="menu-item-525065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-525065"><a target="_blank" rel="noopener noreferrer" href="http://meteo.urbanpost.it/">Meteo</a></li>
</ul></nav> 


</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.it.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/matchMedia/matchMedia.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/matchMedia/matchMedia.addListener.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/libgif/libgif.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://urbanpost.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber/js/front.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-content/themes/bimber-child-theme/modifications.js'></script>
<script type='text/javascript' src='https://urbanpost.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<div id="fb-root"></div>
<script type="text/javascript">
		(function($) {
			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			$('body').on('bimberLoadFbSdk', loadFB);
		})(jQuery);
	</script>
<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito utilizza i cookie: <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://urbanpost.it/cookie-policy/">Leggi di più.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Va bene, grazie</button></span></div></div><style>
@media (min-width: 700px) {
html:not([amp4ads]) body{
		max-width: 1050px;
		margin: auto!important;
		margin-top: 120px!important;
	}
}
</style>
</body>
</html>

